Ai uitat parola?


  • Andrei Constantin

  • Mesaje scrise: 211
  • Locatie: Bucuresti
  • Masina: Astra Z13CDTI din 2006
  • Status: Offline
  • Cont inregistrat in: 28 Dec 2011

Iti recomand o diagnoza buna, care poate sa iti spuna tot ce ai si EXACT CU CE FEL DE EROARE AI PROBLEME! Daca erai din bucuresti puteai ajunge numai decat la baietii de la EDS si scapai de toate suspiciunile! Din experienta iti spun ca becul (martorul) motor aprins poate fi din mai multe cauze, recent eu am stat cu el aprins din cauza EGR-ului care imi ramasese blocat! Ai curatat vreodata EGR-ul si galeria de admisie?

Bafta
  • luci_t

  • Mesaje scrise: 259
  • Locatie: Alta tara
  • Masina: Astra y17dt din 2003
  • Status: Offline
  • Cont inregistrat in: 30 Nov 2011

Pai cica le-a curatat mecanicul care mi-a schimbat valva de la pompa, dar desi i-am zis sa reseteze din tester erorile, nu a facut-o ca " a uitat" Dupa ce mi-a zis ca a verificat injectoarele si sunt ok, a revenit cu propunerea ca ar fi bine sa le schimb... asta la o distatnta de doua saptamani. Si de la 120€ cat a zis initial ca ma costa un injector a sarit la peste 400€. Asa ca am renuntat la ai mai face ceva si am dus-o in tara. Am facut de atunci peste 3000km cu masina si in afar de pornirea mai greoaie nu are altceva. Martorul cu cheita din bord mi s-a aprins doar de doua ori in mers. In rest dupa ce porneste motorul nu am nici un martor aprin.
Maine o sa i se faca masinii o diagnoza completa si sper sa-i dea de capat
  • luci_t

  • Mesaje scrise: 259
  • Locatie: Alta tara
  • Masina: Astra y17dt din 2003
  • Status: Offline
  • Cont inregistrat in: 30 Nov 2011

Salut
Ieri a dus sotia masina la diagnoza si pe langa erorile care nu au fost resetate (P0380 si ceva cu lipsa presiunii aerului conditionat) au descoperit un senzor defect care era vinovat pt pornirea greoaie. Au inlocuit senzorul si acum maisna porneste la sfert, chiar daca-i frig si a depasit 200000 km
Imi pare rau ca nu va pot spune exact ce senzor a fost vinovat, sotia a inteles ceva de turatie... dar nu era prea sigura
  • CoconeaValentin

  • Mesaje scrise: 235
  • Locatie: Prahova
  • Masina: Astra Y17DT din 2001
  • Status: Offline
  • Cont inregistrat in: 20 Mar 2011

Salut, azi de dimineata am avut un drum de facut si cand am pornit am avut becul Check aprins. Am citit si am 2 erori:
1. P1125: "Turbocharger (TC) wastegate regulating valve - circuit malfunction; probable cause: wiring, regulating valve malfunction
2. P0380 Glow Plug/Heater Circuit "A" Malfunction.

Problema este ca martorul se stinge la aproximativ 10 minute de mers. Asta inseamna ca problema se remediaza in mers sau ce? Sfaturi? Mersi Astra Y17DT 2001
  • iulian1971

  • Mesaje scrise: 5,369
  • Locatie: Bucuresti
  • Masina: Vectra Y20DTH din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

Verifica furtunasele de vacum si schimba bujiile dupa ce in prealabil verifici releul de bujii.
Bafta.
  • CoconeaValentin

  • Mesaje scrise: 235
  • Locatie: Prahova
  • Masina: Astra Y17DT din 2001
  • Status: Offline
  • Cont inregistrat in: 20 Mar 2011

Mersi Iuli. Ma duc la service si vad ce rezolv.
  • iulian1971

  • Mesaje scrise: 5,369
  • Locatie: Bucuresti
  • Masina: Vectra Y20DTH din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

Daca vrei, poti merge in Tatarani la colegul mariusnapcori.
Noroc.
  • CoconeaValentin

  • Mesaje scrise: 235
  • Locatie: Prahova
  • Masina: Astra Y17DT din 2001
  • Status: Offline
  • Cont inregistrat in: 20 Mar 2011

Poti sa imi lasi un nr de tel al lui? PM
  • Fydo

  • Mesaje scrise: 29
  • Locatie: Bucuresti
  • Masina: Astra Y17DT din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Mar 2011

Am si eu aceeasi eroare la masina mea, m-am dus sa verific sigurantele si releele de langa baterie iar cand scot capacul de la relee am vazut ca lipseste unul maro (poza).
Mentionez ca nu se aprinde niciodata martoul cu acel arculet al bujiilor incandescente indiferent de temperatura exterioara.
Motor y17dt din 2001
Ce ar trebui sa fie acel releu? Ca are niste fire care intra in el
  • claud1ux

  • Mesaje scrise: 36
  • Locatie: Timis
  • Masina: Astra Y17DT din 2002
  • Status: Offline
  • Cont inregistrat in: 24 Nov 2012

Fydo , Releul de bujii nu este acolo la Astra G Y17DT.Releul este langa baterie.Este din ceva alumini facut.Si eu am avut eroarea aia cu P0380 si dupa ce am inlocuit releul nu am mai vazut eroarea aia niciodata.
  • Fydo

  • Mesaje scrise: 29
  • Locatie: Bucuresti
  • Masina: Astra Y17DT din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Mar 2011

Ok, am sa-l caut dar ce e lipsa este optional sau facea ceva si la mine nu mai este?
  • claud1ux

  • Mesaje scrise: 36
  • Locatie: Timis
  • Masina: Astra Y17DT din 2002
  • Status: Offline
  • Cont inregistrat in: 24 Nov 2012


Aceasta poza a fost micsorata

Asa arata releul de bujii.Este in dreapta de baterie prins de tavita care tine bateria.Intre baterie si recipientul pt lichid de geamuri.Maine o sa ii fac o poza la mine daca nu gasesti.Eu am luat SH cu 100 lei alt releu,dar merge perfect.
  • Fydo

  • Mesaje scrise: 29
  • Locatie: Bucuresti
  • Masina: Astra Y17DT din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Mar 2011

Ala l-am gasit dar mai trebuie sa verific maine bujiile cu un fir de la baterie si dupa sa vad daca este acel releu de vina. poti sa te uiti te rog la masina ta daca ai releu maro care lipseste la mine in poza?
  • marcelbundea

  • Mesaje scrise: 53
  • Locatie: Brasov
  • Masina: Astra y17dt din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Feb 2007

salut,
daca ajuta pe cineva, am si eu eroarea asta, deoarece am trei bujii de o putere
si una de alta putere, asa mi s-a spus de la reprezentanta, de aceea da 0380.
Am vrut sa schimb toate 4 bujiile si nu gasisem numai 3 beru,
iar mecanicul la care aveam masina avea si magazin de piese,
am zis sa imi aduca beru si a adus denso.
In concluzie verificati daca aveti toate bujiile de aceeasi marca.
  • CoconeaValentin

  • Mesaje scrise: 235
  • Locatie: Prahova
  • Masina: Astra Y17DT din 2001
  • Status: Offline
  • Cont inregistrat in: 20 Mar 2011

Chestia cu 3 bujii de un fel si 1 de un fel nu are treaba cu martorul din bord sau cod de eroare. Cel putin la mine nu am avut probleme. De 2 ori am schimbat 1 bujie de marca diferita si nu am avut P0380 decat cand a fost arsa. Adevarat e ca de 2 ori mi s-a ars bujia de tip diferit dar cu restul nu am avut probleme.
  • mihaixxx89

  • Mesaje scrise: 66
  • Locatie: Dolj
  • Masina: Astra Y17DT din 2001
  • Status: Offline
  • Cont inregistrat in: 05 Mar 2012

Salutare, poate sa spuna cineva in poza postata de Fydo pentru ce este acel releu patrat VERDE , eu am probleme cu elevtroventilatoarele , am stocate 2 erori P0481 si P0480 . Am scos acel reley Verde si nu se intampla nimic, nu imi dispar erorile si nu apar nici altele! Am mai deschis un subiect http://www.clubopel.com/vie...p=1652866#1652866 daca ma puteti ajuta! MS
  • pytar25

  • Mesaje scrise: 10
  • Locatie: Buzau
  • Masina: Astra Y1.7DT din 2001
  • Status: Offline
  • Cont inregistrat in: 28 Mar 2009

Eu am dat un sfat schimbati bujiile toate deoarece la verificarea lor cu firul cu bec te inseala eu am patito becul se aprindea dar defapt sa constat la demontarea lor si pus direct pe o baterie una se inrosea mai putin si alta mai mult.Cauza este calitatea lor si marca eu recomand sa puneti Beru sunt putin mai scumpe dar merita. Daca se pate toate la fel si nu o-sa mai aveti probleme.
  • sh3rkhan

  • Mesaje scrise: 67
  • Locatie: Belgia
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 18 Dec 2008

P0380 - bujii, cablaj, releu ... in ordinea asta se face verificarea. Cu lampa de control si cu testarea la baterie direct e OK de regula. Insa uneori toate bujiile de aceeasi marca, toate se inrosesc cum trebuie si cand trebuie si totusi apare P0380 din cauza ca pe una din ele rezistenta nu e cea care trebuie, adica 0,1 ohmi.


  • Red_dog

  • Mesaje scrise: 1,091
  • Locatie: Arges
  • Masina: Vectra z18Xe din 2003
  • Status: Offline
  • Cont inregistrat in: 10 Mai 2009

P0380 (08 ) - Sistem preāncãlzire - defect. Eroarea asta a aparut si pe zafira y20dth cu pompa de injectie dusa, exact ce spunea colegul o valva dusa de la pompa, si la fel a aparut si la dou astra H cu motoare 1.7 dtl si dth tot cu probleme la pompa de injectie. Simptome, zafira nu a mai pornit, iar astrele porneau greu, una dintre ele nu pornea deloc la cald si avea motorul un suierat.
  • sudcraiova

  • Mesaje scrise: 50
  • Locatie: Braila
  • Masina: Astra Y17DT din 2001
  • Status: Offline
  • Cont inregistrat in: 06 Mai 2015

Aceeasi problema o am si eu

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata