Parola noua?


Da, sunt pentru bord.
becuri de pozitie cu led albastru....dar acuma leam schimbat cu albe din cauza ca nu se vedea gradatiile alea cu rosu de la benzina....dar vreau sa vopsesc acele cu rosu...vreo idee cum as putea sa le fac?...
vreo ideea cum as putea sa imi fac acele rosii?.... cu ce sa le vopsesc?
http://www.youtube.com/watch?v=7ZcjWKV0NdA

asta cum sia facut acele in culoarea respectiva?...cu ce lea dat?
salut am incercat sa imi pun niste leduri la partea cu ventiliatia unde da caldura unde se regleaza mai exact .. nu am clima e normala .. toate bune am facut montajul de leduri .. Led la 12v.. mai exact.. am bagat ledurile acolo sau aprins cate va secunde dupa care sa stins toata lumina .. bord tot tot.. in fine am cautat in panoul de sigurante am gasit una arsa am inlocuito cu una identica ... leam aprins dinou .. tot asa cateva secunde dupa care .. a murit detot ... mam uitat dinou la siguranta era buna .. am verificat toate sigurantelel bune... care ar fi problema de nu se mai aprinde nici un fel de lumina in bord... daca ma poate lamuri si pa mn cineva .. in legatura cu greseala pe care am facuto as fi foarte recunoscator.. multumesc anticipat
Salut ... poate ca mai sunt topicuri deschise pe aceasta tema....am citit cateva dar niciunul cu raspuns... la problema mea.Bun sa incepem ... am vrut sa imi pun niste leduri pe panoul cu ventilatia.. adik ala cu viteza caldura etc...bun... am facut montajul de leduri lam montat pe panou (partea care se da jos)..ce e drept erau cam multe leduri... (toate erau la 12v.. fara rezistenta).. bun am montat ledurile am bagat mufele acolo la locul lor sau aprins cateva secunde sau stins impreuna cu toata lumina .. (lumina din bord.. lumina la mid....la ac..tot ) am gasit o siguranta arsa.. am inlocuito cu una noua la fel aceiasi amperi ... sa vad iar daca merg ledurile tot asa sau aprins cateva secunde... iar sau stins.. am incercat siguranta nimic era buna leam incercat pe toate si alea bune.....care e problema ....? app nici geamurile electrice nu mai merg pe automat ( adik ti 2 sec apasat pe buton... se ridica geamu pana sus fara sa tii in continu apasat) nici inchiderea la geamuri din cheie .... CARE E PROBLEMA ? Daca poate sa ma lamureasca careva... Midul se aprinde la pornirea motorului... doar midul...luminile exterioare merg.. ..care ar fi problema ? bordul lam demontat nici un bec ars nimic... daca poate sa ma ajute cineva as fi foarte recunoscator.. va multumesc anticipat si imi cer scuze pt topicul deschis..... Sad
Ma ajuta si pe mine cineva in legatura cu problema la masina mea
sa fie ceva prin calculator? bloc de lumini .. nu imi da si mie nimeni nici o solutie ... o idie care ar putea fi cauza
Si ai schimbat siguranta si nu ai mai bagat ledurile si sa vezi daca iti merge dupa aceea?
Salut ,

Din ce stiu eu tot montajul de leduri trebuie trecut pe releu . Incearca sa iei legatura cu un electronist ceva care intelege montajul si cum se alimenteaza in siguranta . Daca ai prea putina experienta trebuie sa-ti asumi si niste riscuri .

Bafta ,
Din cate stiu eu chiar daca au 12 V, tot trebuiesc rezistente pe leduri pentru a limita curentul prin ele (undeva la 20 mA maxim).
Scoate ledurile din circuitul de iluminat, mai verifica sigurantele o data si vezi dupa aceea daca si-a revenit iluminatul in masina.
bun am scos ledurile am luat toate sigurantele la rand... si nimic .. releu ma gandeam si eu ca e .... dar treaba e ca nu se mai ridica geamurile din cheie ... adica cu cheia in butucul usi .. si nici automat din buton .. trebuie sa tin pe buton apasat sa se inchida sau sa se deschida de tot ... ma tot gandesc sa nu fie ceva prin calculatorul ala ars ... masina potneste tot regulamentar ... asa ma gandeam ca sa ma duk la un electrician .. dar nu am asigurare .. si na ... nu stau in orash .. si ma gandeam ca poate casesc aici pe forum vreo solutie, ideie... sa incerc... multumesc pt ajutor si mai astept si alte raspunsuri
Sal.Pentru ridicare geamuri din cheie īncearca o resincronizare chei -masina, iar pentru ridicare _coborāre īncearca astfel :coboarã ambele geamuri jos si apoi apasa pe ambele butoane de ridicat īn acelasi timp si tine apasat pana ajung geamurile sus.bafta
am rezolvato cu geamurile multumesc foarte mult "petricavlad37"
Sa-ti fie de bine.
memorarea geamurilor se face si mai simplu...cu geamurile ridicate la max tineti apasat pe inchis timp de cateva secunde {5} fiecare geam si apoi o sa mearga.valabil si pt spate cine are geamuri electrice.daca sunteti atenti va face un click in usa si atunci se stie ca a intrat functia comfort
exista in panoul de sigurante o chestie numita multitimer-un fel de calculator ce se ocupa de o multitudine de functii printre care semnalizare,mid,geamuri,lumini ambient,lumini usi samd.in momentul in care ii dai leduri astea nu se mai pupa cu montajul respectiv din multitimer si apar tot felul de ciudatenii.nu exista eroare bus/can ca la cele noi insa nu functioneaza ledurile cum trebuie sau produc pagube in acel multitimer.recunosc ca am facut la mine si am avut numai probleme.acum am leduri doar unde s-au putut monta{separat de acel multitimer}in rest sunt becuri clasice.un exemplu de stricare multitimer...ramanea semnalizarea pornita fara sa blinkuie chiar daca maneta revenise la normal-am 3 multitimere schimbate pana in prezent.dar...asa invata omul
salut, am si eu o problema cu iluminatul in bord. initial am crezut ca sunt ledurile. am desfacut bordul (multumesc pe aceasta cale pentru tutoriale) dar becurile functioneaza. am verificat cu un bec martor contactul din spatele bordului si nu imi da curent exact pentru circuitul cu ledurile pt iluminat. la blocul de lumini nu prea am stiut exact ce sa verific, dar am curent prin toti pinii metalici. acuma la panoul de sigurante eu nu am sigurante la pozitiile15 si 31 (mentionez ca am un opel vectra B 1998, diesel, motor de 2000 cm3). am verificat celelalte sigurante si par intregi.
o parere?
ssergiiu a scris: Eu am schimbat cu becuri de 12V 5W de pozitie face o lumina mai intensa mai frumoasa parerea mea si sa nu va speriati ca nu se incalzeste ceva sau sa se topeasc, merg foarte bine becurile in bord. Eu am Vectra B 97 si am doar 2 becuri nu 3 poate moedel mai nou are 3 becuri sau 3 b3curi cu tot cu cel de la Kilometraj

salut imi poti spune care este plusul si minusul pe folie, sa pot proba pe baterie in casa,sa vad daca functioneaza lumina la cesurile de bord.Vreau sa pun banda de smd si sa nu cobor de 10 ori la masina ,si tot sa nu nimeresc plusul si minusul. te salut
desfaci carcasa de la volan are 3 surubele dedesubt,scoti grilele pe unde iti intra aerul(cu o surubelnita subtire bagi prin lateralul grilelor si tragi de ele in acelasi timp,la grila din stanga volanului mai intai scoti blocul de lumini...se scoate pur si simplu cu miscari sus jos....dupa care ai 3 suruburi in grile(grila din partea dreapta de la usa nu este nevoie sa o scoti ca nu are legatura cu bordul),2 suruburi stanga dreapta volanului(sub bord vin acele 2 surubri bagi surubelnita prin golul volanului) ,2 suruburi in care este prins bordul efectiv...bordul in spate este tinut de mufa de la tid sau mid ce ai tu!dupa care poti scoate bordul usor si vei schimba becurile foarte simpu!ti vor reseta km cand vei scoate bordul!ca si idee....opelul vectra b este o masina foarte usor de desfacut la interior nu iti trebuie multa scoala...eu am desfacuto pe toata la interior si nu e cine stie ce!sper sa te ajute ce ti-am scris!salut!

Discutii similare

Hai si tu in Club

Inregistrarea este si va fi mereu gratuita.

Cont Nou