Parola noua?


Salutare, am o problema cu o piesa la masina, nu stiu exact ce face, maine am sa o duc la mecanic, in schimb as vrea sa stiu si eu care e rolul ei si cam cat m-ar costa, Piesa in sine, curge pe la capac, probabil o garnitura sau ceva
am atasat o poza sper sa se si vada.


Aceasta poza a fost micsorataUploaded with ImageShack.com

Multumesc
dupa 3 ore de cautat, mi-am dat seama. e carcasa de la filtrul de motorina, probabil curge pentru ca... habar nu am de ce, ca n-am umblat la el, dar merg pana jos sa ma uit
iata si cum se schimba
https://www.youtube.com/watch?v=tOl2KQJGIxM
E filtrul de motorina, probabil nu e strans bine, garnitura etc. Masina porneste?
Ma bucur ca ai gasit defectul:))) Am o intrebare dupa cum vad eu capacul la motorul tau sigur este Z19DT? Ca eu am acelasi motor si nu prea se potriveste unul cu altul?Hmmmm sa fie cumva Vauxhall? Shocked
multumesc de reply, nu este exact motorul meu ala, e mai mult unul care l-am gasit similar cu al meu.
ma duc maine la mecanic, posibil sa fie de la garnitura.
iar masina merge perfect, doar ca mi-e teama sa nu ia foc, recipientul ala de plastic curge fix pe niste fire electrice, singurele lucruri iesite din comun sunt: am un miros de motorina arsa in masina pentru ca se prelinge pe serpisorii de la galerie si doi se aprinde engine check light (masina+cheia) in bord. atat. merge normal in rest.
tase a scris: Ma bucur ca ai gasit defectul:))) Am o intrebare dupa cum vad eu capacul la motorul tau sigur este Z19DT? Ca eu am acelasi motor si nu prea se potriveste unul cu altul?Hmmmm sa fie cumva Vauxhall? Shocked
sau e z19dth de 150cv Razz
Este de 150 Hp ....am observat dupa ce am scris...scuzele mele,dar el are trecuta masina cu 19dt de aici confuzia.
Salut am un opel vectra c 2008 1.9 cdti .Cam de jumatate de an se aude ca sufla pe undeva pe la motor cand o accelerez. La plecare nu ii nici o problema dar la viteza mai mare daca tragi de ea apare o eroare in bord am fost cu ea la o gramada de service-auto si nu am rezolvat problema. masina are 450.000 km.
Verifica traseele, cel mai probabil vreun furtun fisurat, halal mecanici daca nu pot depista
Aceeasi problema cu filtrul am avut-o si eu acum 3 saptamani. Pana la urma i-am dat filtrul jos si am gasit pilitura de fier inclusiv pe plutitor. L-am curatat bine de tot cu diluant, i-am pus filtru nou cu tot cu garnituri si de atunci nici-o problema. Ba chiar l-am verificat saptamana trecuta sa vad daca mai sunt depuneri si n-am gasit nimic. Bafta in cazul in care n-ai rezolvat problema

Hai si tu in Club

Inregistrarea este si va fi mereu gratuita.

Cont Nou