Ai uitat parola?


  • PL500

  • Mesaje scrise: 928
  • Locatie: CURTEA DE ARGES
  • Masina: Agila z12xe 1.2i din 2001
  • Status: Offline
  • Cont inregistrat in: 19 Mai 2006

cocosai a scris: Marcel 1 a scris ,,exact sunetul care se aude cand pun contactul si se opreste dupa cateva secunde continua si nu se mai opreste dupa ce pornesc motorul ,si zgomotul nu este chiar discret .oare ce ar putea fi?,,
Ei si aici ce vrea sa zica; ca nu se mai opreste deloc pompa sau se opreste si dupa pornire zgomotul este foarte strident adica nu-l mai poate acoperii motorul? ma gandesc ca releele nu se pot bloca pe ,,inchis,,.


Inteleg ca pompa se opreste dupa cateva secunde insa zgomotul e destul de puternic incat continua
sa-l auda si dupa pornirea motorului.

Am avut un asemenea defect la fiat-ul Seicento al sotiei. Am scos pompa din rezervor sa vad ce o fi cu ea si
am gasit filtrul (este un sac din plasa de plastic) imbacsit de ceva ce aducea cu vaselina. L-am curatat si
acum abia se mai aude cu motorul oprit.
  • cocosai

  • Mesaje scrise: 1,137
  • Locatie: Alba
  • Masina: Zafira Z19DT din 2006
  • Status: Offline
  • Cont inregistrat in: 02 Feb 2008

Sunt curios sa ne raspunda el. Dar intrebarea mea ramane. Se poate ca pompa sa ramana pornita ?
  • dancuciureanu

  • Mesaje scrise: 15,158
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

Da, am intalnit si era defect de ECU, releul primea tensiune non-stop.
  • cocosai

  • Mesaje scrise: 1,137
  • Locatie: Alba
  • Masina: Zafira Z19DT din 2006
  • Status: Offline
  • Cont inregistrat in: 02 Feb 2008

Multumesc! asta incercam sa aflu. Ai reusit sa repari ECU sau altul?
  • dancuciureanu

  • Mesaje scrise: 15,158
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

Daca nu sta cu contact pe pozitia II il tine mult sau dupa bafta...nu ai ce repara in ele, am sa pun o poza sa nu mai defaca lumea degeaba ca stai frate ca e lipitura rece, prostii !
  • duduta

  • Mesaje scrise: 7
  • Locatie: Calarasi
  • Masina: Agila din 2005
  • Status: Offline
  • Cont inregistrat in: 11 Mar 2012

salut am si eu o problema am pornit masina (opel agila din 2005)a pornit ca de fiecare data fara probleme ,dar nu se accelereaza deloc ramane la relantiu ce ar putea avea . va rog mult sa ma ajutati daca stiti cineva
  • dancuciureanu

  • Mesaje scrise: 15,158
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

Citeste cod eroare si mai vedem.
  • cherrydream

  • Mesaje scrise: 11
  • Locatie: Cluj
  • Masina: Corsa Z12XE din 2002
  • Status: Offline
  • Cont inregistrat in: 09 Jun 2011

Am postat o intrebare la topicul corsa C - pompa benzina ( Web Page Name ), dar cred ca se incadreaza si aici , poate ma puteti ajuta....
  • scanx

  • Mesaje scrise: 668
  • Locatie: Iasi
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 07 Jun 2009

Pompa de benzina - element chior. Atat timp cat avem motor pornit, ea va functiona continuu pana la oprire motor si nu citeste ECU nici un curent nimica de pe motoras ca nu are de unde si surplusul de benzina revarsa tot in rezervor.
Cand apare Fuel Pump inactiv in dignoza, atunci vom avea si injectoare oprite, deci motor oprit.
Foarte simplu Smile
  • razvanid

  • Mesaje scrise: 259
  • Locatie: Constanta
  • Masina: Corsa z10xe din 2002
  • Status: Offline
  • Cont inregistrat in: 17 Mar 2010

Corect. Ptr cei cu Opel corsa c 1L pompa de benzina de la cielo se potriveste perfect(102 ron pretul) fata de 700 ron cat e originala cel putin asea am gasit eu.
  • raoul271972

  • Mesaje scrise: 189
  • Locatie: Brasov
  • Masina: Agila z12xe din 2001
  • Status: Offline
  • Cont inregistrat in: 23 Mar 2011

Pentru colegul din Brasov, caruia i-am lasat cartea de vizita si m-a sunat: am pierdut numarul de pe care m-ati sunat, va rog sa ma mai sunati inca o data. Scuze.
  • danlazar1

  • Mesaje scrise: 38
  • Locatie: Ilfov
  • Masina: Agila Z10XE din 2001
  • Status: Offline
  • Cont inregistrat in: 22 Aug 2012

pratmin a scris: GRESIT, LEXX!

Agila are filtrul de benzina integrat in ansamblul in care este si pompa de benzina, in rezervor.

Un alt filtru, mic, am gasit informatie ca ar fi inainte de canistra cu recircularea gazelor (cea din plastic), probabil bagat intr-unul dintre furtune; nu am gasit mai multe informatii si cei de la Opel nu cunoisc nici cat stim noi...


Ceea ce stiu (din TIS) este ca filtrul de benzina din rezervor nu necesita mentenanta, iar ansamblul (filtru+pompa+regulator presiune, + ce mai e pe acolo) costa ~7.5-8 mil. lei vechi... nu se gasesc piese separate, sau cel putin nu am gasit eu, la comanda...


am probleme cu alimentarea cu benzina ,iar mecanicul ma sfatuit sa cumpar o alta pompa,am cumparat alta si am inlocuit-o dar,degeaba masina da in "nas" si acum,parca merge o idee mai bine pentru ca mecanicul a curatat (a suflat cu aer)acel ansamblu in care se incorporeaza pompa si care pare a fi filtrul de benzina
  • Patratel

  • Mesaje scrise: 106
  • Locatie: Dambovita
  • Masina: Agila Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 10 Sep 2007

Salutare
De curand, acum 2 saptamani mi-a pornit motorul in 3, trepida saracuuuuu, dat la cheie din nou a pornit si al 4-ulea piston.

zic m-a lasat bujia(50000 km au saracele), dau comanda de ngk-uri ca si cele vechi, intrefier 0.9 le pun bine merci, la o saptamana pornire grea,
prima cheie pot s-o tin cat de lunga vreau, ca n-am nici o sansa sa pornesc motorul...
a doua cheie o dau mai scurta, si parca vrea s-o ia dar moare intre timp
abia la a 3-a cheie o ia asa cum trebuie(de zici ca suntem in basmele romanesti cand totul trebuie sa fie de 3 ori:)), si de atunci inainte atat timp cand merge masina nu am probleme cu ea. Daca sta de la juma de ora in sus in parcare, la pornire trebuie sa trec prin cele 3 chei.

ma gandesc la supapa unisens sau la regulatorul de presiune
am eroare P0170, curatat debitmetru, acum fuge de sub mine, asa e de sprintena, e mult pana o pornesc. Am si motorasul aprins in bord.

ceva sfaturi va rog?
  • razvanid

  • Mesaje scrise: 259
  • Locatie: Constanta
  • Masina: Corsa z10xe din 2002
  • Status: Offline
  • Cont inregistrat in: 17 Mar 2010

danlazar1 vezi daca ai presiune in rampa una la mana,egr tb ai curatat?
Patratel vezi senzorul crankshaft poatei de la el....si vezi ce erori ai in afara de 0170...si revino...
  • Patratel

  • Mesaje scrise: 106
  • Locatie: Dambovita
  • Masina: Agila Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 10 Sep 2007

problema mea e ca in juma de ora nu mai am benzina pe rampa de injectoare, si cu contactul pus, nu-mi spritaie nici un pic de benzina, de aici ma gandesc ca e de la supapa unisens, care nu-si mai face treaba, regulatorul il banuiesc mai putin, dar e sigur ceva cu faptul ca benzina o ia inapoi pe conducta, pompa cand porneste face ea presiune, dar cand opresc motorul si implicit pe ea, presiunea nu ramane asa cum ar trebuii,

acum ma gandesc pot sa fac ceva cu supapa aia unisens, sau ma puneti sa iau intreg ansamblul:(?


azi stand la semafor la relanti, mi-a taiat acceleratia, nu mai raspundea, ciudat, am oprit motorul si a luat-o, mi-e teama sa nu ma lase in intersectie, dar nu am ce face, azi ma duc dupa faianta, maine e ziua de schimburi.
  • razvanid

  • Mesaje scrise: 259
  • Locatie: Constanta
  • Masina: Corsa z10xe din 2002
  • Status: Offline
  • Cont inregistrat in: 17 Mar 2010

ce pompa de benzina ai pus? sau ai schimbato ?
  • Patratel

  • Mesaje scrise: 106
  • Locatie: Dambovita
  • Masina: Agila Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 10 Sep 2007

AM desfacut ansmablul pompa si am gasit 2 garnituri sparte, rupte. Stie cineva unde as putea gasi asa garnituri? se pare ca si la Lotus sunt aceleasi garnituri, ca forma, nu stiu dimensiuni. Oare aceste garnituri se gasesc si la solenta de exemplu sau cielo?
lotus fuel pump gasket



Mai am o grija, o sa o expun in randurile urmatoare.

Daca mi-au crapat aceste garnituri, ce anume nu e in regula:
-sunt garniturile facute aiurea, mai cedeaza si ele in contact de atat timp cu benzina, cauciuc obosit
-regulator care nu mai regleaza presiunea si a bagat mai mult in instalatie si a crapat ce a fost mai slab

Nu stiu pe care varianta sa merg, e destul de dificil.

Nu pot decat sa mai incerc niste garnituri imediat ce le gasesc, daca ati mai vazut asa ceva pe undeva de cumparat, rog un link si mie, multumesc
  • csongi

  • Mesaje scrise: 90
  • Locatie: Mures
  • Masina: Agila Z10XE din 2001
  • Status: Offline
  • Cont inregistrat in: 20 Nov 2007

Patratel a scris: Salutare
De curand, acum 2 saptamani mi-a pornit motorul in 3, trepida saracuuuuu, dat la cheie din nou a pornit si al 4-ulea piston.

zic m-a lasat bujia(50000 km au saracele), dau comanda de ngk-uri ca si cele vechi, intrefier 0.9 le pun bine merci, la o saptamana pornire grea,
prima cheie pot s-o tin cat de lunga vreau, ca n-am nici o sansa sa pornesc motorul...
a doua cheie o dau mai scurta, si parca vrea s-o ia dar moare intre timp
abia la a 3-a cheie o ia asa cum trebuie(de zici ca suntem in basmele romanesti cand totul trebuie sa fie de 3 ori:)), si de atunci inainte atat timp cand merge masina nu am probleme cu ea. Daca sta de la juma de ora in sus in parcare, la pornire trebuie sa trec prin cele 3 chei.

ma gandesc la supapa unisens sau la regulatorul de presiune
am eroare P0170, curatat debitmetru, acum fuge de sub mine, asa e de sprintena, e mult pana o pornesc. Am si motorasul aprins in bord.

ceva sfaturi va rog?


Pompa de benzina? Sonda lambda?
  • razvanid

  • Mesaje scrise: 259
  • Locatie: Constanta
  • Masina: Corsa z10xe din 2002
  • Status: Offline
  • Cont inregistrat in: 17 Mar 2010

Uite asea arata pompa de benzina scoasa si nu vad garniturile de care zici tu,in afara de furtunase nu am gasit nimic

verifica pompa vezi ca iti baga 3,4 bari daca ai unde
  • mariusabo

  • Mesaje scrise: 14
  • Locatie: Arges
  • Masina: Agila G13BB din 2004
  • Status: Offline
  • Cont inregistrat in: 21 Mai 2012

Si eu la Suzuki am avut aceasi problema cu garnitura ciupita. Am inlocuit garnitura cu o bucata de furtun de benzina taiat putin mai lung si l-am presat pe stutul pompei. Vad ca functioneaza bine.

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata