Parola noua?


salut!
de ceva timp am schimbat antigelu iar de atunci am probleme cu apa!am crezut ca e de la radiator,pe care l-am si desfundat cu ocazia asta...am schimbat si termostatu dar degeaba!apa imi sta intre 95-100'C si uneori ajunge sa stea si la 100'C ceea ce e prea mult!mi-e teama sa nu ciupesc garnitura la chiuloasa!ce credeti ca ar putea fi?
o seara placuta!
Nivelul e acelasi, pierzi pe undeva apa?
Eu am avut o problema similara, pierdeam apa si in final s-a dovedit caloriferul spart, pierdea lent, se uda mocheta din dreapta, de la pasager.
Termostatul functioneaza, l-ai testat?

Edit:

Pe unde iti da afara? Pe la furtunul ala mic care vine din capacul de la radiator? Iti scuipa pe acolo apa lichida sau abur?
Verifica neaparat termostatul, pune-o cu patentul intr-un ibric cu apa clocotita, cand incepe apa sa faca bulbuci tare de tot e la 100 grade, trebuie sa se deschida , ai grija sa nu te arzi.
Neaparat verifica sa nu pierzi apa in instalatie pe undeva .


Ultima modificare facuta de catre Mishu05 la Vin 10 Dec, 2010 12:17 am, modificat 1 data in total
Mishu05 a scris: Nivelul e acelasi, pierzi pe undeva apa?
Eu am avut o problema similara, pierdeam apa si in final s-a dovedit caloriferul spart, pierdea lent, se uda mocheta din dreapta, de la pasager.
Termostatul functioneaza, l-ai testat?


nivelu e acelasi cred...nu prea pot sa-mi dau seama pentru ca nu am vas de expansiune si cum mie imi creste temperatura imi da afara antigelu...si termostatu e nou nu stiu firma(made in germania)!
eu am avut problema asta la o astra si s-a rezolvat cu un radiator nou, cel de pe ea fiind infundat mai mult de jumatate Smile
boditza a scris: eu am avut problema asta la o astra si s-a rezolvat cu un radiator nou, cel de pe ea fiind infundat mai mult de jumatate Smile

eu tocmai ce mi-am curatat radiatoru!
tibijr a scris:
boditza a scris: eu am avut problema asta la o astra si s-a rezolvat cu un radiator nou, cel de pe ea fiind infundat mai mult de jumatate Smile

eu tocmai ce mi-am curatat radiatoru!


si eu am facut toate chestiile astea inainte de a il schimba.. termostat, flush cu tot felul de produse incepand cu detartrant si terminand cu fosfat, dar tot schimbarea lui a fost solutia Smile
boditza a scris:
tibijr a scris:
boditza a scris: eu am avut problema asta la o astra si s-a rezolvat cu un radiator nou, cel de pe ea fiind infundat mai mult de jumatate Smile

eu tocmai ce mi-am curatat radiatoru!


si eu am facut toate chestiile astea inainte de a il schimba.. termostat, flush cu tot felul de produse incepand cu detartrant si terminand cu fosfat, dar tot schimbarea lui a fost solutia Smile


eu am dad jos radiatoru,l-am decapsat,am bagat un furtun cu apa pe o parte si cu o tija am bagat pe fiecare celula pana s-a desfundat!oricum cea mai buna solutie e tot schimbarea lui dar asta cand o sa am bani!acum la mine problema nu cred ca e radiatoru pt ca am vazut(decapsat find)ca apa circula bine prin celule!
daca termostatul il ai bun, radiatorul la fel nu ramane decat pompa de apa sau garnitura de chiulasa deja ciupita Sad
boditza a scris: daca termostatul il ai bun, radiatorul la fel nu ramane decat pompa de apa sau garnitura de chiulasa deja ciupita Sad


si pompa zic eu ca e buna...insa nu stiu ce sa zic de garnitura...! Sad
fa si tu miscarea clasica adica scoate termostatul si vezi daca se mai incalzeste.
vezi ca la modelele mai vechi sunt nu stiu cite variante de termostate. sigur ai luat exact modelul ce trebuie?
si inca ceva:ai facut bine aerisirea circuitului? vezi ca modelul asta fara vas de expansiune are un capac la radiator cu o supapa de aerisire. daca nu lucreaza aia atunci....etc
salut.spuneti-mi si mie va rog unde trebuie sa stea acul de la apa in mod normal?mie imi sta undeva intre linia de la jumate si cea de la 100.mai scade,mai creste...in functie de mers,temp exterioara,etc.motorul este 2000i
salut, am aceasi masina si acelasi motor acul la mine nu se ridica mai mult de prima liniuta cel putin iarna,vezi sa nu fie un furtun infundat ,baga presiune de apa pe fiecare furtun
mda,posibil.oricum abia am luat-o.acum ii identific eventualele probleme si in primavara intra la revizii
jan80 a scris: mda,posibil.oricum abia am luat-o.acum ii identific eventualele probleme si in primavara intra la revizii


termostat blocat pe deschis de la mizeria din circuitul de racire.. cand il schimbi schimba-l cu totu, chiar daca ets emai scump un pic dar merita Wink. sa faci si un flush la motor sa cureti toata mizeria din el pentru viitoare neplaceri Smile
da pai cand ma voi apuca fac treaba pana la capat
aceeasi problema am avut-o si eu la o vectra cu acelasi motor...POMPA DE APA ERA ''DUSA''. vezi daca ramane apa sub masina . multa bafta in rezolvarea problemei!

Discutii similare

Hai si tu in Club

Inregistrarea este si va fi mereu gratuita.

Cont Nou