Ai uitat parola?


  • madalin8

  • Mesaje scrise: 215
  • Locatie: Braila
  • Masina: Astra
  • Status: Offline
  • Cont inregistrat in: 31 Jan 2011

Salut,

Am un opel astra h din 2005 motor diesel 1.7 CDTI si am o problema. Astazi cand sa ajung acasa mi s-a oprit motorul in mers, mi-a aparut in bord senzorul cu cheia si s-a oprit. Am zis ca e de la motorina prima data ca mai aveam 2 liniute si range de 60KM, mi-a adus cineva 10L a pornit am ajuns cu ea acasa. Apoi mai pe seara am fost sa alimentez, a mers fara probleme pana la peco. Apoi cand sa ajung acasa s-a oprit iar in mers. Si am observat daca o las putin timp porneste iar, merge putin apoi iar se opreste. La testul cu pedala mi-a iesit: 050074, 033529, 213971.
  • cuculica

  • Mesaje scrise: 1,393
  • Locatie: Bacau
  • Masina: Astra z17 dtj din 2011
  • Status: Offline
  • Cont inregistrat in: 28 Dec 2009

S-a mai discutat despre aceste coduri,cauta la sectiunea coduri de eroare!
  • madalin8

  • Mesaje scrise: 215
  • Locatie: Braila
  • Masina: Astra
  • Status: Offline
  • Cont inregistrat in: 31 Jan 2011

Alte idei?
  • e_alin

  • Mesaje scrise: 347
  • Locatie: Sibiu
  • Masina: Astra Z17DTL din 2005
  • Status: Offline
  • Cont inregistrat in: 18 Mai 2009

ECN 033529 =P0335 > Crankshaft Position Sensor
ECN 213971 = P2139 > Throttle/Pedal Position Sensor

cauta pe forum vei gasi mult mai multe detali. prima problema e senzorul de la arborele cotit cred ca trebuie schimbat
050074- nu iti fa probleme cu eroarea asta
  • madalin8

  • Mesaje scrise: 215
  • Locatie: Braila
  • Masina: Astra
  • Status: Offline
  • Cont inregistrat in: 31 Jan 2011

Mersi e_alin, alte idei? Very Happy
  • dodo04ro

  • Mesaje scrise: 48
  • Locatie: Bucuresti
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 20 Jul 2010

tu vrei sa primesti mura in gura? du-te la service, dupa ce iti pune tester vezi ce eroare iti da si schimbi piesa, am avut ceva asemanator si era 'crankshaft sensor' l-am inlocuit si a mers. mai vrei alte idei?
  • Bodo1

  • Mesaje scrise: 27
  • Locatie: Neamt
  • Masina: Astra din 2002
  • Status: Offline
  • Cont inregistrat in: 03 Mar 2011

dodo04ro si cat te-a costat ?
  • florinbucsa

  • Mesaje scrise: 683
  • Locatie: Bucuresti
  • Masina: Astra z17dth din 2005
  • Status: Offline
  • Cont inregistrat in: 16 Oct 2008

stiu ca a trecut ceva timp de la ultimul post,dar daca iti sunt de ajutor cu o informatie.acum cativa ani cand aveam un fiat doblo,la 10 km dupa ce am alimentat mi s-a aprins in bord martorul check engine(la doblo nu exista martorul cu cheita),iar cand mi se aprindea martorul mi se oprea motorul,chiar si in mers.daca opream motorul si il porneam mai mergeam cativa km cu el.pana am ajus acasa(eram cam la 100km de casa)i-am dat forja si nu am mai avut probleme,dar a doua zi dimineata cand sa plec abia mai mergea cativa metri fara sa nu se opreasca motorul.si problema a fost filtrul de motorina,am incercat si cu aditiv si degeaba,tot a trebuit inlocuit.
  • dr.julius

  • Mesaje scrise: 2
  • Locatie: Bacau
  • Masina: Astra din 2005
  • Status: Offline
  • Cont inregistrat in: 28 Jun 2011

Mie imi apare P0654 - Engine Speed Signal Range Performance: Not present, cu deosebirea ca nu se aprinde martorul "cheita". Din cate mi-a spus mecanicul pare a fi senzorul de impulsuri de la arborele cotit (RPM). Astazi sunt programat sa-l schimb. Dupa ce-l voi schimba te voi informa cu noutati. Sper sa-si revina
  • lorint adrian

  • Mesaje scrise: 4
  • Locatie: Prahova
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 20 Feb 2011

Si eu am un astra h tot din 2005 motor diesel 1,7 CDTI si am avut aceasi problema .Am fost la cei de la DIBAS ,in prima faza dupa ce au pus calculatorul si au verificat miau spus ca e ceva de la pedala de acce leratie si ca sar putea sa fie un scurt ,dar nu erau siguri si mau rugat sa vin in alta zi cind vine elctricianul .Am venit la o saptamina si electricianul a facut si el o verificare si m-ia spus ca trebuie verificat calculatorul de linga baterie ,ceace a si facut a scos placa cu sigurante si a strins contactele cu o penseta la fiecare soclu si a dat cu ceva spray pentru contacte .Electricianul m-ia spus ca e problema frecventa la modelele astea de astra ,din cauza calduri se dilata si nu mai fac contact. Sper ca am fost destul de explicit .Daca e nevoie o sa fac ceva poze cu calculatorul cu pricina.
  • jack75

  • Mesaje scrise: 13
  • Locatie: Bihor
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 13 Aug 2010

iorint adrian -de cand s-a remediat problem a mai facut fite masina ? si eu am problema asemanatoere , se opreste din senin motorul de trei zile. O las cateva minute dupa ce iara porneste si merge cateodata si 10 -20 km fara problema . Daca ai o poza cu calculatorul langa baterie te rog sa imparti cu noi. Stima !
  • lorint adrian

  • Mesaje scrise: 4
  • Locatie: Prahova
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 20 Feb 2011

Am reusit sa fac poze cu calculatorul.
electricianul a desfacut capacul de protectie din plastic ,a desfacut bornele de alimentare de la calculator si pe urma a desfacut trei suruburi care tineau placa scotindo ca pe un stecher din priza .Eu nu am desfacuto dar asta am vazut ca a facut baiatul la service .Sfatul meu e sa mergeti la un electrician auto care are habar ,sau la reprezentanta.Imi cer scuze ca am intirziat cu pozele .
  • lorint adrian

  • Mesaje scrise: 4
  • Locatie: Prahova
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 20 Feb 2011

De cind am facut interventia la calculator ,masina s-a comportat bine si nu a mai facut probleme .Electricianul a spus ca in timp o sa mai apara problema si trebuie refacuta operatia de stringere a ploturilor si curatarea lor.
  • creeetzu

  • Mesaje scrise: 15
  • Locatie: Salaj
  • Masina: Astra din 2006
  • Status: Offline
  • Cont inregistrat in: 25 Jun 2011

am o asta h 17 cdti 101 cp si porneste greu si in mers dupa aparitia martorului cu cheita se opreste dupa mai multe teste a aparut probleme la regulatorul de presiune de la pompa de inalta presine dar l am inlocuit si tot apare problema mecanicul aspus ca ar putea fi senzorul de presiune de pe rampa comuna am inlocuit si rampa si tot apare problema acum mi a zis ca ar putea fi pompa de inalta presiune oare poate avea aceste simtome Question
  • Robeeert0o

  • Mesaje scrise: 1
  • Locatie: Mures
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 18 Mar 2012

Am Astra H 1.9cdti (z19dth) ,saptamana trecuta mia aparut lumina de service la bord, dar nu faceam mare grij... acuma 3 zile cand am vrut sa pornesc motorul, am asteptat luminile pe bord sa stinga, apoi cand am dat contact nu facea nimic... dar absolut nici un zgomot sau un semn ca vrea sa porneasca... si la a doua incercare a pornit fara nici o problema...
Dar ieri cand veneam acasa chiar la ultima 50 de m mia oprit motorul in mers (am avut viteza de ~10km/h)
Azi vine cineva cu un cablu OP-COM sa vedem ce are...
  • adrian_Jciurariu

  • Mesaje scrise: 195
  • Locatie: Iasi
  • Masina: Astra z17dth din 2005
  • Status: Offline
  • Cont inregistrat in: 02 Jan 2011

salut
robeeeertoo ce ai rezolvat?
are un prieten o zafira b cu aceeasi problema pune contactul si cand sa de-a la cheie nimik
poate e aceeasi problema
  • CatalinKBoom

  • Mesaje scrise: 154
  • Locatie: Vrancea
  • Masina: Astra Z19DT din 2006
  • Status: Offline
  • Cont inregistrat in: 05 Nov 2011

Robeeert0o a scris: Am Astra H 1.9cdti (z19dth) ,saptamana trecuta mia aparut lumina de service la bord, dar nu faceam mare grij... acuma 3 zile cand am vrut sa pornesc motorul, am asteptat luminile pe bord sa stinga, apoi cand am dat contact nu facea nimic... dar absolut nici un zgomot sau un semn ca vrea sa porneasca... si la a doua incercare a pornit fara nici o problema...
Dar ieri cand veneam acasa chiar la ultima 50 de m mia oprit motorul in mers (am avut viteza de ~10km/h)
Azi vine cineva cu un cablu OP-COM sa vedem ce are...

Am mai auzit cazuri din astea cand motorul se oprea pe ultima suta de metri.Iti mai porneste acuma?
  • petrikk

  • Mesaje scrise: 1
  • Locatie: Suceava
  • Masina: Astra Z22SE din 2004
  • Status: Offline
  • Cont inregistrat in: 30 Apr 2012

am o masina opel astra ,dupa 30 km daca o opresc nu mai porneste ,dupa ce se raceste porneste.Ieri sa oprit in timpul mersului. ce problema poate sa aiba?MASINA ESTE DIN 2004 motorina
  • comisarul

  • Mesaje scrise: 104
  • Locatie: Brasov
  • Masina: Astra 1.7 DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 19 Nov 2008

s-ar putea sa fie senzorul de turatie, verifica si tu ce erori ai ! de obicei daca ai problema cu acel senzor cand se incalzeste, motorul se opreste si nu porneste decat dupa o perioada de cateva minute de repaos, dupa care problema se repeta .
  • stancalia

  • Mesaje scrise: 114
  • Locatie: Buzau
  • Masina: Astra z17dtl din 2004
  • Status: Offline
  • Cont inregistrat in: 04 Jul 2010

am un opel astra h 1,7cdti din 200580cp se opreste motorul in mers nu se aprinde nici un martor o las 10 minute mai merg 10km iar se opreste puteti sami spuneti si mie ce oare sa fie ? merge bine masina cand porneste nu are nici o simtoma

Discutii similare

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata