Ai uitat parola?


  • alincip79

  • Mesaje scrise: 5
  • Locatie: Prahova
  • Masina: Astra din 2007
  • Status: Offline
  • Cont inregistrat in: 16 Feb 2012

Buna seara.Va rog sa ma ajutati si pe mine....
Am un Opel astra g , 2007, 1.4, benzina; de cateva zile nu reusesc sa il pornesc;in zilele acelea geroase(-24 grade) l-am pornit zilnic, o zi nu l-am pornit si nu a mai vrut apoi.Am incarcat bateria pe redresor, si ii dau la automat pana moare bateria....ce sa fac? Benzina are masina , in rampa de injectoare intra benzina....Sa fie un dop de gheata?!
Va multumesc
  • luciraica

  • Mesaje scrise: 1,890
  • Locatie: Sibiu
  • Masina: Astra Z14XE din 2001
  • Status: Offline
  • Cont inregistrat in: 29 Oct 2011

ca motorul sa porneasca trebuie benzina, aer si scantele... aer cred ca intra ...daca ai benzina la rampa de injectoare (la supapa aia din lateral) nu inseamna ca si pulverizeaza benzina in cilindri ... ar trebui sa ai presiune de 3 bari in rampa...
ai verificat ca ai benzina in rampa dand si la automat? Filtru e curat? Pompa functioneaza?
daca dai jos rampa cu injectoare si pui pe cineva sa dea la automat poti vedea cum pulverizeaza fiecare injector.. e o operatie simpla.. trebuie un pic de indemanare si niste chei..
Cu aprinderea este identic.. scoate modulul de aprindere si uitate daca nu se pierde curent (fisuri, urme de strapungere)
Sau ataseaza bujiile la modul, leaga filetul de la fiecare bujie cumva la masa (cel mai bine la borna - a bateriei) si pune pe cineva sa la automat.. se poae vedea asa scanteia si ordinea de aprindere..
sau mai asteapta pana se mai incalzeste.. poate este un dop de gheata
  • Shaft

  • Mesaje scrise: 38
  • Locatie: Dolj
  • Masina: Astra Z14XEP din 2006
  • Status: Offline
  • Cont inregistrat in: 04 Oct 2008

Verifica bujiile. Acceasi problema am avut-o si eu.
  • mariusnapcori

  • Mesaje scrise: 3,633
  • Locatie: Prahova
  • Masina: Zafira Tourer A14NET din 2012
  • Status: Offline
  • Cont inregistrat in: 04 Sep 2007

posibil si dop de gheata dar cel mai bine e sa pui si testerul pe ea sa vezi valorile.
  • alincip79

  • Mesaje scrise: 5
  • Locatie: Prahova
  • Masina: Astra din 2007
  • Status: Offline
  • Cont inregistrat in: 16 Feb 2012

Va multumesc mult pentru ajutor....
S-a rezolvat
Am lasat capota ridicata 1 ora (era cam3 grade) si am pus o baterie de la alta masina pe ea;
A pornit dupa cateva chei, dar in 3 pistoane....facea urat.., nu se acelera....facuse condens la niste contacte...le-am desfacut,curatat,...
Apoi si-a revenit , am pus bateria mea pe ea si a fost ok ...am dat o tura cu ea , am turat-o si nu au mai fost probleme...
Poate o sa fie de ajutor si la altii ..

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata