Ai uitat parola?


  • dimucosmin

  • Mesaje scrise: 19
  • Locatie: Gorj
  • Masina: Astra z16XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 01 Apr 2010

  • Garaj Mesaj Privat
Salut. Am un astra h, benzina, Z16XEP SI AM PROBLEME CU CLIMA. NU IMI PORNESTE COMPRESORUL. AM MASINA IN SERVICE, SI MECENICUL S-A APUCAT SA DESFACA TOATE MUFELE CE PLEACA DE LA COMPRESOR SI PANA LA TABLOUL DE SUB CAPOTA. IMI SPUNE CA IMI AJUNGE IN PERMANENTA + LA COMPRESOR SI NU E NORMAL, CA CICA TREBUIA SA AJUNGA -. VERIFICA DECI TOATE MUFELELE, SI TOATE FIRELE SI AJUNSE LA CONCLUZIA CA PROBLEMA AR FI DE LA TABLOUL DIN MASINA (UNDE ESTE COMUTATORUL DE LA CLIMA SI TOATE BUTOANELE). ACUM IMI DESFACU AICI IN FATA TOT SI IMI SPUSE CA ESTE O PLACA ELECTRONICA MARE, CE ARE PE EA TOATE COMENZILE SI ASTA ESTE UMEZITA, SI A INCEPUT SA SE CORODEZE PRIN UNELE LOCURI. CARE SA FIE CAUZA CONDENSULUI? ACUM ASTEPT SA VAD CE IMI SPUNE MECANICUL CA A REZOLVAT CU ACEA PLACA ELECTRONICA DE LA CLIMA, SI DACA IMI REZOLVA CLIMA SAU NU.... SPER SA NU AM MARI PROBLEME...
CAND STAU IN MASINA, SI NU AM MOTORUL PORNIT, SE AUDE PRIN BORD UN FASAIT CATEVA SECUNDE. ACEST ZGOMOT SE REPETA IN PERMANENTA LA UN INTERVAL DE TIMP. DIN CE CAUZA SE AUDE?
CU CEVA TIMP IN URMA (CAM 2 LUNI), IMI PORNEA SINGUR CASETOFONUL, IL GASEAM DIMINEATA PORNIT, CAM 3-4 ZILE A TINUT ASTA, INSA APOI NU A MAI FACUT.
MA PUTETI AJUTA SI PE MINE CU ACESTE PROBLEME, ATI MAI AUZIT DE ASA CEVA.... ORICUM INCA NU SUNT SIGUR CA ASTA AR CAUZA PENTRU CARE NU IMI MERGE CLIMA.
ASTEA SUNT PROBLEMELE CU MASINA MEA.VA MULTUMESC
  • stx

  • Mesaje scrise: 342
  • Locatie: Bucuresti
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 10 Apr 2010

  • Garaj Mesaj Privat
Ti-a verificat ambreiajul la compresor ? La mine ala e stricat si daia nu imi porneste compresoru.


Bafta in rezolvarea problemei.
  • dimucosmin

  • Mesaje scrise: 19
  • Locatie: Gorj
  • Masina: Astra z16XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 01 Apr 2010

  • Garaj Mesaj Privat
da, din cauza ambreiajului nu imi mergea compresorul si mi*a zis mecanicul ca acum nu imi mai merge nici tabloul de comanda clima ca eu am tot incercat sa pornesc clima si de asta am distrus si comanda. acum mi-a zis ca o sa imi programeze masina sa imi mearga cu compresor fara ambreiaj si asa nu o sa fiu nevoit sa schimb si tabloul de comanda ci numai compresorul. maine o sa ma duk sa imi iau masina cu un compresor second montat.,... sper sa imi mearga clima acum
  • dimucosmin

  • Mesaje scrise: 19
  • Locatie: Gorj
  • Masina: Astra z16XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 01 Apr 2010

  • Garaj Mesaj Privat
Am rezolvat problema. Mi-a programat masina sa imi mearga cu compresor fara ambreiaj si mi-a pus un compresor second, fara ambreiaj. schimbat freon, curatata instalatia, clima functioneaza super, pret total 600 RON.
  • adept2ska

  • Mesaje scrise: 97
  • Locatie: Sibiu
  • Masina: Astra Z14XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 13 Mar 2009

  • Garaj Mesaj Privat
Buna,
Recent mi-am achizitioat un Z14XEP cu clima automata. Toate bune si frumoase pana intr-o zi cand am pornit clima si am constatat ca nu-mi baga aer rece, doar ventilatie. Dupa 2-3 zile am pornit din nou clima si a functionat. Dupa ce am mai folosit-o de inca 2 ori si a mers ok, acum iarasi nu mai am clima, decat ventilatie. Nu se mai simte nici senzatia de "scadere a puterii motorului" si nici zgomotul specific climei, doar cel al ventilatiei normale. De 2 ori aceasta problema a coincis cu faptul ca potentiometrul de volum al muzicii ramane blocat la acelas volum indiferent cat de tare as da muzica.
Care ar putea fi cauza? multumesc
  • adept2ska

  • Mesaje scrise: 97
  • Locatie: Sibiu
  • Masina: Astra Z14XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 13 Mar 2009

  • Garaj Mesaj Privat
acum, de exemplu, functioneaza din nou.
  • jE

  • Mesaje scrise: 9,597
  • Locatie: Brasov
  • Masina: Astra Z18XE din 2005
  • Status: Offline
  • Cont inregistrat in: 04 Jun 2006

  • Garaj Mesaj Privat
pai... e clar. Ori potentiometrul de volum, ori cheia de la roata de rezerva...
  • adept2ska

  • Mesaje scrise: 97
  • Locatie: Sibiu
  • Masina: Astra Z14XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 13 Mar 2009

  • Garaj Mesaj Privat
mi se apre ciudat ca de cate ori pornesc clima, n-am clima, iar dupa ce merg 50km si o pornesc merge. O sa merg la o diagnoza.
  • Rocco03

  • Mesaje scrise: 156
  • Locatie: Bucuresti
  • Masina: Astra Z17DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 19 Jul 2009

  • Garaj Mesaj Privat
Salutare! Am urmatoarea problema: am un Astra H cu clima automata (nu climatronic...nu stiu foarte bine diferenta), care nu functioneaza; am verificat instalatia si freonul e ok; electricianul a tras un fir de la baterie la borna compresorului si clima a inceput sa mearga! Am mers la diagnoza si apare ca senzorul de vacuum (sau de la vaporizator) indica -40 grade si de aseea nu ar porni! S-au desfacut multe de sub bord in cautarea senzorului si fizic nu a fost de gasit...stiti unde e pozitionat si care e cauza? (se poate shunta senzorul?) Multumesc!
  • dimucosmin

  • Mesaje scrise: 19
  • Locatie: Gorj
  • Masina: Astra z16XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 01 Apr 2010

  • Garaj Mesaj Privat
adept2ska a scris:Buna,
Recent mi-am achizitioat un Z14XEP cu clima automata. Toate bune si frumoase pana intr-o zi cand am pornit clima si am constatat ca nu-mi baga aer rece, doar ventilatie. Dupa 2-3 zile am pornit din nou clima si a functionat. Dupa ce am mai folosit-o de inca 2 ori si a mers ok, acum iarasi nu mai am clima, decat ventilatie. Nu se mai simte nici senzatia de "scadere a puterii motorului" si nici zgomotul specific climei, doar cel al ventilatiei normale. De 2 ori aceasta problema a coincis cu faptul ca potentiometrul de volum al muzicii ramane blocat la acelas volum indiferent cat de tare as da muzica.
Care ar putea fi cauza? multumesc



Aceasta problema cu clima am avut-o si eu, dupa ce am scos masina din service. imi mergea clima cand vroia ea, si am miscat de mufa ce intra in compresor. am avut surpriza sa vad ca in momentul in care miscam , pornea compresorul si ventilatorul, apoi se oprea. am scos mufa, am strans putin papucii din interiorul ei, si de atunci imi merge ok.
Problema cu sonorul la muzica o am si eu uneori si aceasta problema coincide si cu faptul ca nu mai am claxon. chiar saptamana trecuta mi s-a intamplat. am observat ca daca merg cu farurile aprinse nu imi functioneaza claxonul, iar daca le sting imi merge. Asta nu tot timpul mi se intampla, desigur. daca afli ceva in legatura cu potentiometrul de la muzica sa ma anunti si pe mine.
  • dimucosmin

  • Mesaje scrise: 19
  • Locatie: Gorj
  • Masina: Astra z16XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 01 Apr 2010

  • Garaj Mesaj Privat
Rocco03 a scris:Salutare! Am urmatoarea problema: am un Astra H cu clima automata (nu climatronic...nu stiu foarte bine diferenta), care nu functioneaza; am verificat instalatia si freonul e ok; electricianul a tras un fir de la baterie la borna compresorului si clima a inceput sa mearga! Am mers la diagnoza si apare ca senzorul de vacuum (sau de la vaporizator) indica -40 grade si de aseea nu ar porni! S-au desfacut multe de sub bord in cautarea senzorului si fizic nu a fost de gasit...stiti unde e pozitionat si care e cauza? (se poate shunta senzorul?) Multumesc!



La problema ta nu stiu ce sa zic, dar oricum sunt sigur ca nu o sa fie ceva complicat si scump, cum a fost la mine compresorul. sigur e senzorul cum iti zice mecanicul, dar eu nu stiu pe unde ar putea fi, sper sa te poata ajuta cineva. Bafta cu solutionarea problemei!
  • dimucosmin

  • Mesaje scrise: 19
  • Locatie: Gorj
  • Masina: Astra z16XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 01 Apr 2010

  • Garaj Mesaj Privat
jE a scris:pai... e clar. Ori potentiometrul de volum, ori cheia de la roata de rezerva...

Cum adica cheia de la roata de rezerva? si daca ar fi potentiometrul, la mine de ce nu imi merge nici claxonul in acel timp?
  • george_eu25

  • Mesaje scrise: 796
  • Locatie: Bucuresti
  • Masina: Astra A1.7 DTR din 2012
  • Status: Offline
  • Cont inregistrat in: 17 Sep 2010

  • Garaj Mesaj Privat
Stai linistit ca asa stie @je sa raspunda,numai la misto....Ca doar de-aia e moderator!
  • adept2ska

  • Mesaje scrise: 97
  • Locatie: Sibiu
  • Masina: Astra Z14XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 13 Mar 2009

  • Garaj Mesaj Privat
am facut diagnoza... totul ok (exact in ziua repectiva s-a intamplat sa functioneze clima). Am reincarcat cu freon, apoi ceva teste, etc.
Rezultatul final: in 70% cand vreau clima am clima,iar in celalalte 30.. ventilatie calda...
cat despre cheia de la roata de rezerva, ma abtin sa comentez (sarcasmul meu nu are limita) Smile
  • raresa

  • Mesaje scrise: 4
  • Locatie: Cluj
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 28 Jan 2012

  • Garaj Mesaj Privat
Salut,
Am si eu , ca si voi, o problema cu clima masinii. Am un Opel Astra H 1,7 CDTI. Acum cateva zile compresorul a scos fum, iar dupa verificare s-a constatat ca bobina era intrerupta. Am inlocuit bobina si a mers 10 minute si apoi a scos iar fum. Am schimbat compresorul, a mers iar bine pentru 10 minute si iarasi a scos fum. Am verificat pe direct si nu se invarte ambreiajul, compresorul primeste curent. Cineva mi-a sugerat sa schimb conducta de clima cu filtru dezhidrator si supapa de destindere. Ce sa fac? Filtrul acela nu se poate curata, ci trebuie schimbat? A mai patit cineva acelasi lucru ca si mine? Orice idee de rezolvare a problemei m-ar ajuta. Va multumesc
  • dimucosmin

  • Mesaje scrise: 19
  • Locatie: Gorj
  • Masina: Astra z16XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 01 Apr 2010

  • Garaj Mesaj Privat
problema asta nu am mai auzit-o, eu nu am avut asa ceva. Ai incercat sa iti cureti instalatia?
  • dimucosmin

  • Mesaje scrise: 19
  • Locatie: Gorj
  • Masina: Astra z16XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 01 Apr 2010

  • Garaj Mesaj Privat
adept2ska, sunt sigur ca ai vreun contact imperfect. Incearca sa mergi la un electrician bun sa iti verifice instalatia electrica de la clima. Mai cedeaza si ea. Eu asa am patit. Bafta, ca e tare cald!
  • adept2ska

  • Mesaje scrise: 97
  • Locatie: Sibiu
  • Masina: Astra Z14XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 13 Mar 2009

  • Garaj Mesaj Privat
si eu ma gandeam la un contact intermitent, dar... apas clima cand vreau, compresorul porneste cand vrea, de 2 zile n-am deloc clima...
  • raresa

  • Mesaje scrise: 4
  • Locatie: Cluj
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 28 Jan 2012

  • Garaj Mesaj Privat
dimucosmin a scris:problema asta nu am mai auzit-o, eu nu am avut asa ceva. Ai incercat sa iti cureti instalatia?

Am schimbat instalatia cu totul.
Mai am o intrebare : cum se curata radiatorul de clima?
  • karma2005

  • Mesaje scrise: 70
  • Locatie: Bucuresti
  • Masina: Astra Y20DTH din 2003
  • Status: Offline
  • Cont inregistrat in: 19 Mar 2010

  • Garaj Mesaj Privat
Salut!
Am si eu o problema cu clima.De ceva vreme cand o pornesc /opresc se aude un zgomot ciudat asemanator cu cel de cd invartit repede , problema este ca nu imi mai baga deloc aer rece.Astazi am fost la un service sa-mi bage freon.A bagat rece cateva minute dupa care a inceput sa bage cald din nou .Nu a pierdut freon , iar compresorul functioneaza.
In schimb , conducta in loc sa fie rece, era fierbinte.
A patit vreunul dintre voi asta sa ma poata ajuta cu niste sfaturi?
Mi-ar fi de mare ajutor!

Multumesc

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata