Ai uitat parola?


  • Blackburn21

  • Mesaje scrise: 57
  • Locatie: Bucuresti
  • Masina: Astra Z14XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 19 Oct 2015

  • Garaj Mesaj Privat
Am verificat si am pus mana la sonda de care ziceai svasile si da,are ulei,deci probabil e sparta(poza1). vad ca si ansamblul de plastic(poza 2) inca care intra firul ei e cam slab am ridicat f usor cu mana de el,e normal?
  • svasile

  • Mesaje scrise: 1,681
  • Locatie: Covasna
  • Masina: Astra Z13DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 14 Oct 2014

  • Garaj Mesaj Privat
Parerea mea este ca merita sa incerci sa o inlocuiesti, tinand cont ca costa in jur de 20 lei si se inlocuieste foarte usor.
  • Blackburn21

  • Mesaje scrise: 57
  • Locatie: Bucuresti
  • Masina: Astra Z14XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 19 Oct 2015

  • Garaj Mesaj Privat
o sa o schimb maine. doar o scot pe cea veche,curat mufa si o conectez pe cea nou?sau mai trebuie sa fac si altceva?
  • svasile

  • Mesaje scrise: 1,681
  • Locatie: Covasna
  • Masina: Astra Z13DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 14 Oct 2014

  • Garaj Mesaj Privat
Sa urmaresti daca se mai aprinde becul Confused
Spor la treaba, sper sa se rezolve problema.
  • Blackburn21

  • Mesaje scrise: 57
  • Locatie: Bucuresti
  • Masina: Astra Z14XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 19 Oct 2015

  • Garaj Mesaj Privat
Am schimbat vineri senzorul\sonda si nu a mai aparut martorul de ulei.Multumesc baieti:)
  • MDobre510

  • Mesaje scrise: 2
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 22 Jan 2019

  • Garaj Mesaj Privat
Salut conduc un opel zafira 2.0dti 16v zilnic la serviciu parcurg cam 200 de km in fiecare zi si ieri mi sa aprins martorul de la ulei de culoare rosie iar atunci cand accelerez peste 20rpm se stinge
Din cate am auzit problema poate fi din cauza uleiullui neschimbat sau senzorului de presiune etc.. adevarul e ca cam ase este uleiul e nechimbat si uzat intrebarea mea ar fi daca e vreo problema daca conduc masina spre locul de munca inca 3 zile pana cand voi putea sa inlocuiesc uleiul mar ajuata foarte mult o parere..multumesc...
  • MDobre510

  • Mesaje scrise: 2
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 22 Jan 2019

  • Garaj Mesaj Privat
Salut conduc un opel zafira 2.0dti 16v zilnic la serviciu parcurg cam 200 de km in fiecare zi si ieri mi sa aprins martorul de la ulei de culoare rosie iar atunci cand accelerez peste 20rpm se stinge
Din cate am auzit problema poate fi din cauza uleiullui neschimbat sau senzorului de presiune etc.. adevarul e ca cam ase este uleiul e nechimbat si uzat intrebarea mea ar fi daca e vreo problema daca conduc masina spre locul de munca inca 3 zile pana cand voi putea sa inlocuiesc uleiul mar ajuata foarte mult o parere..multumesc...
  • cuculica

  • Mesaje scrise: 1,276
  • Locatie: Bacau
  • Masina: Astra z17 dtj din 2011
  • Status: Offline
  • Cont inregistrat in: 28 Dec 2009

  • Garaj Mesaj Privat
Schimbă uleiul si filtrul urgent !
  • napocaman

  • Mesaje scrise: 7
  • Locatie: Cluj
  • Masina: Zafira y20dth din 2001
  • Status: Offline
  • Cont inregistrat in: 03 Mar 2011

  • Garaj Mesaj Privat
Am avut si eu problema asta la Zafira motor Y20DTH, din fericire a fost doar senzorul de presiune ulei care costa cel mult 30 lei,si care era spart si se prelingea ulei prin el.
  • napocaman

  • Mesaje scrise: 7
  • Locatie: Cluj
  • Masina: Zafira y20dth din 2001
  • Status: Offline
  • Cont inregistrat in: 03 Mar 2011

  • Garaj Mesaj Privat
Si pe mine m-au pus sa schimb degeaba uleiul si filtrul de ulei.

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata