Ai uitat parola?


  • marian92

  • Mesaje scrise: 90
  • Locatie: Ilfov
  • Masina: Astra din 2001
  • Status: Offline
  • Cont inregistrat in: 06 Oct 2011

  • Garaj Mesaj Privat
Salut , revin cu o problema ciudata
Am schimbat de curand kit-ul de ambreaj ( placa, rulment disc) si uleiu din cutie la Astra g 2001 y20dth si dupa 200 km are momente cand plec de pe loc si calc ambreajul sa schimb a 2-a cu pedala la podea masina merge in continuare , calc si frana se opreste si incepe sa tremure din ce in ce mai tare si nu iese din viteze, daca iau picioru de pe ambreaj moare motorul si pedala revine cam greu, apoi iar merge o perioada iar face .Un sfat ceva de la ce poate fi?
  • cmarius53

  • Mesaje scrise: 456
  • Locatie: Ilfov
  • Masina: Astra y20dth din 2000
  • Status: Offline
  • Cont inregistrat in: 28 Nov 2008

  • Garaj Mesaj Privat
cel mai simplu nu s a aerisit cum trebuie sau a picat si pompa de ambreiaj.mai grav montaj defectuos.
  • mikyboy

  • Mesaje scrise: 5,126
  • Locatie: Sibiu
  • Masina: Astra Y20TDH din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Dec 2006

  • Garaj Mesaj Privat
posibil nu a fost schimbat nici lichidul de frana si s-a stricat din aceasta cauza pompa de ambreiaj si posibil sa urmeze pompa de frana si garniturile la etrieri...
  • marian92

  • Mesaje scrise: 90
  • Locatie: Ilfov
  • Masina: Astra din 2001
  • Status: Offline
  • Cont inregistrat in: 06 Oct 2011

  • Garaj Mesaj Privat
Acum s-a facut pedala moale de tot si numai intra in viteza cu motorul pornit , daca vreau sa o pornesc in a 1a cu ambreajul calcat pleaca masina...
  • mikyboy

  • Mesaje scrise: 5,126
  • Locatie: Sibiu
  • Masina: Astra Y20TDH din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Dec 2006

  • Garaj Mesaj Privat
mergi inapoi unde ai schimbat ambreiajul sa ti-l faca cum trebuie. Verifica si nivelul de lichid de frana din borcan. Posibil montat rulmentul sau ceva gresit acolo sau puse piese second care au cedat... daca nu ai fost prezent sa vezi ce si cum orice este posibil Wink
  • marian92

  • Mesaje scrise: 90
  • Locatie: Ilfov
  • Masina: Astra din 2001
  • Status: Offline
  • Cont inregistrat in: 06 Oct 2011

  • Garaj Mesaj Privat
Maine am programare inapoi , lichid de frana e la nivel , piese second hand nu au cum ca am fost de fata cand le-a montat. Orice ceva montat gresit , ori pompa de ambreaj as zice eu. Revin cu un raspuns dupa rezolvare...
  • marian92

  • Mesaje scrise: 90
  • Locatie: Ilfov
  • Masina: Astra din 2001
  • Status: Offline
  • Cont inregistrat in: 06 Oct 2011

  • Garaj Mesaj Privat
S-a rezolvat , era un O-ring si pierdea lichid de frana Smile
  • mikyboy

  • Mesaje scrise: 5,126
  • Locatie: Sibiu
  • Masina: Astra Y20TDH din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Dec 2006

  • Garaj Mesaj Privat
interesant este ca ziceai mai sus ca nu pierde lichid Smile bine ca ai rezolvat-o macar. Da detalii si despre acel o-ring unde era dispus si care este rolul lui ca poate vor mai fi care vor avea aceasta problema si sa poata gasi un raspuns si sa stie unde sa se uite si unde caute o posibila rezolvare
  • marian92

  • Mesaje scrise: 90
  • Locatie: Ilfov
  • Masina: Astra din 2001
  • Status: Offline
  • Cont inregistrat in: 06 Oct 2011

  • Garaj Mesaj Privat
M-au intrebat mecanicii daca lasa balta sub masina, probabil ramanea in pasla aceea de pe scut, lichid pierdea pe la cutia de viteze, eram afara cand au schimbat o-ringul si nu am apucat sa vad.

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata