Ai uitat parola?


  • andrei sporea

  • Mesaje scrise: 2
  • Locatie: Caras-Severin
  • Masina: Astra din 2005
  • Status: Offline
  • Cont inregistrat in: 13 Oct 2015

  • Garaj Mesaj Privat
Dragi prieteni am si eu o problema la opel astra h din 2005 1.7cdti 101cp . pe display imi apare o imagine cu ,,coolant level,, dar am verificat instalatia de racire si am antigel la maxim dar nici termocupla nu mai porneste
  • alre

  • Mesaje scrise: 1,692
  • Locatie: Bucuresti
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 28 Mar 2008

  • Garaj Mesaj Privat
De obicei e de vina senzorul de nivel montat pe vasul pentru antigel(problema cunoscuta la modelul tau).
Nu stiu ce termocupla vrei sa porneasca acum cand afara sunt 7 grade. Poate dupa ce mergi cateva zeci de kilometri si o ''forjezi'' bine de tot.
Mie nu mi-a pornit ventilatorul de racire de cel putin 7 zile, masina fiind folosita pe distante scurte in oras, timp in care clima are un rol major in racirea antigelului.
Schimba vasul cu tot cu senzor si se rezolva.
  • andrei sporea

  • Mesaje scrise: 2
  • Locatie: Caras-Severin
  • Masina: Astra din 2005
  • Status: Offline
  • Cont inregistrat in: 13 Oct 2015

  • Garaj Mesaj Privat
Multumesc pentru informatie
La test apa a crescut pana la 95 grade si termocupla nu a pornit. sa nu mai zic ca merg pe drum de tara cam 8km in treapta a doua
  • ciotic

  • Mesaje scrise: 444
  • Locatie: Bucuresti
  • Masina: Astra Z17DTL din 2004
  • Status: Offline
  • Cont inregistrat in: 09 Oct 2009

  • Garaj Mesaj Privat
prima treapta a ventilatorului pleaca la 98grade...

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata