Ai uitat parola?


  • rhydin

  • Mesaje scrise: 1,372
  • Locatie: Hunedoara
  • Masina: Astra Z16XEP din 2005
  • Status: Offline
  • Cont inregistrat in: 09 Dec 2013

  • Garaj Mesaj Privat
deci sunt niste cauze, uite eu problema asta o aveam dar exact invers, pe gpl , verificat verificat si iar verificat. Erau zile cand functiona totul perfect, zile cand efectiv ma scotea din sarite,in forma se comporta bine, la relanti tremura. Dupa cateva zile mi-a aparut eroare pe cilindrul 3, zic pe naiba n-are cum. Inversez injectoarele intre ele, eroarea se muta. Iau injectorul si il verific in casa, supriza, el lucra, insa nu inchidea bine si de acolo era un extra de gaz. Am cumparat un injector nou, masina se comporta normal. Daca pe benzina la relanti cu temperatura normala am 0.7 -0.6l/h consum asa am si pe gpl. Asadar in cazul vostru mai mult ca sigur PRESIUNEA din rampa. Ascultati si de catastefan ca nu vorbeste si nu va indruma catre tampenii.
  • anitzei

  • Mesaje scrise: 4
  • Locatie: Bucuresti
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 03 Jul 2012

  • Garaj Mesaj Privat
Eu nu am rezolvat nimic. Spre norocul meu, folosesc masina preponderent in weekend, si pentru distante lungi. Deci imi permit sa o las sa se incalzeasca, sa treaca pe gaz, si apoi sa merg 'normal'.
Asa cum spuneam, am icnercat cu bobina noua, cu bujii schimbate.. nimic.
Ar ramane varianta propusa de voi, cu pompa de benzina. Doar ca e ciudat: catoadata merge impecabil... d-asta ma cam mira si imi pare a fi mai degraba o chestie de calculator, sau ceva de finete.
In fine, cu prima ocazie voi schimba pompa de benzina si va anunt rezultatul. Estimez cam o luna pana cand voi face operatiunea.
  • catastefan

  • Mesaje scrise: 5,756
  • Locatie: Galati
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jan 2012

  • Garaj Mesaj Privat
Nu a spus nimeni sa schimbi pompa de benzina....e deajuns sa masori presiunea ... 3,8 bar
  • MTmy
  • Membru bebe
  • 9 mesaje
  • din 06 Oct 2017
  • Locatie: Bucuresti
  • MTmy

  • Mesaje scrise: 9
  • Locatie: Bucuresti
  • Masina: Astra Z18XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 06 Oct 2017

  • Garaj Mesaj Privat
Pai si daca atunci cand iti masoare presiunea, masina se gandeste sa mearga bine? Am inteles ca ea ar avea o garnitura in interior care ulterior se uzeaza, daca pompa ar da semne ca se arde, atunci ar afecta presiunea, zic eu
  • CBarbu

  • Mesaje scrise: 22
  • Locatie: Dolj
  • Masina: Astra din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jul 2017

  • Garaj Mesaj Privat
eu am curățat ieri clapeta de accelerație pentru că începuse a pornească greu dimineața și deocamdată pare să meargă. sa vedem cat tine minunea.
  • MTmy
  • Membru bebe
  • 9 mesaje
  • din 06 Oct 2017
  • Locatie: Bucuresti
  • MTmy

  • Mesaje scrise: 9
  • Locatie: Bucuresti
  • Masina: Astra Z18XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 06 Oct 2017

  • Garaj Mesaj Privat
Sa dai un semn daca este sa fie totul ok te rog
  • CBarbu

  • Mesaje scrise: 22
  • Locatie: Dolj
  • Masina: Astra din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jul 2017

  • Garaj Mesaj Privat
Se pare că nu ține minunea.dupa câțiva km pe gaz aceeași problema. doar pornirea s-au îmbunătățit un pic.
anitei cred că instalația fratelli e vinovată însă nu găsesc pe cineva capabil sa confirme și să remedieze problema.
apropo știe cineva să îmi zică care este canistra de vapori că aș vrea să o verific și pe aia.
  • anitzei

  • Mesaje scrise: 4
  • Locatie: Bucuresti
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 03 Jul 2012

  • Garaj Mesaj Privat
@CBarbu, se pare ca eu am rezolvat! Sper sa nu ma bucur ca prostu', voi testa si te tin la curent.
Am pornit cu gandul de la punctul nostru comun: motorul si instalatia. Asa ca azi, fiind liber (am lucrat de noapte), m am dus o fuga la sediul baietilor care mi au instalat GPL-ul. Le-am povestit despre ce e vorba... si unul care parea mai in tema, m-a bagat repede pe tester si mi-a spus ca stie despre ce e vorba (era extrem de sigur pe el). M a pus sa o turez pana la 3000 rpm, si sa tin pedala la acelasi nivel inidferent daca turatia fluctueaza. A reglat ceva.. nu stiu ce (ideea e ca a tot comutat de pe benzina pe gaz si invers; vedeam asta pe indicatorul din interior), apoi .. gat..a mi-a spus ca s-a rezolvat, ca era, citez, de la "timpii de injectie". Operatiunea a durat 4 minute si costa in jur de 20 .. 30 RON. Totul e sa nu i prinzi ocupati, cu montaje etc.
Am plecat descumpanit, nu ma asteptam sa se fi rezolvat asa rapid.. dar pana acum vad ca nu a mai facut urat. Am tot comutat de pe gaz pe benzina, si .. nimic. Nu mai da rateuri, nu mai are 'intarzierea' aia la acceleratie (in special in viteza 1 si a doua). Chiar merge ok. Acum, sper sa si tina!. Maine/poimaine fac iarasi teste si te anunt. Sunt putin contrariat si sceptic ca s-a remediat doar cu reglajul asta.. si nu-mi explic [rea bine de ce afectau mersul pe benzina 'timpii de injectie' la gaz.
  • anitzei

  • Mesaje scrise: 4
  • Locatie: Bucuresti
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 03 Jul 2012

  • Garaj Mesaj Privat
Da.. am testat si e ok, nu mi-a mai facut probleme.
La cat am tras cu problema, inca sunt surprins ca s-a rezolvat.
Sper sa o tina tot asa!
Baieti, sa ma anuntati daca si la voi a fost aceeasi solutie.
  • Gheorghe Bondea

  • Mesaje scrise: 1
  • Locatie: Constanta
  • Masina: Astra din 1999
  • Status: Offline
  • Cont inregistrat in: 18 Nov 2017

  • Garaj Mesaj Privat
Buna ziua! Aceeași problemă o am si Eu! Pe gaz merge cât de cât,dar benzina e jale:nu o pot accelera peste 60 km la h (mergea rau pe benzina cand am cumparat-o,dar acum e mai rau). Am pus testerul pe ea ni s-a spus că problema este supapa egr. Am cumparat pe cea mai scumpă de 830 de lei. La fel de rau merge în continuare. A descoperit cineva problema reală? Am mai auzit unele discuții cum ar putea fi vreun senzor ars,mai ales că problema a început cand,intr-un sens giratoriu,vrând să plec de pe loc mi s-a oprit motorul,urmat de un miros de ars sau încins pentru câteva secunde. Atunci a pornit,a mers impecabil pe gaz. Apoi cateva ore mai tarziu pornind-o facea la fel si pe gaz.
  • MTmy
  • Membru bebe
  • 9 mesaje
  • din 06 Oct 2017
  • Locatie: Bucuresti
  • MTmy

  • Mesaje scrise: 9
  • Locatie: Bucuresti
  • Masina: Astra Z18XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 06 Oct 2017

  • Garaj Mesaj Privat
A mai rezolvat cineva ceva legat de aceasta problema?
  • CBarbu

  • Mesaje scrise: 22
  • Locatie: Dolj
  • Masina: Astra din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jul 2017

  • Garaj Mesaj Privat
Buna ziua! Abia acum am rezolvat problema si va scriu aici ca poate mai are cineva nevoie.
Mi-am facut o interfata de gpl si jucandu-ma pe acolo dupa ce am facut o resetare la valorile din fabrica, la fereastra 'reglaj fin' (pentru gpl frateli cu soft bardolini) am dat in jos valorile de acolo pana la 1.4. Nu ma pricep foarte bine insa din ce am citit se chiama 'multiplicator' si am rezolvat problema in sensul ca merge si pe benzina iar pe gaz trage senzational cu tot cu ac pornit. inca nu am facut consumul dar sper ca o sa fie bun fiindca la mine era reglat la 1.75 si sper ca daca l-am dat in jos sa fi scazut si consumul. Apropo de asta am observat ca la mine indica sonda lambda in prmanenta 4.9 v si dupa ce am facut asta a inceput sa scada . Cand a murit bateria la laptop ajunsese la 4.7v . zilele aste o sa ma conectez din nou si o sa va tin la curent daca a mai scazut sau nu.
interfata am facut-o dintr-un Modul adaptor, USB la SERIAL, ( TTL), CH340G, 317990026, SEEED cumparat de la adelaida cu 18 lei.
  • MTmy
  • Membru bebe
  • 9 mesaje
  • din 06 Oct 2017
  • Locatie: Bucuresti
  • MTmy

  • Mesaje scrise: 9
  • Locatie: Bucuresti
  • Masina: Astra Z18XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 06 Oct 2017

  • Garaj Mesaj Privat
Oare ar merge si la un Landi renzo aceeasi solutie?
  • CBarbu

  • Mesaje scrise: 22
  • Locatie: Dolj
  • Masina: Astra din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jul 2017

  • Garaj Mesaj Privat
nu stiu insa la 18 lei cat am dat pe interfata mie mi-a comvenit sa incerc eu ca la cei de la gpl plateam intotdeauna cate 25 lei si nu rezolvau niciodata nimic. doar pierdeam timpul si banii degeaba.
  • MTmy
  • Membru bebe
  • 9 mesaje
  • din 06 Oct 2017
  • Locatie: Bucuresti
  • MTmy

  • Mesaje scrise: 9
  • Locatie: Bucuresti
  • Masina: Astra Z18XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 06 Oct 2017

  • Garaj Mesaj Privat
Eu sunt putin pe dinafara cu chestii de genul, daca nu te ar deranaja si ai avea timp, crezi ca ai putea sa ma descurci si pe mine, eventual si un onorariu pentru tine este binevenit
  • CBarbu

  • Mesaje scrise: 22
  • Locatie: Dolj
  • Masina: Astra din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jul 2017

  • Garaj Mesaj Privat
pai nici eu nu ma pricep prea bine. eu am facut interfata la indicatiile unor colegi de pe forum si cu ajutorul ei dupa ce am dat resetare,m-am jucat la toate reglajele alea testand daca merge bine masina pana am ajuns unde am descris mai sus. am facut asta deoarece ma duceam la service la gaz si plateam 25 de lei + 1-2 ore pierdute pe acolo fara sa rezolv problema(asta s-a intamplat de cateva zeci de ori timp de 1 an). la mine instalatia este fratelli si nu stiu daca se regleaza la fel cu landi. oricum softul difera si eu abia am priceput cat de cat ce face cel de la fratelli in conditiile in care am si manualul de utilizare.
in concluzie nu cred ca te pot ajuta prea mult mai ales ca eu sunt din craiova. ca sfat fa rost de o interfata si joacate pe la reglaje si sigur vei incepe sa intelegi putin despre ce e vorba si poate reusesti sa gasesti problema asta daca esti sigur ca este de la gaz problema ta. te pot ajuta doar cu legatul firelor la interfata dar cu reglajul,sau cu obtinerea softului...
  • ionut1908

  • Mesaje scrise: 2
  • Locatie:
  • Masina: Astra din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Aug 2007

  • Garaj Mesaj Privat
salut! aceeasi problema o am si eu.de cateva luni,merge f prost pe benzina,nu se accelereaza,da rateuri,tremura,si porneste f greu.tot timpul o las sa se incalzeasca sa treaca pe gpl sa pot pleca.am check engine aprins,e de la egr,pe care totusi l am schimbat,dar eroare a ramas.si mai am eroare p0170-fuel trim malfunction( bank1).ma gandesc ca ar fi pompa de benzina,as fi schimbat o,dar trebuie dat rezervorul jos...si ...nu am unde.
  • MTmy
  • Membru bebe
  • 9 mesaje
  • din 06 Oct 2017
  • Locatie: Bucuresti
  • MTmy

  • Mesaje scrise: 9
  • Locatie: Bucuresti
  • Masina: Astra Z18XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 06 Oct 2017

  • Garaj Mesaj Privat
Salutare, revin cu rezolvarea problemei pe care am avut o... blocul motor era fisurat, iar fisura s a marit pana a ramas motorul fara compresie... solutia, am schimbat motorul 😂😂

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata