Ai uitat parola? .


  • sovian

  • Mesaje scrise: 62
  • Locatie: Bucuresti
  • Masina: Astra Z17DTL din 2005
  • Status: Offline
  • Cont inregistrat in: 17 Jun 2014

Salut, astra h 17 . Porneste greu la cald. Invarte si dupa multe chei pleaca.ce sa fie?
  • ciniparu

  • Mesaje scrise: 191
  • Locatie: Botosani
  • Masina: Astra YDTH din 2001
  • Status: Offline
  • Cont inregistrat in: 22 Jun 2010

ceva fum? dar la rece?
  • sovian

  • Mesaje scrise: 62
  • Locatie: Bucuresti
  • Masina: Astra Z17DTL din 2005
  • Status: Offline
  • Cont inregistrat in: 17 Jun 2014

Fum da cand este accelerata brusc. La rece este ok. Azi a facut iar, dupa ce a pornit cu greu a mai fost oprit/ pornita de 4 ori fara prob
  • mikyboy

  • Mesaje scrise: 4,535
  • Locatie: Sibiu
  • Masina: Astra Y20TDH din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Dec 2006

verificat electromotorul sa nu fie carbunii la final si sa nu fie din calculator, renumitele lipituri reci...
  • sovian

  • Mesaje scrise: 62
  • Locatie: Bucuresti
  • Masina: Astra Z17DTL din 2005
  • Status: Offline
  • Cont inregistrat in: 17 Jun 2014

Poate sa fie electromotorul daca invarte?
  • big_electro61

  • Mesaje scrise: 2,312
  • Locatie: Alta tara
  • Masina: Astra z13Tdci din 2008
  • Status: Offline
  • Cont inregistrat in: 24 Oct 2008

La h 1,7 verifica presiunea in rampa(la actionarea electromotorului),ulterior,in caz de presiune mica, e recomandat a se verifica pierderea de motorina in returul injectoarelor...
  • mikyboy

  • Mesaje scrise: 4,535
  • Locatie: Sibiu
  • Masina: Astra Y20TDH din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Dec 2006

sovian a scris: Poate sa fie electromotorul daca invarte?

le cele de 1.3 diesel stiu ca asta a fost o alta problema pe langa senzorul de presiune din rampa. Deci verifica toate acestea si returul la injectoare sa vezi cum stai cu injectoarele...
  • svasile

  • Mesaje scrise: 370
  • Locatie: Covasna
  • Masina: Astra Z13DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 14 Oct 2014

La 1.3 electromotorul a fost subdimensionat ca putere. Īnvārte puțin mai mult dar pornește la prima cheie, mai ales la cald.
  • sovian

  • Mesaje scrise: 62
  • Locatie: Bucuresti
  • Masina: Astra Z17DTL din 2005
  • Status: Offline
  • Cont inregistrat in: 17 Jun 2014

Ma lasat de tot:( cod eroare pt senzorul de arbore
  • dancuciureanu

  • Mesaje scrise: 15,471
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

Titlul discutiei este destul de CLAR, ce cautati cu alte motoare aici ?
sovian , parca ti-am spus ca ai sa astepti platforma, acum mai ramane sa faci alta greseala, deh sunt banii tai.
  • sovian

  • Mesaje scrise: 62
  • Locatie: Bucuresti
  • Masina: Astra Z17DTL din 2005
  • Status: Offline
  • Cont inregistrat in: 17 Jun 2014

Conteaza motorul? Prob este comuna! Ce greseala sa mai fac?
  • sovian

  • Mesaje scrise: 62
  • Locatie: Bucuresti
  • Masina: Astra Z17DTL din 2005
  • Status: Offline
  • Cont inregistrat in: 17 Jun 2014

Ai zis ca o sa astept,noroc ca a fost in oras! Am senzorul cumparat, nu am av timp sa o las la service
  • mikyboy

  • Mesaje scrise: 4,535
  • Locatie: Sibiu
  • Masina: Astra Y20TDH din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Dec 2006

de la un senzor se pot strica si altele...
  • sovian

  • Mesaje scrise: 62
  • Locatie: Bucuresti
  • Masina: Astra Z17DTL din 2005
  • Status: Offline
  • Cont inregistrat in: 17 Jun 2014

Sa speram ca nu. Azi o sa-l schimb
  • sovian

  • Mesaje scrise: 62
  • Locatie: Bucuresti
  • Masina: Astra Z17DTL din 2005
  • Status: Offline
  • Cont inregistrat in: 17 Jun 2014

Oprit in mers, schimbat denzor turatii, plecat din service ok. La doua ore dupa a pornid dar sau ap martorii de abs si de esp, fara sa functioneze servo directia. Ce sa fie?
  • mariusnapcori

  • Mesaje scrise: 3,649
  • Locatie: Prahova
  • Masina: Zafira Tourer A14NET din 2012
  • Status: Offline
  • Cont inregistrat in: 04 Sep 2007

Alternator defect.
  • sovian

  • Mesaje scrise: 62
  • Locatie: Bucuresti
  • Masina: Astra Z17DTL din 2005
  • Status: Offline
  • Cont inregistrat in: 17 Jun 2014

Asa de nebun! E cea mai sig varianta. Prob ca un electrician auto poate verif?
  • mariusnapcori

  • Mesaje scrise: 3,649
  • Locatie: Prahova
  • Masina: Zafira Tourer A14NET din 2012
  • Status: Offline
  • Cont inregistrat in: 04 Sep 2007

S-a deviat prea mult de la subiectul topicului.
Rog un moderator sa mute discutia !
  • brasil

  • Mesaje scrise: 25
  • Locatie: Prahova
  • Masina: Zafira y20dth din 2002
  • Status: Offline
  • Cont inregistrat in: 14 Dec 2015

Din cauza capacului fisurat la filtrul de combustibil original al masinii am instalat un filtru capsulat. Initial am crezut ca o sa fie o situatie temporara pana o sa cumpar un corp-capac nou, dar vad ca deocamdata situatia este definitiva ..., in sensul ca nu am avut probleme cu acest filtru capsulat. Daca pe tur inainte de intrarea in corpul filtrului capsulat montez o pompa para de amorsare (utila la amorsare cand fac schimbul), ea este si cu supapa de sens, cumva fortez pompa de injectie, aveti idee?
  • goahead

  • Mesaje scrise: 33
  • Locatie: Bucuresti
  • Masina: Astra y20dth din 2003
  • Status: Offline
  • Cont inregistrat in: 04 Mai 2008

buna ziua.
sant oarecum nou pe aici si am o problema la masina ...
motor y20dth.
probleme cu egr-ul. lipit de capacul de admisie, a trebuit sa desfac toata admisia ca sa-l pot curata, de desfacut de pe capac tot nu am reusit sa-l desfac dar macar l-am curatat. cel putin acum pare in regula. problema e ca nu mai porneste deloc. pe tester (china nu original) nu vede nici o eroare, dar am observant ca pe furtunul gros care ajunge la filtrul de motorina (intrarea) nu vine nici o picatura de motorina.
imi poate da cine in sfat...
multam

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata




Inchide