Ai uitat parola?


  • Lyonel

  • Mesaje scrise: 500
  • Locatie: Arges
  • Masina: Agila Z12XE din 2002
  • Status: Offline
  • Cont inregistrat in: 21 Nov 2012

  • Garaj Mesaj Privat
Eroare la EGR nu am stocată. Am văzut câteva debitmetre s.h.pe net dar riscul sa cumpăr unul gata defect e mare. Nici nu mă gândesc sa pun decât original. As face totuși măsurători experimentale înainte de schimb. Poate scrie pe-aici cum se face.
  • lvio

  • Mesaje scrise: 71
  • Locatie: Arges
  • Masina: Meriva z17dth din 2004
  • Status: Offline
  • Cont inregistrat in: 30 Nov 2015

  • Garaj Mesaj Privat
Pune un tester si ar trebui sa ai la debit aer in relanti cam 25.ce masina ai?cauta sh. la un parc mare din oradea (am luat eu de la ei si da cu factura si garantie)
  • dancuciureanu

  • Mesaje scrise: 15,235
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Garaj Mesaj Privat
25 la tine, nu duce omul in eroare, la Z12XE este 7-9kg/h
  • lvio

  • Mesaje scrise: 71
  • Locatie: Arges
  • Masina: Meriva z17dth din 2004
  • Status: Offline
  • Cont inregistrat in: 30 Nov 2015

  • Garaj Mesaj Privat
Am intrebat ce masina are.am vazut acum la profil si ca esti din arges-de unde mai exact,poate te ajut cu o diagnoza
  • Lyonel

  • Mesaje scrise: 500
  • Locatie: Arges
  • Masina: Agila Z12XE din 2002
  • Status: Offline
  • Cont inregistrat in: 21 Nov 2012

  • Garaj Mesaj Privat
Nu mi-am schimbat masina. E aceeași cu cea pe care am mentionat-o la profil: Agila 1.2 z12xe-an de fabricație 2002.
  • lvio

  • Mesaje scrise: 71
  • Locatie: Arges
  • Masina: Meriva z17dth din 2004
  • Status: Offline
  • Cont inregistrat in: 30 Nov 2015

  • Garaj Mesaj Privat
De unde esti?
  • Lyonel

  • Mesaje scrise: 500
  • Locatie: Arges
  • Masina: Agila Z12XE din 2002
  • Status: Offline
  • Cont inregistrat in: 21 Nov 2012

  • Garaj Mesaj Privat
Pitesti.
  • Lyonel

  • Mesaje scrise: 500
  • Locatie: Arges
  • Masina: Agila Z12XE din 2002
  • Status: Offline
  • Cont inregistrat in: 21 Nov 2012

  • Garaj Mesaj Privat
Am schimbat debitmetrul cu unul s.h., original, Bosch și masina merge normal, fără erori, fără martori aprinși în bord.
După schimb chiar dacă borna (-) a bateriei a fost scoasă timp de câteva ore, eroarea 0100 era prezenta și după cca.3-4 min. de la pornire motorul s-a oprit (a scăzut drastic turația și gata). La punerea contactului martorul "mașinuța" nu se stingea la câteva secunde ci abia după pornire. A urmat o noua resetare ECU și totul a decurs normal
  • Lyonel

  • Mesaje scrise: 500
  • Locatie: Arges
  • Masina: Agila Z12XE din 2002
  • Status: Offline
  • Cont inregistrat in: 21 Nov 2012

  • Garaj Mesaj Privat
Era prea frumos sa fie adevărat. După un drum lung fără probleme și staționare vreo doua zile, imediat cum am plecat la drum a apărut P0170 și mai nou P0130 (fără 0170). La pornire se tureaza la peste 2500 rot./min apoi ralanti-ul scade f.mult, practic motorul sta sa moară, plec la drum și turometrul o ia razna (când sunt cu schimbatorul de viteze pe liber), martorul abgas-exhaust s-a aprins dar pot circula aproape normal căci imediat ce se încălzește motorul ralanti-ul sta stabil, ridicat însă cam pe la 900 rot/min. Suspectez sonda de oxigen sau aer fals. Resetare ECU am făcut la greu. Eroarea asta, P0130 apare ca din senin, după resetare, la cel mai scurt drum , chiar și fără martor aprins în bord. Dacă aveți un sfat bun sunt receptiv. Chiar dacă am plătit un debitmetru s.h. posibil defect, cu posibilitate de retur, având în vedere costul transportului (34 lei la primire și cred ca alți 34 la returnare m-am prins repede ca firma aia de dezmembrări face bani mai mult pe serviciile de curierat. Aștept sugestii!
  • vpreda2003

  • Mesaje scrise: 165
  • Locatie: Bucuresti
  • Masina: Vectra Z22SE din 2002
  • Status: Offline
  • Cont inregistrat in: 12 Aug 2007

  • Garaj Mesaj Privat
Va salut,
Detin printre altele si o Corsa D, Z12XEP, din 2008. Are doar 30000 de km, reali. Cumparata de la un domn in vasta, care a tinut-o mai mult in garaj. Uneori simt ca nu trage mai deloc. Alteori, dupa ce ma umple de nervi, ii aplic o alergare zdravana pe autostrada, tinuta numai in treapta a III-a si a IV pana la limitare si isi revine pentru cateva zile. Zici ca-i alta masina. Apoi iarasi apare problema. Suspectez senzorul MAF sau valva EGR. Nu am niciun martor aprins, motorul merge rotund, porneste la cheie. De unde pot afla si eu exact parametrii de functionare ai acestui motor, pentru a compara cu o diagnoza in mers? Valori MAF, O2, amestec etc.
Multumesc anticipat!
  • corsa.timis

  • Mesaje scrise: 455
  • Locatie: Timis
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 29 Dec 2014

  • Garaj Mesaj Privat
Din TIS2000.
  • vpreda2003

  • Mesaje scrise: 165
  • Locatie: Bucuresti
  • Masina: Vectra Z22SE din 2002
  • Status: Offline
  • Cont inregistrat in: 12 Aug 2007

  • Garaj Mesaj Privat
Eh, cam greu! N-am reusit deloc sa fac tis-ul sa mearga pe 64 bit. Ma poate ajuta cineva care-l are instalat?
Multumesc!
  • ccrys

  • Mesaje scrise: 40
  • Locatie: Prahova
  • Masina: Corsa Z10XE din 2001
  • Status: Offline
  • Cont inregistrat in: 18 Mar 2014

  • Garaj Mesaj Privat
Dupa ce am curatat clapeta,am pus o la loc si cand o pornesc imi moare motorul.Daca scot mufa de la sonda lambda/debitmetru merge perfect.

Masuratori:

pin 2 ( B+) si sasiu 12V

2 (B+) si 3 (GND) 12V.

pin 4 si sasiu 5.02V

Motor pornit: ''pin 5 trebuie sa gasim o tensiune DC 1-5V " Inainte sa accelerez am 0 ,apoi maxim 1.4V si moare motorul.
  • dancuciureanu

  • Mesaje scrise: 15,235
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Garaj Mesaj Privat
Debitmetru defect
  • ccrys

  • Mesaje scrise: 40
  • Locatie: Prahova
  • Masina: Corsa Z10XE din 2001
  • Status: Offline
  • Cont inregistrat in: 18 Mar 2014

  • Garaj Mesaj Privat
Mai pot sa-i fac ceva?sa incerc sa-l curat? (Corsa c z10xe)

Din ce m-am uitat la el nu par a fi depuneri pe acea sarma.
  • arachnid

  • Mesaje scrise: 386
  • Locatie: Vrancea
  • Masina: Vectra z19dth din 2006
  • Status: Offline
  • Cont inregistrat in: 02 Oct 2010

  • Garaj Mesaj Privat
Poti incerca sa-l cureti cu spray de contacte. Il demontezi si pulverizezi bine. Dupa ce se usuca, daca tot nu merge, atunci trebuie alt debitmetru.
  • ccrys

  • Mesaje scrise: 40
  • Locatie: Prahova
  • Masina: Corsa Z10XE din 2001
  • Status: Offline
  • Cont inregistrat in: 18 Mar 2014

  • Garaj Mesaj Privat
Am probat cu un debitmetru nou Bosch cod 0280218119 care e insa pt corsa 2003 motor 44kw in loc de 43kw cat e al meu (z10xe 2001).
Nu s-a mai oprit motorul ,n-a mers pt 2-3 secunde acceleratia dar si-a revenit.

Acum ca stiu ca este debitmetrul de vina va intreb: merita sa dau 200lei pe acest Bosch sau o sa am probleme?

Am inteles ca nu e indicat decat cel original dar nu dau 450lei nici mort.

Dilema este Topran compatibil sau acest Bosch la 200lei nou?
  • arachnid

  • Mesaje scrise: 386
  • Locatie: Vrancea
  • Masina: Vectra z19dth din 2006
  • Status: Offline
  • Cont inregistrat in: 02 Oct 2010

  • Garaj Mesaj Privat
Daca se potriveste la mufa este ok Bosch. Nu o sa ai nicio problema.
Eu am mers juma de an cu debitmetru de fiat 13 dtj pe vectra c 1,9 cdti. si n am avut nicio problema.
  • ccrys

  • Mesaje scrise: 40
  • Locatie: Prahova
  • Masina: Corsa Z10XE din 2001
  • Status: Offline
  • Cont inregistrat in: 18 Mar 2014

  • Garaj Mesaj Privat
Ce parametrii ar trebuie sa am la debitmetru pe tester sa fiu convins ca citeste in regula?
  • Lyonel

  • Mesaje scrise: 500
  • Locatie: Arges
  • Masina: Agila Z12XE din 2002
  • Status: Offline
  • Cont inregistrat in: 21 Nov 2012

  • Garaj Mesaj Privat
@ccrys, eu zic să-ti cumperi un debitmetru de aceeasi marcă si cu acelasi cod ca si cel original, de pe masina ta. Cu putină răbdare îl găsesti. La 50 lei, desigur, nu la 200... Eu am pus botu' la un vânzător de pe net si am platit 135 lei, cu tot cu transport ce-i drept. Defect... Am găsit apoi cu 50 lei la 3 km de casă. În Bucuresti am văzut o grămadă de debitmetre Bosch la 50 lei. Merita sa faci un drum cu masina până la vânzător pentru a proba functionalitatea. După ce-l montezi nu trebuie sa ai cod de eroare stocat sau martor aprins in bord.

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata