Ai uitat parola?


  • Shannon

  • Mesaje scrise: 8
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 09 Nov 2005

Nu mai functionaeaza telecomanda de inchidere/deschidere centrailzata, merge inchisa si deschisa doar la cheie. Am verificat si se pare ca nu e de vina bateria; pare in regula.
Am auzit ca exista posibilitatea sa isi fi "pierdut" codul, saua asa ceva si e o procedura prin care se poate sa-si revina... Sau sa fie dus chipul ala din interior?
Stie cineva ceva?
  • Mikki

  • Mesaje scrise: 1,439
  • Locatie: Bucuresti
  • Masina: Astra 1.6 din 2002
  • Status: Offline
  • Cont inregistrat in: 06 Sep 2004

A doua cheie merge?
  • Shannon

  • Mesaje scrise: 8
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 09 Nov 2005

A doua cheie nu e (e pierduta...), si nici o a doua telecomanda nu exista...la mine.
  • Daniel

  • Mesaje scrise: 2,033
  • Locatie: Bucuresti
  • Masina: Astra A17DTJ din 2012
  • Status: Offline
  • Cont inregistrat in: 06 Dec 2004

trebuie resincronizata.
  • Shannon

  • Mesaje scrise: 8
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 09 Nov 2005

Super!
Asta vreau sa fac! Poti sa-mi zici si mie cum se face chestia asta???
  • Shannon

  • Mesaje scrise: 8
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 09 Nov 2005

Multumesc pentru chestia cu "resincronizarea"; chiar asta intrebam mai sus, care e procedura? Ca asa nu mi-ai zis nimic... doar un termen.
  • Daniel

  • Mesaje scrise: 2,033
  • Locatie: Bucuresti
  • Masina: Astra A17DTJ din 2012
  • Status: Offline
  • Cont inregistrat in: 06 Dec 2004

bagi cheia in contact, pui contactul, lasi cheia pe contact cam 30 secunde apoi apesi scurt unul din butoanele telecomenzii. sincronizarea se confirma ptin inchiderea si deschiderea centralizata a usilor.
  • Shannon

  • Mesaje scrise: 8
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 09 Nov 2005

Multam! Am sa incerc.
  • Shannon

  • Mesaje scrise: 8
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 09 Nov 2005

Nu a mers:(
Am pus contact, am lasat ceva mai mult de 30 sec, am apasat si nimic...
Am si pornit-o dupa si am facut aceeasi procedura si tot nimic...
Cine stie, poate are vreo alta problema... Ai idee cum pot verifica?
  • iulius

  • Mesaje scrise: 1,731
  • Locatie: Bucuresti
  • Masina: Insignia A 20DT din 2011
  • Status: Offline
  • Cont inregistrat in: 09 Jun 2004

este originala sau montata ulterior alarma ?eu zic sa te duci la un service specializat pt ca defectul poate sa fie atit din receptor cit si din emitator. Dar pina atunci verifica daca se aprinde ledul de control din telecomanda?daca da defectul are mari sanse sa fie in receptor, poate chiar o sig de la alimentare.
  • JURISTU '

  • Mesaje scrise: 244
  • Locatie: TIMISOARA
  • Masina: Vectra Z18XE din 2001
  • Status: Offline
  • Cont inregistrat in: 31 Mar 2005

Si eu am exact aceeasi problema..... Crying or Very sad Crying or Very sad Crying or Very sad

Stie cineva unde se afla receptorul ???

Led-ul din telecomanda se aprinde...
  • iulius

  • Mesaje scrise: 1,731
  • Locatie: Bucuresti
  • Masina: Insignia A 20DT din 2011
  • Status: Offline
  • Cont inregistrat in: 09 Jun 2004

verifica siguranta de la alimentarea alarmei
  • JURISTU '

  • Mesaje scrise: 244
  • Locatie: TIMISOARA
  • Masina: Vectra Z18XE din 2001
  • Status: Offline
  • Cont inregistrat in: 31 Mar 2005

Nu am alarma,ci doar inchidere centralizata din telecomanda.
  • iulius

  • Mesaje scrise: 1,731
  • Locatie: Bucuresti
  • Masina: Insignia A 20DT din 2011
  • Status: Offline
  • Cont inregistrat in: 09 Jun 2004

atunci de la inchidere
  • kapix

  • Mesaje scrise: 709
  • Locatie: Arad
  • Masina: Astra X16XEL din 1996
  • Status: Offline
  • Cont inregistrat in: 15 Jan 2005

Sincronizarea nu se facea tinand cateva secunde butonul telecomenzii apasat la cativa centimetri de senzor?
Eu am luat masina fara telecomanda originala, dar parca am vazut chestia asta in cartea tehnica.
  • Daniel

  • Mesaje scrise: 2,033
  • Locatie: Bucuresti
  • Masina: Astra A17DTJ din 2012
  • Status: Offline
  • Cont inregistrat in: 06 Dec 2004

ce am scris mai sus, e scris in cartea masinii - e drept e pt astra si zafira
  • Shannon

  • Mesaje scrise: 8
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 09 Nov 2005

Unde este senzorul in masina? Eu aveam telecomanda langa cheie, deci cand am pus contact acolo era si telecomanda cand am incercat procedura. Sa fi fost prea departe de senzor?
Trebuie desfacuta telecomanda ca sa vad siguranta aceea, nu? Pare cam capsulata, nu se rupe da ca incerc sa o desfac aiurea?
  • iulius

  • Mesaje scrise: 1,731
  • Locatie: Bucuresti
  • Masina: Insignia A 20DT din 2011
  • Status: Offline
  • Cont inregistrat in: 09 Jun 2004

siguranta este in panoul cu sigurante. daca se aprinde led-ul nu emitatorul este problema ci receptorul. la telecomanda se inlocuieste doar bateria atit.
  • Shannon

  • Mesaje scrise: 8
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 09 Nov 2005

Aaaa... OK. Am priceput. O sa verific.
Multam.
  • peter

  • Mesaje scrise: 168
  • Locatie: Caras-Severin
  • Masina: Vectra X16SZ din 1995
  • Status: Offline
  • Cont inregistrat in: 24 Jul 2005

Incearca sa desfaci telecomanda sa vezi butoanele daca mai functioneaza.Eu am patit la fel cu doua din butoane ca am patru pe telecomanda ca nu e originala e pusa anterior.Am schimbat butoanele cu cele care mergeau si nu mai am probleme,celelalte doua erau pentru a opri sunetul sau luminile de la avarii cand o actionam.
Tu incearca daca nu sunt gripate dupa ce apesi pe ele trebuie sa revina.Sunt foarte mici,dar am gasit la casetofoane auto digitale si merg perfect acum.

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata