Ai uitat parola?


  • andrei_csmre

  • Mesaje scrise: 3
  • Locatie: Caras-Severin
  • Masina: Astra 1.6 16v Ecotec din 1995
  • Status: Offline
  • Cont inregistrat in: 07 Oct 2008

  • Garaj Mesaj Privat
Am cumparat un Astra 1.6 16v din Germania cu galeria evacuare sparta. L-am adus pe platforma si am cumparat ulterior galeria.
Problema e ca masina nu merge bine deloc. Porneste greu, sta normal la relanti dar daca o acclerez brusc se balbaie si se acclereaza cu intarziere. Daca o accelerez usor, merge normal pana fix in 4000de ture unde intrerupe. Masina da si multe rateuri. Am schimbat sonda lambda, filtrele, bujiile, fisele, am curatat valva EGR si toate degeaba. Masina merge la fel de rau. Am gasit bujiile si sonda lambda innegrite si am facut si testul cu agrafa. Rezultatul erorile 44, 47 si 19 adica sonda lambda, amestec sarac si ceva cu mufa EGR. AM schimbat sonda si am curatat EGR-ul degeaba. Daca scot firul de la sonda lambda masina merge la fel de rau si cu ea si fara ea. Ce mai poate sa fie?
  • RedLabel

  • Mesaje scrise: 263
  • Locatie: Brasov
  • Masina: Astra X16XEL(Ecotec) din 1995
  • Status: Offline
  • Cont inregistrat in: 21 Mar 2008

  • Garaj Mesaj Privat
cauze or fi multe...dar eu nu ma pricep....in schimb....te-ai gandit si la injectoare?
  • ZRM

  • Mesaje scrise: 501
  • Locatie: Bucuresti
  • Masina: Omega x20xev din 1996
  • Status: Offline
  • Cont inregistrat in: 31 Mai 2008

  • Garaj Mesaj Privat
schimba fisele, bujiile, filtru de aer si combustibil, sunt unele din primele lucruri pe care e bine sa le faci cind cumperi masina SH
  • andrei_csmre

  • Mesaje scrise: 3
  • Locatie: Caras-Severin
  • Masina: Astra 1.6 16v Ecotec din 1995
  • Status: Offline
  • Cont inregistrat in: 07 Oct 2008

  • Garaj Mesaj Privat
Am schimbat sonda lambda, filtrele, bujiile, fisele, am curatat valva EGR si toate degea
  • dandobre

  • Mesaje scrise: 1,424
  • Locatie: Zarnesti , Jud Brasov
  • Masina: Astra Y20DTH din 2003
  • Status: Offline
  • Cont inregistrat in: 16 Nov 2006

  • Garaj Mesaj Privat
Nu sunt specialist...imi dau cu parerea: Ai incercat si debitmetrul?
  • outsider

  • Mesaje scrise: 171
  • Locatie: Botosani
  • Masina: Tigra X14XE din 1995
  • Status: Offline
  • Cont inregistrat in: 18 Apr 2008

  • Garaj Mesaj Privat
andrei_csmre a scris:Am cumparat un Astra 1.6 16v din Germania cu galeria evacuare sparta. L-am adus pe platforma si am cumparat ulterior galeria.
Problema e ca masina nu merge bine deloc. Porneste greu, sta normal la relanti dar daca o acclerez brusc se balbaie si se acclereaza cu intarziere. Daca o accelerez usor, merge normal pana fix in 4000de ture unde intrerupe. Masina da si multe rateuri. Am schimbat sonda lambda, filtrele, bujiile, fisele, am curatat valva EGR si toate degeaba. Masina merge la fel de rau. Am gasit bujiile si sonda lambda innegrite si am facut si testul cu agrafa. Rezultatul erorile 44, 47 si 19 adica sonda lambda, amestec sarac si ceva cu mufa EGR. AM schimbat sonda si am curatat EGR-ul degeaba. Daca scot firul de la sonda lambda masina merge la fel de rau si cu ea si fara ea. Ce mai poate sa fie?



salut,

Exact aceeasi problema am avut si eu la TIGRA din 95 motor X14XE... s-a rezolvat ... un contact electric imperfect la o mufa de sub galeria de admisie aer..... se comporta identic cu a ta , pornea greu , la accelerari bruste dadea in balbaiala , si la exact 4000 rpm se oprea motorul .....
  • andrei_csmre

  • Mesaje scrise: 3
  • Locatie: Caras-Severin
  • Masina: Astra 1.6 16v Ecotec din 1995
  • Status: Offline
  • Cont inregistrat in: 07 Oct 2008

  • Garaj Mesaj Privat
Eu am gasit firul rupt la senzorul de turatii, cel de jos langa fulie si sper asta sa fie cauza. Maaine voi incerca sa rezolv problema

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata