Ai uitat parola?


  • lucio85

  • Mesaje scrise: 4,834
  • Locatie: Gorj
  • Masina: Astra a17dtr din 2010
  • Status: Offline
  • Cont inregistrat in: 14 Feb 2010

  • Garaj Mesaj Privat
@Ursu/\82
cum zicea si @Bunicu ala de a facut acele punti le-a facut sa pacaleasca ECU, verifica bujiile si daca una din ele e arsa sau rezistentele diferea de la una la alta schimbale pe toate 4
  • Ursu/\82

  • Mesaje scrise: 2,091
  • Locatie: Galati
  • Masina: Vectra Z19DT din 2008
  • Status: Offline
  • Cont inregistrat in: 04 Sep 2007

  • Garaj Mesaj Privat
Poate a incercat sa-l pacaleasca dar nu a mers Smile) din moment ce eroare tot apare !Am sa le verific duminica, si releu si bujii!
  • Bunicu

  • Mesaje scrise: 2,486
  • Locatie: Ialomita
  • Masina: Astra Y20DTH din 2003
  • Status: Offline
  • Cont inregistrat in: 11 Dec 2008

  • Garaj Mesaj Privat
pacalesti sistemul daca din tandem ai o bujie arsa. Dar daca ai doua? Smile
  • Ursu/\82

  • Mesaje scrise: 2,091
  • Locatie: Galati
  • Masina: Vectra Z19DT din 2008
  • Status: Offline
  • Cont inregistrat in: 04 Sep 2007

  • Garaj Mesaj Privat
Gata am facut-o si pe asta! Am desfacut o bujie al carei cod era "0250 202 036 11V france 992 BOSCH" !Ce am vazut si nu mi-a placut era faptul ca tija era de 25mm in loc de 31mm ! Ce mi s-a mai parut ciudat a fost faptul ca nu cred ca au fost schimbate de mult, 1 an, 1 an si ceva! Am tras concluzia asta ca am gasit vaselina pe filet ! Am masurat releul si pe fiecare bujije imi da 12 Volti cand nu era testul pornit aveam 1,15Volti! Am masurat si bujiile si pe fiecare am 1,4-1,5 ohmi! Ce mi s-a mai parut suspect a fost faptul ca din toata tija care se incalzeste, mai neagra si mai prafuita nu erau decat 5mm din varf! Exact varful ala ascutit! Acum lamuriti-ma si pe mine va rog de ce am 25 si nu 31 mm! Cam am mai citit aici pe forum baieti care au avut 31mm dar cand au cumparat noi le-a dat de 25 si ziceau ca nu sunt bune! Acum si la mine sa fie aceeasi problema? Cand le-a schimbat in loc sa puna de 31 au pus de 25? Cum pot afla exact ce dimensiune imi trebuie mie! Multumesc!
@Bunicu spune-mi te rog ce crezi tu ca ar fi problema la mine, in cazul de fata la eroarea P0380! Multumesc!
  • Bunicu

  • Mesaje scrise: 2,486
  • Locatie: Ialomita
  • Masina: Astra Y20DTH din 2003
  • Status: Offline
  • Cont inregistrat in: 11 Dec 2008

  • Garaj Mesaj Privat
pune 4 bujii noi cu tija de 31mm si ai sa vezi ca eroarea dispare. Si o sa iti porneasca si mai bine pentru ca bujia de 25mm nici nu ajunge in camera de ardere, ea ramane in canal, nu participa cu nimic , doar sta acolo sa nu treaca compresia pe langa ea. Este ca si cand ai baga un surub in loc de bujie. Schimba toate cele 4 bujii cu un set de bujii noi de firma si gata.
  • Ursu/\82

  • Mesaje scrise: 2,091
  • Locatie: Galati
  • Masina: Vectra Z19DT din 2008
  • Status: Offline
  • Cont inregistrat in: 04 Sep 2007

  • Garaj Mesaj Privat
Recomanda-mi te rog o marca sau daca imi spui un cod ar fi si mai bine pentru cele de 31! Oricum aveam de gand sa le schimb cand am vazut ca sunt de 25 dar nu eram sigur ca se potrivesc!
  • liviu2004

  • Mesaje scrise: 2,233
  • Locatie: Galati
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 28 Sep 2005

  • Garaj Mesaj Privat
Ursu/\82 a scris:Gata am facut-o si pe asta! Am desfacut o bujie al carei cod era "0250 202 036 11V france 992 BOSCH


Bujiile sunt bune pentru masini cu seriile >71021891 si >48999999. Pentru seriile de la 71021892 codul bosch este 0250202132.
  • Ursu/\82

  • Mesaje scrise: 2,091
  • Locatie: Galati
  • Masina: Vectra Z19DT din 2008
  • Status: Offline
  • Cont inregistrat in: 04 Sep 2007

  • Garaj Mesaj Privat
scuza-ma dar m-ai bagat in ceata! aia este seria de sasiu? sau ce serie e aia?
  • liviu2004

  • Mesaje scrise: 2,233
  • Locatie: Galati
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 28 Sep 2005

  • Garaj Mesaj Privat
vezi in poza. cred ca e seria de sasiu.

  • Ursu/\82

  • Mesaje scrise: 2,091
  • Locatie: Galati
  • Masina: Vectra Z19DT din 2008
  • Status: Offline
  • Cont inregistrat in: 04 Sep 2007

  • Garaj Mesaj Privat
Sa va fie de folos ! http://youtu.be/4Tr3xqBV-B4
  • Ursu/\82

  • Mesaje scrise: 2,091
  • Locatie: Galati
  • Masina: Vectra Z19DT din 2008
  • Status: Offline
  • Cont inregistrat in: 04 Sep 2007

  • Garaj Mesaj Privat
dupa cateva zile de teste, cu parere de rau spun ca Tot imi apare eroarea P0380! Ceva sfaturi? Multumesc!
  • gogo_y17dt

  • Mesaje scrise: 782
  • Locatie: Falticeni sau Iasi
  • Masina: Vectra z19dt din 2004
  • Status: Offline
  • Cont inregistrat in: 27 Jan 2007

  • Garaj Mesaj Privat
Asa am patit si eu. Incearca cateva zile cu o alta baterie. La mine era de vina bateria chiar daca nu dadea semne mari ca e dusa.
  • Ursu/\82

  • Mesaje scrise: 2,091
  • Locatie: Galati
  • Masina: Vectra Z19DT din 2008
  • Status: Offline
  • Cont inregistrat in: 04 Sep 2007

  • Garaj Mesaj Privat
explicati-mi si mie va rog care este circuitul "A" si care este circuitul "B" despre care se vorbeste in codurile de eroare citite demai jos! Multumesc!
P0380 Glow Plug/Heater Circuit "A" Malfunction

P0382 Glow Plug/Heater Circuit "B" Malfunction
  • adrianaxin

  • Mesaje scrise: 15
  • Locatie: Galati
  • Masina: Zafira Z19DTL din 2006
  • Status: Offline
  • Cont inregistrat in: 03 Mai 2012

  • Garaj Mesaj Privat
am onoarea sa va salut. am un autoturism zafira b, motor z19dtl, an fabricatie 2006. imi apare in bord un mesaj de eroare .... masinuta cu cheita...am efectuat o diagnoza... codul de eroare este P038-08. sistemul de preincalzire defect. am inlocuit bujiile (marca Bosch, la fel ca marime ca cele care erau pe motor)....azi am inlocuit si releul de comanda bujii. releu culoarea albastru (la fel cum era pe motor)...am facut din nou o diagnoza, aceeasi eroare...am sters codurile de eroare...am repetat diagnoza si mi-a aparut acelasi cod de eroare...precizez ca pornirea nu e greoaie, chiar sunt multumit. dar ma deranjeaza mesajul de eroare din bord (masinuta cu cheita), care dealtfel dupa maxim 1 minut dispare si nu mai apare in timpul mersului. in alta ordine de idei am incercat urmatorul lucru: am pus contactul, s-a aprins martorul de incalzire bujii, cand afisajul s-a stins am pornit motorul. a pornit foarte bine. am oprit, am pus iar contactul, mi-a aparul martorul incalzire bujii, dar am pornit motorul dupa cca 30 secunde....foarte greu. trag concluzia ca atat bujiile cat si releul, functioneaza corespunzator. intrebarea care ma chinuie este: de ce imi apare codul de eroare? va multumesc anticipat tuturor, pentru timpul acordat.
  • gogo_y17dt

  • Mesaje scrise: 782
  • Locatie: Falticeni sau Iasi
  • Masina: Vectra z19dt din 2004
  • Status: Offline
  • Cont inregistrat in: 27 Jan 2007

  • Garaj Mesaj Privat
Oare de ce nu citim topicul inainte?
gogo_y17dt a scris:Asa am patit si eu. Incearca cateva zile cu o alta baterie. La mine era de vina bateria chiar daca nu dadea semne mari ca e dusa.

  • adrianaxin

  • Mesaje scrise: 15
  • Locatie: Galati
  • Masina: Zafira Z19DTL din 2006
  • Status: Offline
  • Cont inregistrat in: 03 Mai 2012

  • Garaj Mesaj Privat
mentionez ca am baterie noua Varta blue 74 Ah
  • veveion

  • Mesaje scrise: 0
  • Locatie: Bihor
  • Masina: Astra din 2001
  • Status: Offline
  • Cont inregistrat in: 30 Mai 2013

  • Garaj Mesaj Privat
stie cineva in zona judetului Bihor pe cineva care poate scoate bujiile la un opel astra?am un opel astra g diesel din 2001 si am o bujie rupta asa am cumparat masina din Germania dar nu am stiut cand am cumparat masina ca este rupta o bujie.
  • prodigysimu

  • Mesaje scrise: 2
  • Locatie: Arges
  • Masina: Astra Z19DT din 2007
  • Status: Offline
  • Cont inregistrat in: 15 Nov 2012

  • Garaj Mesaj Privat
Ma puteti indruma catre cineva de pe acest forum care vinde bujii incandescente NGK sau BERU pentru un Opel Astra H cu motor Z19DT?!
  • Ursu/\82

  • Mesaje scrise: 2,091
  • Locatie: Galati
  • Masina: Vectra Z19DT din 2008
  • Status: Offline
  • Cont inregistrat in: 04 Sep 2007

  • Garaj Mesaj Privat
vezi ca daca e din 2008 nu gasesti beru,doar bosch! daca e mai jos de an gasesti! poti cauta la rubrica publicitate de pe forum, sunt destui care vand piese pentru opel!
  • Pisboy

  • Mesaje scrise: 713
  • Locatie: Bacau
  • Masina: Astra Z17DTH din 2004
  • Status: Offline
  • Cont inregistrat in: 23 Mai 2009

  • Garaj Mesaj Privat
Redeschid acest topic cu o problema la a mea masina Astra H Z17DTH 101Cp.
De cateva zile cu gerurile nu a pornit masina de 3 ori iar asta doar pe la -10 grade afara.
O singura data mi-a aparut eroarea P0380. Cum lucrez in service am rugat electricianul sa imi verifice bujiile.Nu e nici una arsa.Am zis ca poate e releul deoarece ARCUL CU SPIRALA DIN BORD ce semnifica incalzirea bujiilor l-am vazut doar 1 data acum 2 ani cand erau -20 grade afara.A testat releul si da voltaj pe bujie cand pun contactul dar nu se aprinde indicatorul de preincalzire in bord. Am incercat si cu un releu de pe un Astra G si merge dar tot fara indicator in bord.

E normal sa nu mi se aprinda acel indicator? de unde poate fi problema ? Bateria e buna ! In Op-Com de unde pot testa acel releu si indicatorul din bord ?

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata