Ai uitat parola?


  • cristi -fcfaa7aa2

  • Mesaje scrise: 37
  • Locatie: Iasi
  • Masina: Astra x12xe din 1998
  • Status: Offline
  • Cont inregistrat in: 05 Nov 2008

iulius a scris:vezi ca discutia despre senzorul asta este mult mai ampla si gasesti date suficiente. Daca folosesti functia de cautare si citesti citeva topicuri devii doctor in senzori. Cu un aparat de masura se rezolva dilema daca este sau nu defect.
Bafta!

Spune-mi si mie te rog cum se poate verifica senzorul cu aparatul de masura si ce parametri trebuie sa aiba?
  • uta_claudiu

  • Mesaje scrise: 10
  • Locatie: Dolj
  • Masina: Vectra X18XE din 1997
  • Status: Offline
  • Cont inregistrat in: 07 Sep 2014

alcapone a scris:daca corespund simptomele cu cele scrise de mine mai sus, nici nu te mai gandi sa fie altceva. si eu am stat in dubii asa ca tine o vara intreaga si am ajuns sa verific absolut tot ce se putea verifica: am curatat : egr, clapeta de acceleratie, am verificat sonda lambda, am schimbat bujii, curatat admisie, dar in zadar. ajunsesem sa disper. tu verifica torusi si mufa de la senzor cu cablu, sa nu fie jupuit in vre-un loc,sau sa nu faca atingere bine. la mine nu tragea deloc motorul, atunci cand plecam dadea in nas iar cand urcam pantele trebuia sa merg in trepte mici si foarte turat.
aceeasi chestie se intampla si cu masina mea...imi vine sa ii dau foc...nu ii dau d cap cu senzorul de la axa vcare nu imi da voie sa turez mai mult de 4500...si de ex daca o las la relantiu intruna din trepte dupa care apas pedala de acc. mai tare,ma pune in nas di deabia apoi isi ia viteza lent...si cand urc o panta ma rog de ea urce...chiar nu stiu c sa ii fc Question
  • odel

  • Mesaje scrise: 2
  • Locatie: Ilfov
  • Masina: Vectra din 1999
  • Status: Offline
  • Cont inregistrat in: 07 Nov 2014

la fel am si eu probleme cu senzorul axa cu came nu se tureaza mai mult de 4500 de ture cand este rece porneste greu si daca nu o accelerez se opreste motorul si ca sa plec cu ia de pe loc trebuie sa stau 3-4 min sa incalzeasca motorul ca altfel se opreste si la semafor se accelereaza singura si consuma enorm am fost cu ia la mecanic testerul a dat senzor axa cu came am cumparat unul la mana a doua l-am montat pe masina si la fel merge si senzorul care l-am dat zos dupa masina fusese schmbat de fostul proprietar si era nou dar nu este original simans am desfacut capacul la distributie si distributia este pusa la punct am verificat mufa cu fire are curent dar tot nu merge rog coleci care au avut acias problema si au rezolvato sa ne spuna si noua cum cu stima

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata