Ai uitat parola?


  • big_electro61

  • Mesaje scrise: 4,047
  • Locatie: Alta tara
  • Masina: Astra Z13DTH din 2008
  • Status: Offline
  • Cont inregistrat in: 24 Oct 2008

  • Garaj Mesaj Privat
0verspeed a scris:M-ai lamurit bustean, cati isi pun echiparea originala? Tu nu vezi ca echiparea originala nu este ce trebuie?
Mersi de raspuns totusi.
Regret ca te-am dezamagit si pot continua idea ca la magazinele de piese auto,in programul de piese apare echiparea originala si mai multe oferte de piesa a altor producatori.Poti alege functie de pret sau functie de calitate,calitate care e o necunoscuta ...
  • MAndrei973

  • Mesaje scrise: 5
  • Locatie: Dolj
  • Masina: Astra Z16xep din 2005
  • Status: Offline
  • Cont inregistrat in: 25 Aug 2018

  • Garaj Mesaj Privat
As avea o mare rugaminte daca va puteti da o parere despre problema mea. Am un opel astra h 1.6 twinport. Masina de cateva zile intre turatiile de 1.500 si maxim 2.500 intrerupe ca si cum i-ar taia alimentarea cu curent. In timp ce intrerupe se aude si de sub bord un tacanit precum un releu care ar inchide si ar deschide, imediat dupa ce se aude acest zgomot se aude si cand cand frana la fel. Tin sa precizez ca pe tester nu da nici o eroare, bobina am probat o alta, bujiile sunt schimbate acum 3000 de km iar la turatie, implicit viteza mare in exterior masina se comporta foarte bine, parca atunci intrerupe mult mai putin si mult mai rar, doar daca esti fixist iti dai seama ca face asta la viteza mare(fixist ca mine Smile) ). Inca o precizare, dupa ce intrerupe si se aude zgomotul ala din bord, undeva sub volan spre pedale si o accelerezi brusc licare de 2 ori si esp in bord. Are cineva idee?

Mumtumesc mult!
  • MAndrei973

  • Mesaje scrise: 5
  • Locatie: Dolj
  • Masina: Astra Z16xep din 2005
  • Status: Offline
  • Cont inregistrat in: 25 Aug 2018

  • Garaj Mesaj Privat
Revin cu completari. Pe tester au aparut urmatoarele erori
U2116-00 CAN-Bus No Communication with IPC(instrument)
U2139-00 CAN-Bus No Communication with CIM(Steering column module)

+ inca alte cateva erori care au legatura cu faptul ca erau mufele scoase de la stopurile de spate

Are cineva idee despre ce ar putea fii vorba? Cineva imi spunea sa schimb toate releele din tabloul electric
  • big_electro61

  • Mesaje scrise: 4,047
  • Locatie: Alta tara
  • Masina: Astra Z13DTH din 2008
  • Status: Offline
  • Cont inregistrat in: 24 Oct 2008

  • Garaj Mesaj Privat
Tu le zici "intreruperi",eu le zic "limitari", generate de lipsa de comunicare intre calculatoare.Defectul e destul de delicat si nu-l poate ataca decat cineva pregatit...! Apropo de sfaturile lui "cineva",cred ca vor sa pozeze in specialisti,dar invata sa te feresti de ei...,e spre binele tau!
  • MAndrei973

  • Mesaje scrise: 5
  • Locatie: Dolj
  • Masina: Astra Z16xep din 2005
  • Status: Offline
  • Cont inregistrat in: 25 Aug 2018

  • Garaj Mesaj Privat
Ciudat, dupa ce am mers cu ea asa cateva zile, nimeni nestiind sa imi spuna exact ce are. Mi s-a aprind si a ramas aprins atat abs-ul cat si esp-ul si am constatat ca de atunci masina nu a mai intrerupt. Idei cineva? Multumesc big de raspuns
  • MAndrei973

  • Mesaje scrise: 5
  • Locatie: Dolj
  • Masina: Astra Z16xep din 2005
  • Status: Offline
  • Cont inregistrat in: 25 Aug 2018

  • Garaj Mesaj Privat
Am fost si am verificat erorile pe tester. Mi-a aratat eroare pe senzorul de abs la roata din dreapta fata. Ulterior dupa ce erorile au fost sterse, masina a inceput sa faca la fel, intrerupe si se aude un zgomot in pedala de frana. Maine incerc sa schimb senzorul respectiv de pe roata sa vad daca se va comporta la fel. Sper asta sa fie problema si sa scap doar cu asta
  • big_electro61

  • Mesaje scrise: 4,047
  • Locatie: Alta tara
  • Masina: Astra Z13DTH din 2008
  • Status: Offline
  • Cont inregistrat in: 24 Oct 2008

  • Garaj Mesaj Privat
Inlocuind senzorul ABS stanga fata,vei scapa de zgomotul din pedala de frana,celelalte vom vedea ce erori mai exista...!
  • MAndrei973

  • Mesaje scrise: 5
  • Locatie: Dolj
  • Masina: Astra Z16xep din 2005
  • Status: Offline
  • Cont inregistrat in: 25 Aug 2018

  • Garaj Mesaj Privat
Revin cu informatii. Am rezolvat problema, era senzorul abs dus, avea un scurt si de aici si intreruperile motorului. Am inlocuit senzorul iar acum masina merge perfect:)
  • Ciurea Marius

  • Mesaje scrise: 100
  • Locatie: Dolj
  • Masina: Astra Z13DTH din 2007
  • Status: Offline
  • Cont inregistrat in: 07 Jun 2016

  • Garaj Mesaj Privat
Am si eu o problema fac zilnic 20 km masina este un Astra H 1,3 CDTI Am încercat cu mai multe bateri Bosch , varta, rombat dar după ce am cumpărat bateria noua la 2 luni a fost moarta . merge sa pornesc in fiecare zi dar după 3-4 zile de stat in garaj nu mai pornește. Încărcarea este intre 14-14,4 depinde de consumatori, consumul când sta este de 60 mA. Este posibil sa nu se încarce bateria deoarece fac putini km ? La fiecare 10 km am cate o pornire, drumuri lungi fac o data la 2 luni.
  • big_electro61

  • Mesaje scrise: 4,047
  • Locatie: Alta tara
  • Masina: Astra Z13DTH din 2008
  • Status: Offline
  • Cont inregistrat in: 24 Oct 2008

  • Garaj Mesaj Privat
O baterie buna asigura pornire si la o luna de zile de stationare...! Profita de garantie,nu are rost sa te chinui! Controlul si eventual inlocuitul bateriei este gratis...
  • Ciurea Marius

  • Mesaje scrise: 100
  • Locatie: Dolj
  • Masina: Astra Z13DTH din 2007
  • Status: Offline
  • Cont inregistrat in: 07 Jun 2016

  • Garaj Mesaj Privat
Sa fiu atât de ghinionist cu bateriile, din ce am mai citit pe internet trebuie sa faci in medie 50 km pe zi ca sa aibe timp bateria sa se încarce.
  • big_electro61

  • Mesaje scrise: 4,047
  • Locatie: Alta tara
  • Masina: Astra Z13DTH din 2008
  • Status: Offline
  • Cont inregistrat in: 24 Oct 2008

  • Garaj Mesaj Privat
Pe internet citesti multe informatii,trebuie sa faci selectie deoarece nu toate sunt reale...
  • Ciurea Marius

  • Mesaje scrise: 100
  • Locatie: Dolj
  • Masina: Astra Z13DTH din 2007
  • Status: Offline
  • Cont inregistrat in: 07 Jun 2016

  • Garaj Mesaj Privat
Se poate ca in timp ce este motorul pornit sa îmi fure curent pe la alternator ? Si cum pot sa depistez .
  • ammazon

  • Mesaje scrise: 247
  • Locatie: Bucuresti
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 23 Jul 2011

  • Garaj Mesaj Privat
Are cineva idee de ce îmi apare "none" la încărcare atunci când intru în meniul ascuns?

Am avut o perioadă de o săptămână în care nu am pornit mașina și bateria s-a descărcat. A trebuit să-i dau curent pentru a porni.
Imediat după pornire, în meniul ascuns a apărut "pwm".

Să fie ceva probleme cu încărcarea sau bateria e pe ducă?
  • Mihai.P

  • Mesaje scrise: 25
  • Locatie: Bucuresti
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 05 Feb 2015

  • Garaj Mesaj Privat
1. Verifica cu un voltmetru tensiunea de incarcare la bornele bateriei pentru a elimina o eventuala problema la cabluri
2. Baterie noua nu inseamna baterie buna. Cumpara baterie de la surse de incredere, nu baterii care stau la raft cu anii. O baterie care sta descarcata mult timp te va tine fix cat te-au tinut pe tine
  • ammazon

  • Mesaje scrise: 247
  • Locatie: Bucuresti
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 23 Jul 2011

  • Garaj Mesaj Privat
Am măsurat tensiunea la borne și e în parametri.
Bateria este GM și are o ștanță pe una din borne, 08.12. Din asta reiese că e făcută în august 2012.
Totuși, mă intrigă tare faptul că îmi apare "none" în meniul ascuns. La cealaltă mașină apare U în momentul în care încarcă.
  • Mihai.P

  • Mesaje scrise: 25
  • Locatie: Bucuresti
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 05 Feb 2015

  • Garaj Mesaj Privat
@ammazon, raspunsul meu era pentru Ciurea Marius
La tine vad ca incarca ok, chiar daca scrie none.
Bateria este cam veche, in certificatul de garantie al baterie mele scrie ca durata de viata este de 4ani:)
Incearca totusi o incarcare pe redresor, daca nu isi revine pune-i cruce
  • Dragos Ene

  • Mesaje scrise: 275
  • Locatie: Bucuresti
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 01 Oct 2014

  • Garaj Mesaj Privat
Salut,
Dpdv mei de vedere cred ca totul e ok. Probabil si-a luat eroare cand nu mai aveai tensiune si pana se sterge apare none. Parca asa am vazut la cineva in cele 180 de pagini. Are vreo eroare stocata pe partea de incarcare?
  • ammazon

  • Mesaje scrise: 247
  • Locatie: Bucuresti
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 23 Jul 2011

  • Garaj Mesaj Privat
Nu mi-a arătat nicio eroare când am pus testerul pe ea.
Mașina e cumpărată de două luni și am constatat asta de când am luat-o.
  • Ciurea Marius

  • Mesaje scrise: 100
  • Locatie: Dolj
  • Masina: Astra Z13DTH din 2007
  • Status: Offline
  • Cont inregistrat in: 07 Jun 2016

  • Garaj Mesaj Privat
In legătură cu problema mea am depistat ca la 15 minute după ce opresc masina am un consum pe baterie intre 1- 0,5 A pe o perioadă de 1 Min apoi dispare, după alte 15 minute se repeta. Siguranta este cu nu 35 , 20 A Masina Opel Astra H 1.3 cdti. ( Sistem infotaiment ) Cu ce are legătură siguranta ?

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata