Ai uitat parola?


  • mercere

  • Mesaje scrise: 17
  • Locatie: Bucuresti
  • Masina: Astra B14NET din 2018
  • Status: Offline
  • Cont inregistrat in: 01 Oct 2016

  • Garaj Mesaj Privat
Salut,
Am o problema cu un corsa 1.2 45 hp x12sz , an fabr. 1998.
Am facut un schimb de garnituri la chiuloasa si termostat. A stat vreo 2 saptmanai fara baterie montata pe ea din diverse motive.
Acum totul este pus la punct (sau asa cred) si nu mai porneste deloc. Nu cupleaza pomba de benzina, injectie, aprindere, nimic. Pur si simplu dai la automat si nimic, nici o eroare. Martorul de la engine ramane aprins ( nu stiu daca e normal sa fie asa). La testul cu agrafa doar codul 12 ( normal de initializare).
Pare o problema de la imobilizator, ca si cum nu recunoaste cheia, dar nu inteleg cum a aparut problema acum si cum as putea sa o rezolv. Ar trebuii sa fie vreun cod de eroare in acest sens sau are anumite simptome?
Apreciez orice sugestie de la oricine cu experienta sau care s-a confruntat cu acest gen de problema
  • iulian1971

  • Mesaje scrise: 6,847
  • Locatie: Ilfov
  • Masina: Astra Z19DTL din 2006
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

  • Garaj Mesaj Privat
Daca era problema de imobilizator sau de cip, iti clipea "check engine".
Fa o diagnoza totusi. Verifica sigurantele.
  • mercere

  • Mesaje scrise: 17
  • Locatie: Bucuresti
  • Masina: Astra B14NET din 2018
  • Status: Offline
  • Cont inregistrat in: 01 Oct 2016

  • Garaj Mesaj Privat
Salut iulian1971 ,
Multumesc mult de raspuns. Am observat ca daca scoti imobilizatorul intr-adevar clipeste 'check engine'. Intrebarea este ce se intampla daca ii prezinti o cheie straina? Clipeste ceva sau pur si simplu nu porneste? Am verificat si sigurantele si sunt ok.
  • catastefan

  • Mesaje scrise: 5,778
  • Locatie: Galati
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jan 2012

  • Garaj Mesaj Privat
Clipeste cand e o cheie straina
  • mariustintea

  • Mesaje scrise: 545
  • Locatie: Brasov
  • Masina: Agila z12xe din 2001
  • Status: Offline
  • Cont inregistrat in: 12 Apr 2013

  • Garaj Mesaj Privat
Salut.Posibil sa fi avut eroare de senzor crankshaft inainte si cum a fost deconectata bateria, sa se fi resetat si atunci nu mai porneste.Asa se explica de ce nu este nici injectie, aprindere, etc.
  • mercere

  • Mesaje scrise: 17
  • Locatie: Bucuresti
  • Masina: Astra B14NET din 2018
  • Status: Offline
  • Cont inregistrat in: 01 Oct 2016

  • Garaj Mesaj Privat
Multumesc mariustintea pentru raspuns. Pare cea mai plauzibila explicatie. O sa il schimb si revin cu feedback.
  • mercere

  • Mesaje scrise: 17
  • Locatie: Bucuresti
  • Masina: Astra B14NET din 2018
  • Status: Offline
  • Cont inregistrat in: 01 Oct 2016

  • Garaj Mesaj Privat
Era senzorul de la arborele cotit vinovatul. L-am schimbat si totul e ok. Multumesc mult pentru feedback-ul primit.
  • DariaCristina

  • Mesaje scrise: 5
  • Locatie: Bistrita-Nasaud
  • Masina: Corsa Y17DT din 1997
  • Status: Offline
  • Cont inregistrat in: 21 Mai 2017

  • Garaj Mesaj Privat
Am si eu un opel corsa b motor 1.6 benzina in stare f buna dau spre dezmembrare daca sunt doritori sa ma contactati prin e-mail.
  • ady_smith

  • Mesaje scrise: 32
  • Locatie: Sibiu
  • Masina: Vectra din 1996
  • Status: Offline
  • Cont inregistrat in: 01 Sep 2011

  • Garaj Mesaj Privat
Salutare la toata lumea! Am si eu o intrebare: este posibil sa functioneze o pompa de vectra B 1.6 benzina, motor x18xe pe o corsa x10xe?
  • ady_smith

  • Mesaje scrise: 32
  • Locatie: Sibiu
  • Masina: Vectra din 1996
  • Status: Offline
  • Cont inregistrat in: 01 Sep 2011

  • Garaj Mesaj Privat
Intre timp am aflat raspunsul, se pare ca functioneaza...poate o sa fie de folos si altora...
  • GGaure

  • Mesaje scrise: 5
  • Locatie: Galati
  • Masina: Corsa C14nz din 1995
  • Status: Offline
  • Cont inregistrat in: 25 Jan 2018

  • Garaj Mesaj Privat
Buna ziua. Am o problema cu un opel corsa 1.4 i din '95. De cateva zile nu vrea sa mai porneasca , decat foarte foarte greu. Am schimbat bujii , pe care le-am gasit ude ,filtrul de benzina de sub rezervor... mentionez ca dupa ce porneste , merge perfect , trage normal , nu intrerupe , sta perfect la ralanti. Masina e automata si cand bag piciorul in ea la podea spui ca decoleaza. Nu stiu ce are si nu cred ca e din aprindere , pentru ca ar merge rau incontinuu. O parere , sfat ? Multumesc anticipat.
  • ratoiu2000

  • Mesaje scrise: 99
  • Locatie: Sibiu
  • Masina: Corsa X12XE din 1998
  • Status: Offline
  • Cont inregistrat in: 01 Feb 2010

  • Garaj Mesaj Privat
Poate face figuri releul care comandă pompa de benzină.
  • GGaure

  • Mesaje scrise: 5
  • Locatie: Galati
  • Masina: Corsa C14nz din 1995
  • Status: Offline
  • Cont inregistrat in: 25 Jan 2018

  • Garaj Mesaj Privat
Buna din nou. Am descris mai sus simtomele gargaritei mele. Am observat ceva mult mai interesant . Locul unde o parchez e cumva in panta . Aproximativ o panta de 20 de grade. Cu fata la vale si parcata pe loc drept , porneste foarte foarte greu. Am parcat-o invers adica cu botul la deal si a pornit perfect. Nu mai inteleg nimic.
  • GGaure

  • Mesaje scrise: 5
  • Locatie: Galati
  • Masina: Corsa C14nz din 1995
  • Status: Offline
  • Cont inregistrat in: 25 Jan 2018

  • Garaj Mesaj Privat
De cate ori pun contactul se aude bazaind pompa . Destul de scurt dar bazaie. Se poate dezamorsa instalatia de alimentare ?
  • ratoiu2000

  • Mesaje scrise: 99
  • Locatie: Sibiu
  • Masina: Corsa X12XE din 1998
  • Status: Offline
  • Cont inregistrat in: 01 Feb 2010

  • Garaj Mesaj Privat
Dacă panta e așa mare cred că se scurge benzină în cilindri. Poate de asta sînt bujiile ude.
  • GGaure

  • Mesaje scrise: 5
  • Locatie: Galati
  • Masina: Corsa C14nz din 1995
  • Status: Offline
  • Cont inregistrat in: 25 Jan 2018

  • Garaj Mesaj Privat
Parchez acolo de ceva vreme. Si nu am avut stres. Acum de vreo 3 saptamani e intampla. Nu imi e clar cine tine dozat sistemul de alimentare. Pompa dd alimentare ? Daca ar fi asa , as incerca cu o supapa de sens pe furtunul de alimentare.
  • catastefan

  • Mesaje scrise: 5,778
  • Locatie: Galati
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jan 2012

  • Garaj Mesaj Privat
In ansamblul pompei de benzina exista un regulator de presiune...el poate fi de vina.
Sau sa ai vreun furtun crapat/fisurat ...tot la ansamblul pompei
  • claunedel

  • Mesaje scrise: 4
  • Locatie: Hunedoara
  • Masina: Corsa din 1994
  • Status: Offline
  • Cont inregistrat in: 10 Oct 2015

  • Garaj Mesaj Privat
Buna Ziua.Am un opel corsa B din 99 cod motor X12SZ care a facut un drum de 2000Km,a fost oprit si acum nu vrea sa porneasca.Nu vine nici benzina si nici scanteie nu da,ce ar putea fi?Multumesc Anticipat.
  • iulian1971

  • Mesaje scrise: 6,847
  • Locatie: Ilfov
  • Masina: Astra Z19DTL din 2006
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

  • Garaj Mesaj Privat
Posibil ECU defect.
Mergi la diagnoza si scrie aici codurile de eroare.
  • claunedel

  • Mesaje scrise: 4
  • Locatie: Hunedoara
  • Masina: Corsa din 1994
  • Status: Offline
  • Cont inregistrat in: 10 Oct 2015

  • Garaj Mesaj Privat
din pacate pe aicea cine are service nu au diagnoza pentru ea....

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata