Ai uitat parola?


  • WDU
  • Membru bebe
  • 4 mesaje
  • din 13 Feb 2011
  • Locatie: Bucuresti
  • WDU

  • Mesaje scrise: 4
  • Locatie: Bucuresti
  • Masina: Astra Z17DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 13 Feb 2011

Salutare!

Am o zafira din 2001 cu motor z16xe 1.6 16v si vreau sa ii schimb semeringurile de la supape fara sa ii dau chiuloasa jos.... Stie cineva un mecanic priceput?
  • cristi90

  • Mesaje scrise: 43
  • Locatie: Bucuresti
  • Masina: Astra z16xe din 2003
  • Status: Offline
  • Cont inregistrat in: 13 Apr 2013

Salutare, am ramase cate 0,5l de ulei Ravenol VSI 5w40 din doua schimburi. Cel vechi e produs in 2013 si cel de la ultimul schimb e produs in 2015. E vreo problema daca le combin sa am 1l de ulei de rezerva?
  • Wolff

  • Mesaje scrise: 7
  • Locatie: Bucuresti
  • Masina: Astra Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 28 Jun 2016

segmenti blocati si uzati sigur cei de ungere sunt dusi , nu neaparat daca ai si compresie buna ,gata ai segmenti buni ,plus chiuloasa la fel semeringruri ,bafta la segmentare
  • shoggy

  • Mesaje scrise: 123
  • Locatie: Buzau
  • Masina: Astra Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 12 Mar 2015

Salut colegi! Am un astra G 2001 Z16XE care evident ,consuma castrol magnatec 10w40. Am inteles apetitul motorului si m-am obisnuit cu ideea. Dupa ce am parcurs zilele trecute un traseu prin tara,incluzand autostrada (140 km/h) si ceva transalpina, la intoarcere am observat ca pe componentele motorului,praful care era normal sa se acumuleze,are o tenta uleiosa.
Ma gandeam,oare pe la busonul de completare ulei, la temperaturi inalte,nu ies vapori de ulei care duc la consumul uleiului?
Si inca o dilema: pe joja de ulei se poate masura cantitatea consumata de ulei? (adica dintr-un element de masura in altul)
Multumesc!
  • Radulesc Daniel

  • Mesaje scrise: 21
  • Locatie: Gorj
  • Masina: Astra z16 xe din 2001
  • Status: Offline
  • Cont inregistrat in: 09 Jan 2013

Salut ! vaporii de ulei sant absorbiti in buna parte de clapeta de acceleratie prin furtunul ce face legatura antre ea si capacul culbutorilor .O gradatie de pe joja de ulei indica cca 200 ml ulei !
  • shoggy

  • Mesaje scrise: 123
  • Locatie: Buzau
  • Masina: Astra Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 12 Mar 2015

Mutumesc, Daniel! Are sens ce spui,avand in vedere ca am curatat ansamblul clapetei cu cateva saptamani inainte. Atunci componentele acelea "slinoase" de pe langa motor pot fi cauzate de esapamentul celor din fata.(am stat ceva vreme in spatele unor vehicule ce lasau in urma fum negru) Ramane sa fac si calculul pt. consum ulei, potrivit spuselor tale in materie de gradatie joja.
  • Radulesc Daniel

  • Mesaje scrise: 21
  • Locatie: Gorj
  • Masina: Astra z16 xe din 2001
  • Status: Offline
  • Cont inregistrat in: 09 Jan 2013

Salut, si cu placere shoggy ! Nu stiu an ce masura praful acela cu tenta uleioasa provine de la masinile ce au mers an fata ta ,parerea mea este sa desfaci capacul de deasupra motorului [ de scrie Ecotec pe el] si sa observi eventualele neetanseitati ale garniturilor de la capacul axelor cu came,si a semeringurilor axelor cu came,a garniturii baii de ulei,a semeringului de la vibrochen ,antr-un cuvant o inspectie generala a urmelor eventuale de ulei ! Succes !
  • blackscorpion

  • Mesaje scrise: 54
  • Locatie: Spania
  • Masina: Astra Y20DTH din 2001
  • Status: Offline
  • Cont inregistrat in: 07 Jun 2016

Salut! Y 20dth ,motor 2.0 an 2001...imi dispare uleiul, acum o luna si ceva mi s-a aprins martorul la ulei..am oprit,am scos joja,era USCATA in adevaratul sens al cuvantului.am completata cu 1.5 litri si m-am intors acasa(sa nu am probleme). Am facut schimbul de ulei (am scos aproximativ 3 litri tot uleiul cu tot ce completasem) Castrol magnatec 10w40 full sintetic. In 400 de km dupa scazuse la jumatate nivelul pe joja. Nu lasa urme de ulei (sa zici ca pierde), NU SCOATE FUM nici macar un gram(sa zici ca il consuma)...nu pricep nimic.. am completat din nou...la 950 de km parcursi a disparut aproape tot...doar umpik de ulei pe bila din capul jojei...am vorbit cu mecanici diferiti pareri diferite...
1. Segmenti...daca ar fi fost din cauza segmentilor banuiesc ca scotea fum...
2. Merge in rezervor pe retur la injectoare (cum ca ar fi ceva garnitura la injectoare ciupita arsa sau ceva)...daca era in rezervor ,scotea fum ...am zis azi sa scot filtrul de motorina sa vad daca e negru ,nu pricep multa mecanica dar logica mea e ca daca merge in rezervor pe retur cand vine din nou la motor trece prin filtru si atunci filtrul ar trebui sa fie negru..
3. Imi baga uleiul in intercooler...aici nu mai stiu ce sa zic... nu inteleg prea bn ce si cum ..si cum ajunge acolo HELPPPPPP!
  • blackscorpion

  • Mesaje scrise: 54
  • Locatie: Spania
  • Masina: Astra Y20DTH din 2001
  • Status: Offline
  • Cont inregistrat in: 07 Jun 2016

Pe la egr imi da ceva ulei ,sunt urme pe furtune si radiator dar maxim sa zic 300 de mililitri...pana sa ajungem la litri...cale lunga
  • T.ion

  • Mesaje scrise: 3,101
  • Locatie: Alta tara
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 27 Feb 2014

https://www.clubopel.com/rez...0dth&sa=Cauta - Ulei intercooler Y20dth
https://www.clubopel.com/rez...baie&sa=Cauta - Y20dth pierde ulei din baie
https://www.clubopel.com/rez...baie&sa=Cauta - Y20dth nivel ulei baie
inteleg ca esti disperat dar posteaza unde trebuie, cati din colegi cu diesel crezi ca vor vedea ce ai scris tu aici.

ex: eu vad ce scrie colegi cu Z16XE benzinare....
Cei care au Y20dth cred ca sunt putini care urmaresc discutia aceasta.
Sfaturi utile vei numai daca postezi unde trebuie deci cauta o postare cu Y20dth - unde se incadreaza problema ta.
  • blackscorpion

  • Mesaje scrise: 54
  • Locatie: Spania
  • Masina: Astra Y20DTH din 2001
  • Status: Offline
  • Cont inregistrat in: 07 Jun 2016

Ok.multumesc mult si scuze...
  • ecy
  • Membru bebe
  • 1 mesaje
  • din 16 Jan 2016
  • Locatie: Hunedoara
  • ecy

  • Mesaje scrise: 1
  • Locatie: Hunedoara
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 16 Jan 2016

Exact aceasta problema o am eu acuma,dispare uleiul ,nu scoate gram de fum ,nu curge pe niciunde nu pot sa îmi explic unde dispare,am zafira 1,6/16 valve din 2001 si folosesc ulei castrole 10w40 ,din ianuarie si pina in septembrie am băgat 4 litri de ulei in complectare, tu ai rezolvat sau i-ai dat de capăt ?eu cred ca tre segmentat motorul meu !
  • Tarata Viorel

  • Mesaje scrise: 23
  • Locatie: Bacau
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 04 Nov 2012

Salutare
Am o Zafira z16xe , trebiuie sa schimb uleiul si nu stiu ce sa pun . Am folosit atat gm 10w40 dar il papa , am mai folosit mobil 5w40 am mers cu el cam 4000 km dupa care am inceput sa completez.Acum am Castrol 5w40 cu care am 3000 fara sa completez dar nu sunt multumit , becul se aprinde imediat cum porneste masina si se stinge abia dupa ce temperatura la apa ajunge la 80 . Multumesc.
  • T.ion

  • Mesaje scrise: 3,101
  • Locatie: Alta tara
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 27 Feb 2014

"becul se aprinde imediat cum porneste masina si se stinge abia dupa ce temperatura la apa ajunge la 80" - care bec poza.

Nu ai specificat cat ai completat la ce ai scris mai sus?
  • Tarata Viorel

  • Mesaje scrise: 23
  • Locatie: Bacau
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 04 Nov 2012

Nu am mai completat ulei, nivelul este maxim
Acum nu stiu daca este ok sa se intample asa , am ulei in rampa de culbutori ? ungerea este corecta?
  • dancuciureanu

  • Mesaje scrise: 15,716
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

Porneste motorul si scoate buson ulei, daca galgaie si arunca stropi este ok presiunea la culbutori.
  • Tarata Viorel

  • Mesaje scrise: 23
  • Locatie: Bacau
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 04 Nov 2012

Multumesc dancuciureanu
  • T.ion

  • Mesaje scrise: 3,101
  • Locatie: Alta tara
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 27 Feb 2014

"becul se aprinde imediat cum porneste masina si se stinge abia dupa ce temperatura la apa ajunge la 80"
Poate te lamureste Dl. Dan de ce are aceasta intarziere. - dupa mine da este reala nu trebuie neglijata.
De martorul acesta spui.
https://www.clubopel.com/vie...p=1875866#1875866 - teoria mea de balta mai sus este o poza.

Poate ne explica domnul Dl. Dan care pot fi cauzele si cum se verifica?
Si ce rol are temperatura la motor in cazul acesta?
  • Tarata Viorel

  • Mesaje scrise: 23
  • Locatie: Bacau
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 04 Nov 2012

Nu , este vorba de becul check oil din dreapta (de deasupra ceasului )
  • T.ion

  • Mesaje scrise: 3,101
  • Locatie: Alta tara
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 27 Feb 2014

Pune poza cu el ca nu o scoatem la capat.

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata