Ai uitat parola?


  • iulian1971

  • Mesaje scrise: 6,018
  • Locatie: Bucuresti
  • Masina: Astra Z13DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

Trage aer pe la carcasa filtrului de motorina.
  • guzgab77

  • Mesaje scrise: 13
  • Locatie: Iasi
  • Masina: Vectra din 2001
  • Status: Offline
  • Cont inregistrat in: 06 Nov 2015

Multumesc.astazi anulez filtrul sa vad daca acolo e problema.am sa pun conductele pe direct printr un furtun.sper sa fie doar atiti sa nu fie mai complicat
  • dancuciureanu

  • Mesaje scrise: 15,589
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

Dupa 15 ani de munca trage aer pe unde vrea muschii lui.
  • guzgab77

  • Mesaje scrise: 13
  • Locatie: Iasi
  • Masina: Vectra din 2001
  • Status: Offline
  • Cont inregistrat in: 06 Nov 2015

Asta am constatat si eu.solutii caut nu constatari.
  • Otomega25

  • Mesaje scrise: 1,259
  • Locatie: Bucuresti
  • Masina: Omega Y22DTH din 2001
  • Status: Offline
  • Cont inregistrat in: 03 Nov 2007

Eu de cand am schimbat filtrul oroginal cu unul de tractor cu pompa de amorsare am scapat de probleme ! Am comandat un altul dar mi.a cazut ambreiajul si dezmembrez Omega asa ca cel comandat ramane nou in cutie... evident cu pompa de amorsare! P.s. - asa ca am ramas cu cel nou... pret 80 ron.
  • guzgab77

  • Mesaje scrise: 13
  • Locatie: Iasi
  • Masina: Vectra din 2001
  • Status: Offline
  • Cont inregistrat in: 06 Nov 2015

Nu binteleg.ai filtru cu pompa de amorsare in el?
  • Otomega25

  • Mesaje scrise: 1,259
  • Locatie: Bucuresti
  • Masina: Omega Y22DTH din 2001
  • Status: Offline
  • Cont inregistrat in: 03 Nov 2007

Da. E filtru de motorina cu pompa de amorsare un corp metalic. Apropo... e nou si de vanzare-80 ron
  • soryn_iony_86

  • Mesaje scrise: 1
  • Locatie: Ialomita
  • Masina: Astra Y20DTH din 2000
  • Status: Offline
  • Cont inregistrat in: 11 Jan 2017

Salutare colegi forumisti. De aproximativ 9 ani sunt posesorul unui Opel Astra G, y20dth, an fabricație 2000, care în delungul acestor ani, in fiecare iarna, mi-a făcut probleme cu pornirea la rece. Am luat diverse măsuri de remediere a acestei probleme: montare filtru capsulat Mann wk820, pompa amorsare, schimbat bujii, injectoare, oringuri injectoare, furtunase retur.
Menționez faptul că, de când am cumpărat această mașină, nu merge deloc bine, în sensul că nu are forță, nu trage așa cum trebuie, parcă zici că e gâtuită. Eu bănuiesc că pompa nu are debit. Spre exemplu, zilele trecute, pe ger, mi-a pornit greu, la a 2 a cheie in 3 pistoane, fum alb și miros înțepător. Am obturat returul iar furtunul de la retururi l-am băgat imtr-o sticla. Am mers cu mașina aproximativ 50 km și knd m-am uitat in sticla, surpriza, a curs pe retur aproximativ
25 ml. Prea puțin nu? E normal așa? E cumva că pompa nu are debit cat trebuie? Așa se explică și lipsa de putere?
În speranța că nu v-am plictisit cu Shogunul meu, aștept sfaturi de la voi. O seară bună!
  • CGeanina-Mihaela

  • Mesaje scrise: 1
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 19 Apr 2017

Buna ziua..iacob29 cum iau legatura cu dvoastra?

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata