Ai uitat parola?


  • dimciu_stefan

  • Mesaje scrise: 336
  • Locatie: Valcea
  • Masina: Vectra Z19DT 120cp Cosmo din 2006
  • Status: Offline
  • Cont inregistrat in: 31 Aug 2009

Aceasta eroare imi aparea inainte, o stergeam, reaparea in secunda urmatoare cand reciteam codurile de eroare. Astaza, am sters acea eroare si nu a mai reaparut. Vedem maine la rece.
  • Ursu/\82

  • Mesaje scrise: 2,196
  • Locatie: Galati
  • Masina: Vectra Z19DT din 2008
  • Status: Offline
  • Cont inregistrat in: 04 Sep 2007

Smile))) exact aceeasi eroare o am si eu din august de cand am luat masina P0380cu 08! Si am schimbat bujiile si releul si a disparut......pana dimineata cand a reaparut! Smile) Sper ca la tine sa fie bine si sa nu mai apara, dar la mine refuza sa dispara! Unii mai zic ca ar fi bateria, dar inca porneste masina, chiar daca are bateria de 6 ani pe ea! Si pana nu-mi da seamne de oboseala bateria, nu o schimb! Chiar daca imi sta masina cu cheita in bord aprinsa si la voltii din baterie coboara pana la 9, atat timp cat porneste nu are rost sa investesc in baterie noua!
  • dimciu_stefan

  • Mesaje scrise: 336
  • Locatie: Valcea
  • Masina: Vectra Z19DT 120cp Cosmo din 2006
  • Status: Offline
  • Cont inregistrat in: 31 Aug 2009

I-am dat cheie acum dimineata si nu se mai aprinde eroarea. Tu ai schimbat toate bujiile? O fi vreuna moarta de noua. Cat despre baterie la fel ziceam si eu ca mai merge. Pana am lasat-o nepornita o saptamana si porma am plans pe langa ea.
  • Ursu/\82

  • Mesaje scrise: 2,196
  • Locatie: Galati
  • Masina: Vectra Z19DT din 2008
  • Status: Offline
  • Cont inregistrat in: 04 Sep 2007

foarte bine ca nu a mai aparut! Bujiile au fost noi si sunt Beru, si nu cred ca ar avea ele vreo problema!
  • pmstelian

  • Mesaje scrise: 612
  • Locatie: Calarasi
  • Masina: Astra Z19DTL din 2006
  • Status: Offline
  • Cont inregistrat in: 23 Aug 2009

Ursu/\82 a scris:dupa cateva zile de teste, cu parere de rau spun ca Tot imi apare eroarea P0380! Ceva sfaturi? Multumesc!

salut cum ai rezolvat problema bujilor ca de ceva timp am si eu eroarea aia si am masurat toate bujiele cu aparatul de masura si au cam 1.6 ohm toate releul l-am inlocuit cu unul sh nimic...la fel
MS
  • Ursu/\82

  • Mesaje scrise: 2,196
  • Locatie: Galati
  • Masina: Vectra Z19DT din 2008
  • Status: Offline
  • Cont inregistrat in: 04 Sep 2007

Smile) ! problema e la fel! Am schimbat si bateria am pus o varta de 77 de amperi, porneste bine, dar din cand in cand mai apare si masina cu cheita, si bineinteles eroarea! UNeori cand pornesc, si ma refer la pornit dupa o noapte sau o zi de stat, nu apare, dar uneori apare! Sincer nu pot sa-mi dau seama ce poate fi! Singurul lucru care mai e este ecu care poate da/citi semnal fals si nu stiu cum sa verific asta!
  • dragosh_viorel

  • Mesaje scrise: 90
  • Locatie: Giurgiu
  • Masina: Astra Z19DT din 2005
  • Status: Offline
  • Cont inregistrat in: 25 Jan 2011

am opel astra h cu motor Z19 dt 74 kw , care bujii ar fi mai bune, ce lungime trebuie sa aibe electrodul care se incalzeste?
  • d3ath_sm0k3

  • Mesaje scrise: 189
  • Locatie: Alta tara
  • Masina: Vectra Z19DT din 2006
  • Status: Offline
  • Cont inregistrat in: 19 Dec 2010

Aceeasi problema o am si eu. Am desfacut acum ceva timp electromotorul, l-am curatat si gresat si nu am mai avut probleme. Dupa o perioada insa (2..3 saptamani) a aparut din nou eroarea. Inainte sa curat electromotorul am pus bujii noi...aceeasi eroare. Am pus baterie noua.....dupa cam o luna aceeasi problema. Eu cred ca e electromotorul si urmatorul pas este sa iau altul nou.
Aaa...si in legatura cu lungimea bujiilor....eu cred ca lungimea care conteaza este cea de la filet pana la capat, pentru ca de exemplu poate avea electrodul de 31mm dar lungimea de la filet pana la capat sa fie aceeasi cu cea a bujiei care are electrodul de 24 mm.
  • seftaka

  • Mesaje scrise: 1,206
  • Locatie: Constanta
  • Masina: Astra Z19DT din 2006
  • Status: Offline
  • Cont inregistrat in: 30 Oct 2011

Am avut si eu eroarea.. S-au testat bujiile, metoda banala cu scanteia, iar una nu facea nimic, s-a schimbat cu una beru, eroarea a disparut si nu a mai aparut
  • d3ath_sm0k3

  • Mesaje scrise: 189
  • Locatie: Alta tara
  • Masina: Vectra Z19DT din 2006
  • Status: Offline
  • Cont inregistrat in: 19 Dec 2010

Problema la mine e ca imi porneste rau si cand e cald afara, deci bujiile nu intra. Si oricum bujiile sunt noi.
  • seftaka

  • Mesaje scrise: 1,206
  • Locatie: Constanta
  • Masina: Astra Z19DT din 2006
  • Status: Offline
  • Cont inregistrat in: 30 Oct 2011

Verifica si releul de preincalzire
  • d3ath_sm0k3

  • Mesaje scrise: 189
  • Locatie: Alta tara
  • Masina: Vectra Z19DT din 2006
  • Status: Offline
  • Cont inregistrat in: 19 Dec 2010

Se potriveste oare releul de pe z13dth pe az19dt?
  • tacalin

  • Mesaje scrise: 81
  • Locatie: Vaslui
  • Masina: Zafira z19dt din 2006
  • Status: Offline
  • Cont inregistrat in: 17 Jul 2011

O intrebare pentru URSU cum ati mai rezolvat problema cu eroarea 03808?
  • Ursu/\82

  • Mesaje scrise: 2,196
  • Locatie: Galati
  • Masina: Vectra Z19DT din 2008
  • Status: Offline
  • Cont inregistrat in: 04 Sep 2007

Nu am rezolvat nimic! Am schimbat bujii, inlocuit releul cu un alt releu, pus baterie noua! Uneori tot aparea eroarea! Subliniez, uneori aparea, uneori nu! Singurul lucru care nu l-am schimbat au fost fisele de bujii! Cablurile care vin de la bujii pana la prima mufa! Incearca sa schimbi fisele, poate rezolvi problema sau incearca sa le infinge mai bine in capul bujiilor!
  • cadarionut

  • Mesaje scrise: 47
  • Locatie: Bihor
  • Masina: Vectra z19dt din 2005
  • Status: Offline
  • Cont inregistrat in: 19 Jan 2013

Ma puteti sfatui si pe mine de care marime (25 mm sau 31 mm) sa imi cumpar bujiile la un vectra c, z19dt, 88kw, w0l0zcf6851145110.
  • ToX

  • Mesaje scrise: 1,391
  • Locatie: Bucuresti
  • Masina: Vectra Z19DT din 2005
  • Status: Offline
  • Cont inregistrat in: 17 Mai 2004

pornirea grea chiar si la cald e de la injectoare. pierd pe retur presiune si trebuie reconditionate. eu le-am facut la a mea, m-a costa cam 300 ron bucata si acum porneste la sfert, chiar si cu o bujie arsa (am eroarea p0380 si sta si check engine aprins), si a pornit la fel de bine si cand a fost frig afara iarna asta.
  • doggfatther

  • Mesaje scrise: 251
  • Locatie: Bucuresti
  • Masina: Vectra Z19DT din 2005
  • Status: Offline
  • Cont inregistrat in: 01 Oct 2012

Și eu pățesc la fel, din când în când apare eroarea, puteți să-mi spuneți cum sunt valorile la injectoare?


  • ToX

  • Mesaje scrise: 1,391
  • Locatie: Bucuresti
  • Masina: Vectra Z19DT din 2005
  • Status: Offline
  • Cont inregistrat in: 17 Mai 2004

Deviatia e prea mare intre cilindri. Mg/stroke se refera la debitul injectorului. ECU incearca sa dea mai multa motorina unui injector care functioneaza prost. Daca supapa din injector da catre retur presiunea din rampa si nu in camera de ardere, atunci trebuie reconditionate. Asta se poate testa cu un echipament special la baietii care repara asa ceva. Ale mele erau praf, s-a si mirat omul ala cum de imi mai pornea masina Smile) nu e o operatiune ieftina, dar merita toti banii
  • svasile

  • Mesaje scrise: 437
  • Locatie: Covasna
  • Masina: Astra Z13DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 14 Oct 2014

Este o diferenta mare, dar mai mica de 2.
  • tase

  • Mesaje scrise: 2,224
  • Locatie: Ilfov
  • Masina: Vectra z19dt din 2006
  • Status: Offline
  • Cont inregistrat in: 29 Sep 2009

doggfatther a scris:Și eu pățesc la fel, din când în când apare eroarea, puteți să-mi spuneți cum sunt valorile la injectoare?Eu aveam doar la 1 injector valoare de 1,40 parca si iarna pornea din ce in ce mai greu....am fost si la testul de retur curgea destul de tare unul iar restul aveau si ele pierderi ,le-am facut la niste baieti din Valea Cascadelor si vad ca am aproape 2 ani si nu au probleme.



Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata




Inchide