Ai uitat parola?


  • ghimpe--

  • Mesaje scrise: 67
  • Locatie: Prahova
  • Masina: Astra Z16XER din 2009
  • Status: Offline
  • Cont inregistrat in: 06 Feb 2013

  • Garaj Mesaj Privat
M-am uitat si pe dedesubt si nu am vazut nimic, dar am vazut pe forum ca forma EGR-ului si zona de amplasare difera in functie de motorizare...
Probabil ca al meu motor nu are asa ceva.
Multumesc frumos T.ion
  • zso

  • Mesaje scrise: 19
  • Locatie: Bihor
  • Masina: Vectra Z18XEL din 2003
  • Status: Offline
  • Cont inregistrat in: 23 Feb 2016

  • Garaj Mesaj Privat
Buna ziua.
Stie cineva ca la un opel vectra c cod motor z18xel are EGR?
Multumesc.
  • vectrapxi1

  • Mesaje scrise: 65
  • Locatie: Brasov
  • Masina: Vectra Z16XE din 2004
  • Status: Offline
  • Cont inregistrat in: 05 Apr 2006

  • Garaj Mesaj Privat
Salut @zso,
Si motorul tau trebuie sa aiba in acelasi loc unde are si Z16XE Smile

p.s sper sa nu gresesc Smile
  • T.ion

  • Mesaje scrise: 3,414
  • Locatie: Alta tara
  • Masina: Zafira Z16XE din 2001
  • Status: Online
  • Cont inregistrat in: 27 Feb 2014

  • Garaj Mesaj Privat
Cred ca are... vezi si tu intre motor si baterie daca are ceva de genul.

Pe siturile de piese scrie la EGR "Pâna la nr. motor: 20AN8144" - posibil sa nu aibe toate Z18XEL, Z18XE....
  • calinuu

  • Mesaje scrise: 2
  • Locatie: Prahova
  • Masina: Vectra Z16XE din 2002
  • Status: Offline
  • Cont inregistrat in: 03 Feb 2016

  • Garaj Mesaj Privat
salutare,
e cineva in ploiesti care a mai curatat clapeta si e meserias in rezolvarea problemei ?

merci
  • BStefan76

  • Mesaje scrise: 1
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 04 Jul 2017

  • Garaj Mesaj Privat
Salutare si bine v-am gasit. Aceasta este prima postare pe acest club . Ma pregateam sa schimb ambreiajul , masina mea nu mai avea nici forta a 60 de cai , un logan de 1.4 făcea misto de mine ...
dupa ce am citit tot ce scrie mai sus m-am pus pe treaba . Desfăcut clapeta acceleratie , egr si apucat de spalat. Am avut o solutie de spalat motorul si un buton cu revenire pentru curățarea egr-ului. Am mai spalat si un senzor din furtunul acela care vine din filtru in clapeta si masina mea trage acum cu toata forța exact cum trebuie. Multumesc mult celor care au detaliat mai sus ! De mare ajutor !
  • gigiones

  • Mesaje scrise: 40
  • Locatie: Bucuresti
  • Masina: Astra din 2001
  • Status: Offline
  • Cont inregistrat in: 13 Jun 2017

  • Garaj Mesaj Privat
Si eu va salut ! am apreciat postarile insa am o mica nelamurire ; Sunt posesor Opel Bertone 1.8 motor z18xe si as dori o parere de la cei cunoscatori in legatura cu pozitia clapetei de acceleratie ? care e pozitia normala a acesteia cu motorul oprit si care este cursa pe care o face aceasta dupa pornire si in timpul accelerarii ?
  • papi33

  • Mesaje scrise: 1
  • Locatie: Dambovita
  • Masina: Vectra Y16XE din 2000
  • Status: Offline
  • Cont inregistrat in: 13 Feb 2016

  • Garaj Mesaj Privat
Salut!Am curatat clapeta,inclusiv partea cu motorasul si potentiometrul(dupa ce am decapsulat-o)cu un spray de contacte.Acum nu mai trage cum trebuie si nu mai tine ralanti ul.Trebuie resetata pe calculator?Multumesc!
  • CVarzan

  • Mesaje scrise: 9
  • Locatie: Bucuresti
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 20 Apr 2018

  • Garaj Mesaj Privat
Salutare, vin cu o intrebare. Am desfacut si curatat clapeta de acceleratie la Zafira mea (Z16XE) dar nu am gasit nici un fel de garnitura intre corpul clapetei si admisie. Din motive de timp si vreme, am pus clapeta la loc asa (oricum trage mult mai bine) dar as vrea sa stiu daca intr-adevar acest tip de motor are garnitura acolo, poate aveti idee si de codul piesei.
In alta ordine de idei, in vara am curatat EGR-ul, si la proba pe baterie, pistonasul iese in afara. Cu toate astea, din timp in timp, masina imi da Check Engine si eroare P0400. In general (din ce am putut observa in mers) eroare apare la folosirea peste 3000 de ture urmata de frana de motor si reaccelerare. Are vreun coleg idee ce s-ar putea intampla de apare aceasta eroare?


  • T.ion

  • Mesaje scrise: 3,414
  • Locatie: Alta tara
  • Masina: Zafira Z16XE din 2001
  • Status: Online
  • Cont inregistrat in: 27 Feb 2014

  • Garaj Mesaj Privat
Codul de la garnitura de sub corpul clapetei.
90572766 | 828400 - Z16XE
  • CVarzan

  • Mesaje scrise: 9
  • Locatie: Bucuresti
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 20 Apr 2018

  • Garaj Mesaj Privat
Foarte interesant si inca odata multumesc, inseamna ca nu sunt singurul care a umblat pe acolo, dar ultimul istet nu a mai pus garnitura. E ok, oricum acum doi ani am luat masina cu xenoane, goarna, interior iluminat full led dar cu...releu de incarcare de dacie. Laughing

Mai ramane intrebarea legata de EGR, cum se face ca valva functioneaza dar masina da eroare, sau poate are lagatura cu altceva...eu nu am reusit sa ii dau de cap inca.
  • taxi43edy

  • Mesaje scrise: 824
  • Locatie: Bucuresti
  • Masina: Zafira Z18XE din 2002
  • Status: Offline
  • Cont inregistrat in: 23 Apr 2009

  • Garaj Mesaj Privat
Posibil EGR nu mai lucreaza (in parametrii), chiar daca este curatat, sa nu cumperi unul nou si de proasta calitate, mai bine SH si original, dar la fel ca la corp clapeta pui garnitura noua.
  • CVarzan

  • Mesaje scrise: 9
  • Locatie: Bucuresti
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 20 Apr 2018

  • Garaj Mesaj Privat
Sau resoftare și adio EGR căci tot pe acolo mă duce.

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata