Ai uitat parola?


  • Mmi
  • Membru bebe
  • 3 mesaje
  • din 24 Apr 2017
  • Locatie: Sibiu
  • Mmi

  • Mesaje scrise: 3
  • Locatie: Sibiu
  • Masina: Corsa Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 24 Apr 2017

  • Garaj Mesaj Privat
Și ca o completare la mesajul de mai sus: înainte de a pune motorina în filtru am pus contactul, am apăsat pedalele și am citit codul 1243 - perfect justificat dacă ne gândim ca motorina era fugita din filtru în rezervor.
  • SSmr

  • Mesaje scrise: 3
  • Locatie: Iasi
  • Masina: Astra Z17dth din 2008
  • Status: Offline
  • Cont inregistrat in: 22 Jun 2017

  • Garaj Mesaj Privat
Salutare. Dețin un opel astra h sedan 1.7 cdti z17dth, an 2008. Dimineata porneste fara probleme. Dupa ce se incalzeste motorul, porneste foarte greu sau deloc. Nu apare nicio eroare, injectoarele le-am verificat, masina are 130k km. Cineva din Iași cunoaste vreun mecanic bun care ma poate ajuta?
  • tirnaveni

  • Mesaje scrise: 583
  • Locatie: Sibiu
  • Masina: Astra Z17dth din 2008
  • Status: Offline
  • Cont inregistrat in: 25 Feb 2009

  • Garaj Mesaj Privat
Supapa mecanica di capul rampei sau returul la injectoare.
  • iulian1971

  • Mesaje scrise: 6,754
  • Locatie: Ilfov
  • Masina: Astra Z19DTL din 2006
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

  • Garaj Mesaj Privat
Salut.
Posibil sa ai supapa mecanica retur de pe rampa, decalibrata.
Poti lua legatura cu @dancuciureanu din Iasi, daca vrei.
  • SSmr

  • Mesaje scrise: 3
  • Locatie: Iasi
  • Masina: Astra Z17dth din 2008
  • Status: Offline
  • Cont inregistrat in: 22 Jun 2017

  • Garaj Mesaj Privat
M-am intalnit cu domnul Cuciureanu, ar fi senzorul crankshaft, schimbam si vedem daca mai sunt probleme.
  • SSmr

  • Mesaje scrise: 3
  • Locatie: Iasi
  • Masina: Astra Z17dth din 2008
  • Status: Offline
  • Cont inregistrat in: 22 Jun 2017

  • Garaj Mesaj Privat
Am schimbat senzorul, problema persista...
  • sam73

  • Mesaje scrise: 21
  • Locatie: Neamt
  • Masina: Astra Z17DTL din 2005
  • Status: Offline
  • Cont inregistrat in: 27 Nov 2016

  • Garaj Mesaj Privat
A mea cand pornea , cand nu pornea deloc. In special cand motorul era cald nu pornea deloc. Era pompa. Am puso noua si merge bine. Tot asa era. Nu dadea nici o eroare in bord.
  • cristian crang

  • Mesaje scrise: 7
  • Locatie: Iasi
  • Masina: Astra din 2005
  • Status: Offline
  • Cont inregistrat in: 27 Jun 2016

  • Garaj Mesaj Privat
Salut, stii cumva ce presiune trebuie sa bage pompa? Eu am pus pe tester si mi-0a dat 26bar.

sorynuuu a scris:Doresc sa ajut pe cei care au probleme si sa nu se alarmeze din cauza,, mecanicilor de duminica''.
Am avut probleme cu pornire(nu mai pornea).Una peste alta ,am fost pe la multi mecanici,testere peste testere,nebunie mare, de nu mai ii dadeam de cap deloc...Problema mea a fost simpla inca de la inceput, dar cine sa se priceapa.
La tipurile de motor ,diesel , cu pompa de inalta presiune,exista la rampa de injectoare o supapa(care nu se recunoaste la tester,fiind de natura mecanica),aceasta supapa tine in presiune pompa de motorina(supapa fiind defecta, scapa presiunea din pompa si injectoare)
Cam greu sa gasesc supapa fara a cumpara si rampa de injectoare( in acest moment se poate cumpara supapa separat,aproximativ 350-400lei ,de la firma BOSH).Rampa de injectoare completa(rampa.supapa.senzor),noua costa 3000 lei,destul de scump,zic eu...
Am cumparat o rampa de inject.(rampa, supapa,senzor) second hand(fiind constient de risc ca ma poate lasa in orice moment),la pretul de 400 lei cu 3 luni garantie de la firma de dezmembrari.
Am schimbat-o personal, am dat la automat la cheie ajutat de un spray de pornire 2-3 secunde(pana s-a creat presiune)
Nu am mai avut probleme de nici o natura si masina (motorul) se prezinta de nota 10
Nu doresc la nimeni sa ajungeti pe mana unor mecanici (care se dau mari ca stiu ei care este problema), si de aceea vreau sa dau sfaturi si chiar sa ajut pe cei care sunt din zona jud Constanta cu orice sfat pe linia mecanica de acest tip de motor si nu numai (va poate scuti de multi bani credeti-ma)
CU RESPECT...

  • VCiubotaru

  • Mesaje scrise: 1
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 28 Jul 2017

  • Garaj Mesaj Privat
Am un opel astra 1.7 gtc 101cv......dimineata pornește destul de greu si scoate fum.dupa aceea în timpul zilei e ok ......ce ar putea fi,va rog sa ma ajutați
  • iulian1971

  • Mesaje scrise: 6,754
  • Locatie: Ilfov
  • Masina: Astra Z19DTL din 2006
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

  • Garaj Mesaj Privat
O diagnoza ti-ar prinde bine.
Daca precizezi locatia, probabil te va ajuta cineva.
  • Drondu Krysty

  • Mesaje scrise: 44
  • Locatie: Mehedinti
  • Masina: Meriva Z17DTH din 2004
  • Status: Offline
  • Cont inregistrat in: 24 Sep 2008

  • Garaj Mesaj Privat
Salut . Am si o problema cu un opel meriva 1.7 cdti
Z17dth . Imi porneste la rece la prima cheie . Cum se incalzeste ii dau foarte mult la automat sau cu sprei. Am inlocuit senzor rampa injectoare si senzor de presiune de pe pompa si tot asa face. La test imi da presiune mica fata de ce trebuie sa bage. Un mecanic a zis ca ar fi pompa.
Daca ma poate ajuta cineva?
Am citi ceva de o supapa mecanica pe rampa . Ceva poze cu ea daca se poate
  • 0verspeed

  • Mesaje scrise: 183
  • Locatie: Sibiu
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 21 Sep 2013

  • Garaj Mesaj Privat
Am un 1.7 CDTI 101CP si pot sa zic ca nu am nici o problema cu el la ~ 200000 km.
  • cristi9595

  • Mesaje scrise: 13
  • Locatie: Bucuresti
  • Masina: Astra A17DTC din 2005
  • Status: Offline
  • Cont inregistrat in: 02 Nov 2017

  • Garaj Mesaj Privat
salut. am un opel astra h 1.7 cdti 101 cp 2005 si aseara am ajuns acasa am oprit masina toate bune si frumoase. de dimineata cand am vrut sa o.pornesc am bagat cheia in contact iam pus contactul si imediat sa stins. nici la automat nu o ia dai in gol cu cheia nu se aprinde nici bordul nimic. mia dereglat ceasul si tot... am luat o baterie de un boli de dacie care o am am puso pe opel si a pornit. cnv mi zis sa nu fie alternatorul care nu mai incarca si sa imi fi omorat bateria.. stie cnv ce ar putea fi exact? astept pareri. multumesc!
  • svasile

  • Mesaje scrise: 1,426
  • Locatie: Covasna
  • Masina: Astra Z13DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 14 Oct 2014

  • Garaj Mesaj Privat
Daca s-a aprins becul rosu cu bateria in bord este incarcarea, daca nu pur si simplu s-a dus bateria.
  • cristi9595

  • Mesaje scrise: 13
  • Locatie: Bucuresti
  • Masina: Astra A17DTC din 2005
  • Status: Offline
  • Cont inregistrat in: 02 Nov 2017

  • Garaj Mesaj Privat
problema e ca nu se aprinde nici un bec. se aprind toti martori in bord cand pun contactul ca la toate masinile si dupa o secunda se stinge tot bordul nu se aprinde nici casetofonul nimic si dai in gol la automat ca nu face nimic
  • horaa

  • Mesaje scrise: 3,024
  • Locatie: Bihor
  • Masina: Astra z19dtj din 2005
  • Status: Offline
  • Cont inregistrat in: 05 Oct 2012

  • Garaj Mesaj Privat
Pai daca dai la automat si nu porneste este alta problema. (Dar sa invarta)
Deci: cum verifici incarcarea fara aparat si service? Simplu, pornesti trotineta si vezi incarcarea in meniul ascuns. Daca ai peste 13.5 la cald cu consumatori stai linistit.
Ps: bateria poate muri subit. La mine rombatul cu ochi verde dupa 2 ani se rahatea sa inarta...
  • MCernagor

  • Mesaje scrise: 4
  • Locatie: Ilfov
  • Masina: Astra Z16xep din 2004
  • Status: Offline
  • Cont inregistrat in: 26 Apr 2018

  • Garaj Mesaj Privat
Buna ziua, am un opel astra h z16 xep care nu mai porneste. Se aprind martori la bord,dar can dau contact nu se antampla nimic,nu anvarte deloc electromotorul. Poate cineva sa-mi dea un raspuns la aceasta problem?
  • svasile

  • Mesaje scrise: 1,426
  • Locatie: Covasna
  • Masina: Astra Z13DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 14 Oct 2014

  • Garaj Mesaj Privat
Daca licare masinuta cu cheie este de la CIM, daca nu licare este posibil sa fie electromotorul.
  • MCernagor

  • Mesaje scrise: 4
  • Locatie: Ilfov
  • Masina: Astra Z16xep din 2004
  • Status: Offline
  • Cont inregistrat in: 26 Apr 2018

  • Garaj Mesaj Privat
Nu licare nimic,bordul se aprinde normal se sting martori esp si masinuta iar cand dai contact nu face nimic doar se aude umpic in pa oul de sigurante ca o scanteie. Ma gandesc pate sa fie o siguranta s-au vrun releu?
  • tirnaveni

  • Mesaje scrise: 583
  • Locatie: Sibiu
  • Masina: Astra Z17dth din 2008
  • Status: Offline
  • Cont inregistrat in: 25 Feb 2009

  • Garaj Mesaj Privat
Electromotorul platou de carbuni .

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata