Ai uitat parola?


  • ROSCA DANIEL

  • Mesaje scrise: 205
  • Locatie: Bacau
  • Masina: Zafira y20dth din 2001
  • Status: Offline
  • Cont inregistrat in: 23 Oct 2005

  • Garaj Mesaj Privat
Buna seara iarasi ,pot sa spun ca pina la urmatoare oprire am rezolvat problema cu pornitul si mersul,sa blocat pistonasul e avans dupa mai incercari de a introduce motorina cu presiune in pompa si mai multe incercari de dat la automat a pornit mai greu dar a pornit am chinuito tot asa introducind motorina cu presiune incet ,incet si-a dat drumul am lasat-o sa mearga si am mers cu ea tinind cit mai sus turajul,am si incercat pornirea de mai multe ori .
rugamintea mea este daca imi puteti da numere de telefon al celer care ma pot ajuta cu repararea pompei de injectie prin schimbarea pistonasului de avans si a celorlalte componente defecte daca vor mai fi din pompa .Am inteles ca ar fi un domn Mihailesc la Ploiesti care ma poate ajuta ,rog daca are cineva nr dumnealui de telefon. multumesc si astept metode de rezolvare .
  • aurelopel

  • Mesaje scrise: 1
  • Locatie: Prahova
  • Masina: Zafira X20DTL din 2001
  • Status: Offline
  • Cont inregistrat in: 06 Mar 2014

  • Garaj Mesaj Privat
am si eu o problema cu un opel zafira motor2.0 dtl an 2001. porneste usor dar nu se accelereaza decat pana la 3000 de ture.
in mers masina ajunge pana la 2000 de ture cu acceleratia la podea, dar are si cate o zvacnire cum ar trebui sa mearga.va rog sa ma ajutati si pe mine.
  • rolland

  • Mesaje scrise: 420
  • Locatie: Mures
  • Masina: Zafira Y20DTH din 2001
  • Status: Offline
  • Cont inregistrat in: 23 Apr 2012

  • Garaj Mesaj Privat
Erori ce ai ?
  • nicunicu

  • Mesaje scrise: 2,551
  • Locatie: Bucuresti
  • Masina: Zafira z16xe din 2002
  • Status: Offline
  • Cont inregistrat in: 25 Feb 2012

  • Garaj Mesaj Privat
ai incercat sa cureti galeria de admisie si egr-ul?
  • valentinosss88

  • Mesaje scrise: 54
  • Locatie: Teleorman
  • Masina: Vectra y 20 dth din 2001
  • Status: Offline
  • Cont inregistrat in: 24 Apr 2014

  • Garaj Mesaj Privat
Am si eu o intrebare este compatibila o pompa de injectie cod 011 dupa opel astra g pe opel vectra b cod 015? Si daca da, ce trebuie sa inlocuiesc,multumesc
  • eudey

  • Mesaje scrise: 1,073
  • Locatie: Hunedoara
  • Masina: Vectra y20dth din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jan 2010

  • Garaj Mesaj Privat
Nu este compatibila
  • suspended-9452

  • Mesaje scrise: 2,682
  • Locatie: Prahova
  • Masina: Astra B14XER din 2016
  • Status: Offline
  • Cont inregistrat in: 04 Sep 2007

  • Garaj Mesaj Privat
corpul pompei se potriveste de la una la cealalta.
  • mishu_b

  • Mesaje scrise: 1,874
  • Locatie: Prahova
  • Masina: Astra Y20DTH din 2000
  • Status: Offline
  • Cont inregistrat in: 16 Jul 2007

  • Garaj Mesaj Privat
aurelopel a scris:am si eu o problema cu un opel zafira motor2.0 dtl an 2001. porneste usor dar nu se accelereaza decat pana la 3000 de ture.
in mers masina ajunge pana la 2000 de ture cu acceleratia la podea, dar are si cate o zvacnire cum ar trebui sa mearga.va rog sa ma ajutati si pe mine.


trebuie facuta o diagnoza si in functie de erorile gasite acolo se trece la remedierea lor.

spor
  • sorynel2011

  • Mesaje scrise: 34
  • Locatie: Suceava
  • Masina: Astra y17dt din 2001
  • Status: Offline
  • Cont inregistrat in: 07 Oct 2011

  • Garaj Mesaj Privat
Aceleasi simptome le am avut si eu la 17 dti si de o luna nu a mai pornit, se accelera ca nebuna,cxcxcddff in nas,si ultima data nu ma mai lasa deloc sa accelerez mergea la relanti foarte rau ,acceleram dar nimic ,am oprit motorul si de atunci nu a mai pornit,ce credeti?
  • mishu_b

  • Mesaje scrise: 1,874
  • Locatie: Prahova
  • Masina: Astra Y20DTH din 2000
  • Status: Offline
  • Cont inregistrat in: 16 Jul 2007

  • Garaj Mesaj Privat
ce erori ai stocate?
  • sorynel2011

  • Mesaje scrise: 34
  • Locatie: Suceava
  • Masina: Astra y17dt din 2001
  • Status: Offline
  • Cont inregistrat in: 07 Oct 2011

  • Garaj Mesaj Privat
Nu am erori stocate, am verificat si calculatorul injectie pe alta masina si merge.
  • sorynel2011

  • Mesaje scrise: 34
  • Locatie: Suceava
  • Masina: Astra y17dt din 2001
  • Status: Offline
  • Cont inregistrat in: 07 Oct 2011

  • Garaj Mesaj Privat
Cine stie cum pot sa verific daca ajunge curent la mufa valvei spill?
  • olydelapoly

  • Mesaje scrise: 25
  • Locatie: Hunedoara
  • Masina: Zafira din 2002
  • Status: Offline
  • Cont inregistrat in: 12 Apr 2014

  • Garaj Mesaj Privat
SALUT!AM aceeasi problema cu masina,la rece mi se opreste din mers ZAFIRA1.6 BENZINA,am schimbat tot ce se poate,pompa benzina ,filtru,senzor turatie bobina inductie,sonda temperatura,bujii,am dus la verificat ECUsi mi-au spus ca e bun,masina merge bine cand e cald afara,dac e racoare incepe sa imi faca figuri,nu mai trage,parca merge in 3 pistoane,nu mai stiu ce sa fac,Pe tester imi apar erori P0300,si p0301,p0304
  • catastefan

  • Mesaje scrise: 5,756
  • Locatie: Galati
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jan 2012

  • Garaj Mesaj Privat
@olydelapoly verifica si functionarea EGR...din cauza blocarii lui pe deschis poate saraci amestecul si opri motorul cu cod de missfire....
Incearca sa iti dai seama exact in ce conditii se opreste... cand mergi constant? Sau cand o scoti pe liber?
Bobina ....pe original?
Bujii...de care?
Poti incerca sa mergi cu mufa scoasa la EGR sa vezi daca mai apar rateuri....
  • olydelapoly

  • Mesaje scrise: 25
  • Locatie: Hunedoara
  • Masina: Zafira din 2002
  • Status: Offline
  • Cont inregistrat in: 12 Apr 2014

  • Garaj Mesaj Privat
salut,am verificat egr-ul si avea o tablita in el un blind ceva
L-am scos afara si am incercat,am verificat egr cupleaza,dar nu stiu ce cauta tablita aia,am mers cu masina turbat dar tot mi-a aparut aceeasi problema...p0300,0301....nu am incercat cu mufa scoasa..am mers 200km pe ploaie am avut probleme,astazi cand am venit spre casa era cald nu mi s-a oprit deloc.imi face probleme numai la rece
  • catastefan

  • Mesaje scrise: 5,756
  • Locatie: Galati
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jan 2012

  • Garaj Mesaj Privat
Gaura mica din clapeta de acceleratie e desfundata? Clapeta e curatata?
Verifica si sistemul de recirculare a vaporilor din rezervor. Scoate furtunele de la valva de recirculare si sufla pe el sa nu fie infundate cu graunte de carbon din canistra..
  • olydelapoly

  • Mesaje scrise: 25
  • Locatie: Hunedoara
  • Masina: Zafira din 2002
  • Status: Offline
  • Cont inregistrat in: 12 Apr 2014

  • Garaj Mesaj Privat
am incercat tot ce ai scris,sunt curate toate,ms oricum....
  • marjaru

  • Mesaje scrise: 1
  • Locatie: Sibiu
  • Masina: Zafira din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2014

  • Garaj Mesaj Privat
salut,am si eu o zafira 2000 diesel din 2001,a pornit perfect,am lasato 6 luni si acum nu mai porneste deloc fara sprei,ce o avea?
  • catastefan

  • Mesaje scrise: 5,756
  • Locatie: Galati
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jan 2012

  • Garaj Mesaj Privat
@marjaru pus pe tester si citit erori...pe ghicite nu merge...
Evita spray-ul pe cat posibil, mai mult strica.
  • marjaru

  • Mesaje scrise: 1
  • Locatie: Sibiu
  • Masina: Zafira din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2014

  • Garaj Mesaj Privat
catastefan...altfel nu porneste

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata