Ai uitat parola?


  • gherasimmarian

  • Mesaje scrise: 312
  • Locatie: Iasi
  • Masina: Astra Z16SE din 2001
  • Status: Offline
  • Cont inregistrat in: 10 Jan 2009

  • Garaj Mesaj Privat
astra G
MOTOR Z16SE
problema e in felul urmator dau sa cuplez tempomatu simt ca cupleaza apoi dupa o sec decupleaza imediat .

am fost cu ea pe tester nu am nici o eroare de cod motor
sa intrat cu tech2 in tempomat sa verificat swich ambreiaj si cel de frana sunt ok nu raman activ functioneaza perfect
sa verificat maneta comenzile functioneaza perfect
sa facut diagnoza in mers si la fel cupleaza decupleaza

am incercat sa mai fac o diagnoza cu un leptop nu imi vede tempomatul nu pot intra in el sa il verifice ! doar cu tech 2 il poat vedea ....

mi sa dat urmatorul raspuns e maneta mai precis butonul care anuleaza tempomatul ar avea ceva probleme
a mai inatampinat cineva problema asta
temopamatul nu a fost din fabrica dar a functionat perfect 1 an de zile
nu am martor in bord

acum as vrea sa probez o alta maneta ca sa nu cumpar alta degeaba
daca are cineva din iasi si ma poate ajuta in wk raman dator
  • Bunicu

  • Mesaje scrise: 2,486
  • Locatie: Ialomita
  • Masina: Astra Y20DTH din 2003
  • Status: Offline
  • Cont inregistrat in: 11 Dec 2008

  • Garaj Mesaj Privat
Stii ca dupa pornirea motorului, tempomatul nu se cupleaza daca intre momentul pornirii si momentul cuplarii tempomatului nu ai calcat deloc frana da?
Astfel calculatorul face o verificare a switch-ului de pe pedala de frana si a lampilor din spate. (este si motivul pentru care dupa pornire, pe ecranul masinii apare acel mesaj care dispare la prima apasare de frana.)
  • gherasimmarian

  • Mesaje scrise: 312
  • Locatie: Iasi
  • Masina: Astra Z16SE din 2001
  • Status: Offline
  • Cont inregistrat in: 10 Jan 2009

  • Garaj Mesaj Privat
Da stiu tin pedala apasata .... Imi cupleaza si imediat decupleaza
  • gherasimmarian

  • Mesaje scrise: 312
  • Locatie: Iasi
  • Masina: Astra Z16SE din 2001
  • Status: Offline
  • Cont inregistrat in: 10 Jan 2009

  • Garaj Mesaj Privat
Ma intereseaza daca a mai īntāmpinat cineva problema asta nu as vrea sa cump alta maneta degeaba .... Si inainte reuseam sa vad cu leptopul modelul de CC acum doar cu tech 2 .... poate e o problema din calculator ...
  • jE

  • Mesaje scrise: 9,617
  • Locatie: Brasov
  • Masina: Astra Z18XE din 2005
  • Status: Offline
  • Cont inregistrat in: 04 Jun 2006

  • Garaj Mesaj Privat
Vezi la intalniri, un coleg cu Astra G sau Vectra B cu tempomat, roaga-i sa-ti imprumute nitel maneta lor
Bec in bord nu ai. E o discutie foarte lunga despre cum se poate pune bec de tempomat in bord la astra G
Tempomatul decupleaza in cateva situatii:
- calci frana
- calci ambreiajul
- decuplezi de la buton
- diferenta dintre viteza dorita de tempomat si viteza masinii e mai mare de (parca 30 km/h), asta pentru situatia in care incepi sa urci o panta accentuata cu a 5-a, si calculatorul nu reuseste sa tina viteza...

In alta ordine de idei, nu mai posta consecutiv. Ai in dreapta sus un buton, modifica, foloseste-l cu incredere.
  • alinm

  • Mesaje scrise: 22
  • Locatie: Bucuresti
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 17 Apr 2007

  • Garaj Mesaj Privat
sal si eu acceasi problema cupleaza cand vrea el , dar sigur are o problema la senzorii de la pedale (la mine la ambreaj ) trebuie sa bag piciorul sub pedala si sa ridic un pic in sus de ea si dupa culpeaza fara probleme , pe tester da ca fiind bun senzorul de la ambreaj
  • gherasimmarian

  • Mesaje scrise: 312
  • Locatie: Iasi
  • Masina: Astra Z16SE din 2001
  • Status: Offline
  • Cont inregistrat in: 10 Jan 2009

  • Garaj Mesaj Privat
am inteles ce spui dar switch e nou si la frana si la ambreiaj au 8 luni
dupa o verificare azi cu un alt tester a esit ca am eroare senzor arbore cotit !
poate influienta tempomatul?

eroarea aia nu o aveam cu alte doua testere poate a aparut recent ..........
imposibil ca tech 2 sa nu o gaseasca ...........

cat despre maneta inca nu am reusit sa pun alta din pacate sa vad efectul
o sa incerc sa trag si de switch uri poate am noroc
bafta
  • maryan08

  • Mesaje scrise: 16
  • Locatie: Bucuresti
  • Masina: Astra Z16XE din 2002
  • Status: Offline
  • Cont inregistrat in: 20 Mai 2013

  • Garaj Mesaj Privat
Salut tuturor, sunt membru nou si vreau sa stiu dak ma poate ajuta si pe mine cineva in legautra cu tempomatul de la o Astra G Z16XE.
Problema este urmatoarea cand incerc sa activez tempomatul nu se intampla nimic. Am apasat si ambreiajul si frana inainte am incercat la diferite viteze, am verificat sigurantele, mufa de la volan si nimic nu am gasit nimic in neregula. De la ce ar mai putea sa fie? A mai intampinat cineva problema asta si daca da cum a rezolvat-o. multumesc
  • maryan08

  • Mesaje scrise: 16
  • Locatie: Bucuresti
  • Masina: Astra Z16XE din 2002
  • Status: Offline
  • Cont inregistrat in: 20 Mai 2013

  • Garaj Mesaj Privat
Am intrebat si eu acum o saptamana despre problema mea cu tempomatul chiar nu este nimeni care ma poate ajuta?
  • dimomar

  • Mesaje scrise: 2
  • Locatie: Vaslui
  • Masina: Astra Y17DT din 2002
  • Status: Offline
  • Cont inregistrat in: 27 Feb 2014

  • Garaj Mesaj Privat
Am o problema la tempomatul instalat recent. Imi vede preluarea comenzilor de la butoane atat in OPCOM cat si in OPELSCANER. Memoreaza viteza pe I si dupa calcarea franei revine la viteza memorata cu R. Opreste tempomatul din O. Problema e ca nu reseteaza viteza memorata si la apasarea ulterioara a I tempomatul se deconecteaza pur si simplu. Din cate am citit, trebuie sa mareasca viteza din I si sa micsoreze din R. Nu face asta. Nu am erori, swich-urile sunt toate OK (altfel nu ar cupla tempomatul). Are cineva o idee despre defect? Multumesc.
  • eu_adik_eu

  • Mesaje scrise: 28
  • Locatie: Iasi
  • Masina: Astra din 2001
  • Status: Offline
  • Cont inregistrat in: 20 Mai 2011

  • Garaj Mesaj Privat
Am si eu o problema cu tempomatul de pe un Astra G 1.6 16v din 2001. Este pus after market . Prima oara am crezut ca e switch-ul de ambreiaj sau cel de frana. Am fost la mecanicul care mi-a instalat tempomatul si a verificat + a intarit legaturile de la switch-ul de ambreiaj. Au fost verificate prin diagnoza tech 2 si nu a aparut nimic in neregula. Respect tot ce trebuie - apas frana inainte de a pleca , pentru a se putea activa tempomatul , si incerc sa il actionez la viteza de peste 30 km/h. Cateodata merge , cateodata nu. Nu am idee ce ar putea fi. Inca nu am umblat la mufa de la maneta . Ma gandesc ca poate fi de acolo , pentru ca am volan reglabil si pe lungime si inaltime. E posibil ca mecanicul respectiv sa nu fi lasat destul cablu pentru retragerea volanului....si cu timpul sa se fi slabit vreun fir. Sau totusi poate vreun switche pe duca , cateodata mergand si alteori nu, adica vreun contact imperfect. Am verificat cablajul pana la ecu de la iesirea din bord si e in regula. Maine voi desface carcasa de la volan sa verific si acolo. Eu sunt din Iasi . Daca e cineva dispus sa ma ajute mi-ar prinde bine. Vreau sa evit sa trec pe la mecanic iar , pentru ca nu se ocupa doar de mine....si repara masinile pe reprize....asta insemnand sa pierd ore asteptand sa se mai uite la masina mea . Am si diagnoza opcom .
  • dimomar

  • Mesaje scrise: 2
  • Locatie: Vaslui
  • Masina: Astra Y17DT din 2002
  • Status: Offline
  • Cont inregistrat in: 27 Feb 2014

  • Garaj Mesaj Privat
Am reusit sa pun in functiune tempomatul. Din pacate, a fost exact ce credeam eu ca se intampla. Asa ca cei cu tempomat aftermarket carora nu le functioneaza CORECT tempomatul, le dau urmatorul sfat: inainte de a trece la o diagnosticare/reparare, trebuie NEAPARAT sa va DOXATI. Mai precis, de obicei, nefunctionarea in mod CORECT a tempomatului este pur si simplu o instalare incorecta. Calculatorul doar primeste niste semnale si ia decizia care e programat sa o ia. 1. conexiuni: orice conexiune incorecta sau defectuoasa duce la functionare incorecta - contacte de pe calculator, frana, ambreiaj, maneta. Fire incurcate, puse la alti pini, etc. Se rezolva prin documentare, de ex. TIS2000 si prin stat efectiv langa electrician si insistat sa verifice inca o data corectitudinea conexiunilor - eventual stati cu bunghiul pe ceea ce face, daca va lasa. 2. Calculatorul: daca functia nu e programata deja in soft atunci problema e mare. Nu sunt multi care stiu sa resofteze si puteti sa aveti probleme dupa aceasta. Daca optiunea este prezenta in calculator atunci aceasta se activeaza pur si simplu si trebuie sa raspunda la verificarea cu OPCOM-ul - de exemplu. Oricum, pentru cei fara optiune in calculator nu recomand - nemtii astia sunt indeajuns de destepti si daca puteau sa introduca optiunea o faceau. Verificati doar daca optiunea exista si activati-o din prima, dupa aceea sunt doar niste conexiuni. 3. De obicei, la cele mai multe modele: conexiuni si becuri de frana. Un bec ars - functionare aleatorie. Ambele becuri arse - nefunctionare totala. Dar nu cred ca e cazul, nu?!
Pentru cei care au optiunea si vor sa bage tempomatul pot sa spun doart atat: investitia merita, cu varf. Si indesat.
  • CSN

  • Mesaje scrise: 663
  • Locatie: Constanta
  • Masina: Astra X12XE din 1999
  • Status: Offline
  • Cont inregistrat in: 28 Nov 2012

  • Garaj Mesaj Privat
Daca swutch-urile la ambreiaj si frana provin de la alte masini decat a voastra, calibratile dupa masina voastra. Daca nu le calibrati si le montati direct e posibil ca pedalele sa nu le inchida\deschida suficient.
  • eu_adik_eu

  • Mesaje scrise: 28
  • Locatie: Iasi
  • Masina: Astra din 2001
  • Status: Offline
  • Cont inregistrat in: 20 Mai 2011

  • Garaj Mesaj Privat
Am demontat astazi masca de la volan ca sa pot avea acces la maneta. Nu am gasit nici o problema la fire. Referitor la switch-uri....nu mai stiu ce sa cred. Am incercat orice in afara de a schimba switch-ul de ambreiaj in sine. Sunt satul....nu mai stiu ce sa fac
  • eu_adik_eu

  • Mesaje scrise: 28
  • Locatie: Iasi
  • Masina: Astra din 2001
  • Status: Offline
  • Cont inregistrat in: 20 Mai 2011

  • Garaj Mesaj Privat
Am fost azi le mecanicul care mi-a pus pilotul automat....dar m-am izbit de o indiferenta totala. Se facea ca are alta treaba. Am plecat si m-am hotarat sa rezolv eu problema. Am fost in dezmembrari si am gasit pe o Astra un switch de ambreiaj cu 2 pini(precizez ca eu am switch cu 3 pini). Am ramas uimit cand mi s-a cerut doar 5 ron pe el Smile))). Pe net acel switch il gasim la pret de 60 RON aprox. . De maine voi demonta din nou de la maneta si voi merge pana la mufa de la computer pana imi voi da seama care e problema. Am inteles din alte discutii ca pentru cei care au 3 fire , firul de masa poate fi conectat la masa de la switch-ul de frana , si cellalte 2 fire la switch-ul cu 2 pini ( cel de ambreiaj). Voi incerca lucrul asta sa vad daca se va schimba ceva si voi reveni cu detalii. Cineva din Iasi cu tempomat si care este dispus sa facem schimb de manete ....ca sa vad daca are vreo problema a mea....ar fi de ajutor. Numarul meu de tel. este 0752511347
  • eu_adik_eu

  • Mesaje scrise: 28
  • Locatie: Iasi
  • Masina: Astra din 2001
  • Status: Offline
  • Cont inregistrat in: 20 Mai 2011

  • Garaj Mesaj Privat
Inca nu am rezolvat problema cu pilotul. Tot imi apare eroarea ,,P0571 Cruise control - brake switch A circuit '' . Va intreb daca stiti unde duce cablurile de la switch-ul de frana? E greu sa vad. Firele de la switch vad ca urca intr-un manunchi mare de fire care pleaca spre motor....dar nu intra in mufa de la ecu. Se opreste intr-o mufa de sub capota?Sau se duce la ECM?
  • 34KLA

  • Mesaje scrise: 5,279
  • Locatie: Dolj
  • Masina: Signum z19dth din 2008
  • Status: Offline
  • Cont inregistrat in: 08 Sep 2004

  • Garaj Mesaj Privat
verifica daca se aprind becurile pe frana sau daca ai cumva cu led..
  • eu_adik_eu

  • Mesaje scrise: 28
  • Locatie: Iasi
  • Masina: Astra din 2001
  • Status: Offline
  • Cont inregistrat in: 20 Mai 2011

  • Garaj Mesaj Privat
Am avut lumini cu led pe numar . L-am scos azi si am pus bec normal pe numar . Dar am becuri cu led SMD pe pozitii pe fata. Pe spate am becuri normale. Are cum sa influenteze becurile de pe fata switchul de frana ? Tot la ce v-ati gandit ,....credeti-ma...ca am verificat. Referitor la becurile de pe spate sunt schimbate toate si verificate de zeci de ori si am facut proba si cu alte socluri de la alta masina. Acelasi rezultat. Va intreb daca stiti unde duc firele de la switch-ul de frana...ca nu le gasesc in cablajul care duce la ecu. Vad doar ca pleaca spre compartimentul motor pe sub bord...dar fiind un spatiu atat de mic nu pot vedea traseul lor mai departe. Cred totusi ca poate fi o mufa in care se opresc pe la motor sau pleaca in ECM , acel modul din stanga fata din fata rotii de sub carenaj...dar am nevoie de o confirmare
  • eu_adik_eu

  • Mesaje scrise: 28
  • Locatie: Iasi
  • Masina: Astra din 2001
  • Status: Offline
  • Cont inregistrat in: 20 Mai 2011

  • Garaj Mesaj Privat
Am rezolvat problema cu tempomatul. Problema era la ecu - computerul masinii. Erau duse 6 trasee. Au fost refacute si acum functioneaza perfect. Celelalte erori de la sonda lambda au disparut si ele.
  • CosmineLis

  • Mesaje scrise: 353
  • Locatie: Iasi
  • Masina: Astra y17dt din 2003
  • Status: Offline
  • Cont inregistrat in: 13 Aug 2008

  • Garaj Mesaj Privat
Stiti pe cineva din Iasi care poate sa imi traga firele pana la ecu? Switch-urile de frana si ambreaj le am, sunt functionale pe opcom, o maneta cu CC gasesc dar nu am firele trase din colana volan pana la ecu. E vorba De o astra G Y17DT din 2003.
Multumesc !

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata