Parola noua?


am si eu o mare problema. Evil or Very Mad nu mi se mai acceleraza masina ...mi se aprinde martorul cheie. am fost pe la diferite servisuri, dar nimic toti imi zic k e de la pedela de acceleratie. bun, am schimbato si tot nimic am curatat si supapa EGR dar tot nimic. mentionez k la rece merge perfec dar cand se incalzaste mi se aprinde martorul cheie si nu mai trage cum trebuie. stie cineva ce are? va rog sa ma ajutati k nu mai stiu pe unde sa ma duc pe la ce servisuri! multumesc. Crying or Very sad
Salut,bine ai venit in club,dupa descriere ar putea fi senzorul de rotatie vibrochen.Fa-i o diagnoza si vezi ce erori ai.
Dupa descriere ECU este defect.Se poate repara.
si eu inclin sa cred ca problema este in ECU sau in cablajul mufei ecu.oricum ,o simpla diagnoza cu opcom ar da indicii suplimentare pentru localizarea defectului.asteptam vesti!
ECU sigur. Daca cei de pe la service-uri ti-au zis de pedala de acceleratie, este vorba cu siguranta despre sectiunea din ecu care se ocupa de pedala. Schimba calculatorul tau cu altul (inclusiv cipul din cheie si imobilizatorul de pe contact) si vezi daca merge. DAca da, te indrumam spre a-l repara pe al tau sau spre a cumpara altul.
Exact asa am patit si eu la y17dt, pana nu am schimbat ecu,imo si cip de la acelasi model de masina nu am avut rezolvare.
Daca vrei sa-l repari suna la nr de tel 0723672162 ADI din Prahova si vorbeste cu el.

Discutii similare

Hai si tu in Club

Inregistrarea este si va fi mereu gratuita.

Cont Nou