Parola noua?


Rog pe cineva sa imi spuna daca Vectra C din 2003 are martor in bord pentru faza scurta. Am cautat pe forum un raspuns dar nimic sigur, unele modele Opel au martor altele nu au. Intreb deoarece la aprinderea fazei scurte nu se aprinde nici un martor si nu stiu daca este becul ars sau nu exista.


Ultima modificare facuta de catre ButonEL la Mie 18 Jan, 2012 2:50 pm, modificat 1 data in total
vectra c are doar LED-uri SMD in instrumente (adica in ceasuri, unitatea audio, bloc lumini, etc)
eu am o vectra c din 2005 si cand aprind faza scurta nu se aprinde nici un martor specific (care sa-mi zica ca am faza scurta aprinsa)
la asta cred ca te referi

daca te referi la faptul ca nu iti raporteaza daca un bec de faza scurta e ars sau nu, e alta functie si daca nu ma insel se numeste "check control"
Doar pe faza lunga, proiectoare ceata si lampi spate ceata.
jgyprime a scris: eu am o vectra c din 2005 si cand aprind faza scurta nu se aprinde nici un martor specific (care sa-mi zica ca am faza scurta aprinsa)
la asta cred ca te referi


Da, la asta ma refer. Inseamna ca este si la mine acelasi sistem, nu exista martor cand aprind faza scurta este aprinsa. Multumesc mult pentru raspunsuri.
La Vectra-C facelift, se aprinde cu verde simbolul din foto cand se aprind pozitiile / faza scurta !


CristianTM.
La un vectra c z18xe 2003 intra abs (testat, se simte si la pedala ca functioneaza absul)
dar nu se mai aprinde martoru in bord, la punerea contactului mentionez ca se aprind toti martorii inclusiv abs dupa care se sting. Bateria este noua de 2 luni. Multumesc
cred ca martorul respectiv indica o problema nu neaparat intrarea in functiune a ABD-ului
la TC si ESP e cu totul altceva, acela iti indica faptul ca nu ai aderenta optima pe roti si e necesar sa actioneze
practic te avertizeaza ca sa o lasi mai moale...


in alta ordine de idei, du-te la cineva cu un tester si intra in instrumente > tests > si acolo verifica fiecare martor in parte sa vezi daca se aprind separat
daca martor-ul de ABS se aprinde odata cu cel de ESP/TC cand il activezi doar pe unul dintre ele inseamna ca ai o problema...
@mihtud: nu mai pierde timpul si banii cu testerul. Daca se aprinde atunci cand pui frana sau ramane aprins, ai o problema. Martorul se aprinde doar cand pui contactul impreuna cu toti ceilalti, apoi se stinge si asa trebuie sa ramana.
Cam asta a spus si @jgyprime.
ButonEL a scris: Rog pe cineva sa imi spuna daca Vectra C din 2003 are martor in bord pentru faza scurta. Am cautat pe forum un raspuns dar nimic sigur, unele modele Opel au martor altele nu au. Intreb deoarece la aprinderea fazei scurte nu se aprinde nici un martor si nu stiu daca este becul ars sau nu exista.


Salut nu stiu daca e normal dar nici la mine nu se aprinde vreun martor la faza scurta. Daca pun luminile de ceata pe spate se aprinde un martor galben dar la faza scurta nimic.
ianc sergiu a scris:
ButonEL a scris: Rog pe cineva sa imi spuna daca Vectra C din 2003 are martor in bord pentru faza scurta. Am cautat pe forum un raspuns dar nimic sigur, unele modele Opel au martor altele nu au. Intreb deoarece la aprinderea fazei scurte nu se aprinde nici un martor si nu stiu daca este becul ars sau nu exista.


Salut nu stiu daca e normal dar nici la mine nu se aprinde vreun martor la faza scurta. Daca pun luminile de ceata pe spate se aprinde un martor galben dar la faza scurta nimic.


E normal....asa e si la mine...Stie cineva daca putem face cumva sa se aprinda acel beculet pe faza scurta?
Daca masina e pre-facelift, acel "beculet" nu exista in bord, asa ca nu ai cum sa-l faci sa se aprinda. Studiati manualul si o sa vedeti acolo ca nu scrie nimic de vre-un bec care se aprinde la pornirea luminilor de intalnire. Vezi pagina 31, sunt toti martorii din bord afisati acolo.
Sfinx locul pentru led faza scurta, cat si grafica pe placa de bord exista, ledul e lipsa si desi se pune led tot nu merge,mai trebuie activat ceva sau puse 1-2 rezistente. Varianta ar fi sa pui led si sa tragi un + de la ledurile ce lumineaza acele numai ca, atunci martorul se aprinde pe pozitie .
pai practic tu zici ca pcb-ul imprimat a fost prevazut cu locas ceea ce e plauzibil. recunosc ca n-am desfacut ceasurile de bord sa vad dar daca e cum zici tu, atunci tot am dreptate:). adica nu exista beculetul.
salut tuturor, de o zii mi-a aparut un martor aprins an bord si anume-engine electronics cel de la pozitia nr 5 de la poza atasata---va rog daca cineva a mai avut acest martor aprins sa ma ajute cu niste idei -de la ce poate fii ,ce prb. poate fii si cum se poate remedia, va multumesc anticipat
acel martor zice ca exista o problema in electronica motorului
sunt 2 modalitati de a afla care este problema:
1. tester si vazut de la ce vin acele erori
2. metoda pseudoagrafa (cauta pe forum cum se face)

altfel nu se pot face decat presupuneri asupra cauzei reale a problemei.
Idea da, multumesc am gasit niste idei pe site-metoda pseudo-agrafa,maine voi ancerca si o sa revin,oricum multumesc anca o data
Razz da am rezolvat problema cu martorul engine electronics-am observat ca tija de la EGR nu mai culisa am dat cu putin spray de ungere si degripant pe mecanizmul care antreneaza tija si ca sa vezi martorul nu se mai aprinde poate va ajuta daca veti avea si voi probleme de acest gen,va multumesc
Salutare !
Am o vectra c din 2004 y22dtr 125cp si ma confrunt cu o mare problema din care nici nu mai stiu ce sa mai cred. Sa va explic cum se manifesta:
Merg cu masina si cand iti este lumea mai draga imi apare in bord faimosu martor masina cu cheia simtomele nu mai trage, turatia nu mai creste peste 2500, daca bag picoru in acceleratie de o data se aude un harait un sunet de tractor Smile) sa spun asa ! Dupa cateva zile, ore, in general timp, imi dispare masina cu cheia si imi apare check engine dar sintomul este acelas. Dupa ceva timp tot am check engine aprins in bord dar masina fuge de rupe pamantu. Dupa ceva timp dispare si check engine masina se comporta foarte bine . Si tot asa asta este boala ei . Stie cineva ce tratament sa-i administrez ? Unde este cauza problema ! Nu mai stiu ce sa ii mai fac!
salut, daca ai EGR electronic vezi ca s-ar putea sa-ti fii ramas blocat tija si eu am patit cu aceleasi simptome,sper sa te ajute ,atasez o poza
dumitru florin a scris: Astazi in mers m-i sau aprins urmatori martori in bord:


daca poate cineva sa ma ajute... este grav? e ceva cu servo?
servo il simt ca merge un pic mai greu.
am cautat o discutie similara dar nu am gasit ceva asemanator cu problema mea. de se intampla astfel de lucruri?

va rog sa ma ajutati..


si eu am avut aceias problema si pierdeam ulei de la servo

Hai si tu in Club

Inregistrarea este si va fi mereu gratuita.

Cont Nou