Ai uitat parola?


  • Red_dog

  • Mesaje scrise: 1,081
  • Locatie: Arges
  • Masina: Vectra z18Xe din 2003
  • Status: Offline
  • Cont inregistrat in: 10 Mai 2009

Sambata ma plictiseam acasa si am plecat cu niste prieteni pe Dealu Negru pana la Dedulesti..sa mancam mici(aveau aia si niste caini afara de expozitie:)) probabil sa pacaleasca clientela ca inca mai exista caini acolo) in fine sa revin. ploua destul de tare si fiindca am o paleta rupta de la elicea din fata radiatorului de ac m-am jucat tot drumul la aer ca sa imi dezaburesc geamurile, sa fac rece sau cald..pentru ca daca il tineam constant pe o treapta facea ca toti dracii(nu am ajuns sa schimb elicea respectiva si nici nu stiu cat costa as fi recunoscator daca m-ati putea ajuta in privinta asta). si in timp ce eram in urcare ma pomenesc ca imi iese fum! da!.. fum... un miros de plastic ars pe gura de aer de langa afisajul de bord, cea plasata cam in dreptul schimbatorului! M-am cam speriat ce-i drept...nu stiam ce dracu are! trag pe dreapta..deschid capota...nimic niciun miros de fum sau de plastic ars! cand opream ac nu mai iesea fum, cand il porneam mai imi arunca niste fum.. opresc ac, si las doar aerisirea lui si imi scoate tot fumul pana nu mai iese nimic. plec mai departe. mentionez ca nu mi-a aparut nimic pe calculatorul de bord(in afara de eroarea cu placutele de frana..care sunt noi dar cica nu au senzorul in ele in fine). ajung la Dedulesti stam acolo cam 2 ore..si plec acasa. pornesc ac pe drum si il tin vreo 40 km pornit non stop pe treapta 1 si undeva la mijlocul temperaturii..nu mi-a mai facut nicio problema nici macar miros de fum nimic?! sunt curios ce naiba a avut?! mi s-o fi prajit vreun fir pe la bord?!... din moment ce sub capota nu mirosea nimic! a mai patit cineva asa ceva? daca aveti idei...va sunt recunoscator!
  • nyckolae

  • Mesaje scrise: 102
  • Locatie: Bucuresti
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 28 Apr 2009

Cred ca a fost temperatura prea rece si dupa ai dat mai pe cald a inceput sa se dezghete rapid instalatia de la AC fiind diferenta mare de temperaturaa inceput sa se evapore rapid apa si tot aburul ala cu miros de plastic incins iti intra in masina , de fapt ala e un miros de la motor pentru ca se incalzeste instalatia de la AC prea repede. Am patit si eu o data , incearca sa dai treptat pe cald nu brusc pentru ca de aia face asa.
  • Red_dog

  • Mesaje scrise: 1,081
  • Locatie: Arges
  • Masina: Vectra z18Xe din 2003
  • Status: Offline
  • Cont inregistrat in: 10 Mai 2009

nyckolae a scris: Cred ca a fost temperatura prea rece si dupa ai dat mai pe cald a inceput sa se dezghete rapid instalatia de la AC fiind diferenta mare de temperaturaa inceput sa se evapore rapid apa si tot aburul ala cu miros de plastic incins iti intra in masina , de fapt ala e un miros de la motor pentru ca se incalzeste instalatia de la AC prea repede. Am patit si eu o data , incearca sa dai treptat pe cald nu brusc pentru ca de aia face asa.



multumesc frumos nicolae! m-ai linistit si ai dreptate exact asa am facut! am dat de la foarte rece la foarte cald! numai bine!
  • omega y22dth

  • Mesaje scrise: 1,984
  • Locatie: Bucuresti
  • Masina: Zafira 1.7DTJ din 2011
  • Status: Offline
  • Cont inregistrat in: 17 Nov 2006

La fel am patit si eu .M-amk tot jucat la clima ,cald-rece,cald-rece si buf abur pe la aerisitoare.Dar mai patisem si nu m-am speriat.Am crapat geamul un pic si s-a dezaburit parbrizul ca lumea.Stai fara grija ca nu afost fum a fost abur.
  • Red_dog

  • Mesaje scrise: 1,081
  • Locatie: Arges
  • Masina: Vectra z18Xe din 2003
  • Status: Offline
  • Cont inregistrat in: 10 Mai 2009

ok. multumesc frumos pentru raspunsuri.
  • zafiry

  • Mesaje scrise: 42
  • Locatie: Bucuresti
  • Masina: Zafira y2odth din 2002
  • Status: Offline
  • Cont inregistrat in: 28 Aug 2009

ai dat cumva pe cald cu aerul conditionat pornit? nu e bine sa faci asa ceva........se strica compresorul......
  • zafiry

  • Mesaje scrise: 42
  • Locatie: Bucuresti
  • Masina: Zafira y2odth din 2002
  • Status: Offline
  • Cont inregistrat in: 28 Aug 2009

si vezi ca vine vremea rece iar o data pe saptamana da drumul la ac pe rece si lasa-l sa mearga 2-3 minute sa se unga garniturile ( oringurile ) cu ullei frigorific caci altfel se usuca si pierzi freonul
  • Red_dog

  • Mesaje scrise: 1,081
  • Locatie: Arges
  • Masina: Vectra z18Xe din 2003
  • Status: Offline
  • Cont inregistrat in: 10 Mai 2009

zafiry a scris: ai dat cumva pe cald cu aerul conditionat pornit? nu e bine sa faci asa ceva........se strica compresorul......



sa stii ca asta am facut....era si AC-u pornit cand am dat pe cald.., si multumesc si pentru sfatul cu ac pornit pe vreme rece.
  • TDriver

  • Mesaje scrise: 100
  • Locatie: Bucuresti
  • Masina: Zafira Z19DT din 2006
  • Status: Offline
  • Cont inregistrat in: 13 Jun 2008

zafiry a scris: ai dat cumva pe cald cu aerul conditionat pornit? nu e bine sa faci asa ceva........se strica compresorul......

Si atunci de ce scrie in manual?
Demisting and defrosting the
windows
■ Cooling on.
■ Set air distribution control to .
■ Set temperature control to warmest
level.
■ Set fan speed to highest level.
■ Switch on heated rear window .
  • stx

  • Mesaje scrise: 351
  • Locatie: Bucuresti
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 10 Apr 2010

AC functioneaza si cand dai pe cald fara probleme ,ba chiar se recomanda atunci cand ai geamurile inghetate.
  • emilpetrea

  • Mesaje scrise: 13
  • Locatie: Vrancea
  • Masina: Astra din 2003
  • Status: Offline
  • Cont inregistrat in: 25 Apr 2009

Am patit si eu ceva asemanator dar inca nu sint lamurit dece,mergeam relaxat cu masina pe E85 si dintr-o data am vazut iesind pe grilele de ventilatie frontale fum negru si innecacios(plastic ars),am oprit imediat am decuplat bornele acumulatorului si am inceput sa caut,fumul cred ca a fost cca 30 sec-1 minut,dar a fost deajuns sa miroasa in masina si dece nu, sa ma sperii un pic,meseria mea este de pompier profesionist ,am si asigurare casco! M-am incapatinat am cuplat bateria si mi-am continuat drumul spre casa! Acasa am demontat consola centrala, ma rog partea aceea cu imitatie de mahon am dat clima jos,am mirosit ,nimic,am dat cd-ul jos nimic,am ajuns in partea superioara si am demontat ecranul navigatiei(mare si color)abia aici se simtea miros puternic de plastic ars. Am desfacut ecranul si am gasit pe placa o piesa rosie cred ca pe jumatate topita. Mentionez ca cca jumatate de ora inainte de eveniment ecranul a inceput sa clipeasca de zici ca era instalatia de brad! Ce sa zic,mai mult de atit nu stiu,banuiesc doar ca ar fi buba acolo. Din experienta voastra ,ma puteti ajuta cu vreun sfat macar. La momentul asta ecranul nu se mai aprinde deloc! Masina mea este un Astra G 2.0 y 20 dth, full-option.
  • Red_dog

  • Mesaje scrise: 1,081
  • Locatie: Arges
  • Masina: Vectra z18Xe din 2003
  • Status: Offline
  • Cont inregistrat in: 10 Mai 2009

Am identificat problema. A fost un furtun din zona radiatorului, un furtun prin care trecea antigelul. A atins de radiator si s-a topit din el, miroul de cauciuc ars si fumul reiesit din topirea unei portiuni din el ajungand in habitaclu. Aeroterma nu era trecuta pe recirculare. Am descoperit asta cand am inceput sa pierd antigel si am gasit furtunul cu pricina. Nu mai era prins cu trebuia.

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata