Parola noua?


Are cineva vreo idee? .. bateria e ok..adica se aprind luminile , gemuri electrice.. plus am pus-o si la taicamiu si a acelerat si mi-a dat curent .. pare ca ar fi fost un scurt .. ca dc bag cheia porneste radio aiurea, la Navigatie mi-a sarit limba de pe engleza pe olandeza.. si cand dau de cheie face numa clac clac ..si nimic..si acuma iarasi am incercat si nu se mai aprinde nici becurile la bord ..tre sa incerc de mai multe ori cu cheia sa am cv raspuns .. aveti vreo idee? ms
schimba bateria si incearca,nu cu cabluri!
Cum descrii tu ca ai patit cu limba...asa am patit si eu la Astra mea 2005. Eu am mers cu a doua cheie ca sa pornesc masina si limba a trecut pe germana iar memoria radio a revenit pe canalele din Austria (de unde e masina). Poate ai mers si tu cu cheia de rezerva...imobilizator...
Oricum, multa bafta si verifica si cu ambele chei sa vezi...
Nu..ca am doar o singura cheie .. maine vreau sa incerc faza cu bateria fara cabluri ..doar ca ma gandesc totusi care e dif dc am legat-o la bateria lu taicamiu si o si accelerato sa imi dea curent cat mai mult .. faza e ca nu cred ca e de la baterie findca dc era de la baterie...nu trebuia de ex in timp sa o simt tot mai slaba ca abia imi invarte ala ..dar a fo brusc..m-am suit dimineata ..sa plec am dat cheie..si pauza tzac tzac .. nimic.. aprind farurile , dau geamurile jos electrice, dau drumul la radio, vad ca ii curent .. si acuma mai nou cand dau la cheie nici nu mai mi se aprinde bordu numa dc dau inapoi si tot incerc.. dar degeaba incerc face numa tac tac.. ma gandesc ca o fi vreun scurt..poate o intrat apa..mam uitat la sigurantele de langa baterie ca e asa ca si un tablou..dar nu am vazut vreo siguranta sa fie intrerupta Confused ..ramane sa incerc faza cu bateria mutata..mai sti Confused
pfoai ce idee miai dat...oare sa fie ca eu am in cheie telecomanda adica deschid de la cheie masina si sa imi fie bateria de la cheie slaba si at poate nu vrea sa imi porneasca masina .. ca mio imobilizeaza..tre sa incerc si asta
nu are treaba cheia, ai ramas fara baterie , si poate si fara alternator. Pune alta baterie si vezi daca incarca cum trebuie.
cred ca e electromotorul mai degraba
Baterie moarta, imo cheie sau cim.

Incearca sa verifici in ordinea asta.
am schimbat bateriea de la telecomanda .. nimic.. o chemat taicamiu si un electrician .. na ii cam batran...dar nu am vrut sa ma fac de rusine dc o duc la service sa fie bateria sau vreo siguranta.. iara o legat-o la taicamiu la masina .. o lasato asa mai mult ..la fel o mers si masina lu taicamiu ..vreo 20 minute.. intradevar nu mai face clac clac ..dar nu misca nimic..parca ar fi trasnit in ea.. nu am mai vazut asa cv..macar sa vad ca se chinuie ..dar iarasi limba sare pe olandeza...navigatia e inclusa in bord cu radio se aprinde singura cand bagi cheia..dar nu am puso eu pe automat..e ca si cum ar avea un scurt..ideea e ca am fazut si apa pe pragul din dreapta..ma gandesc dc nu cumva a intrat apa..numa faza ca eu am mai patit altadata cand a plouat.. tre sa o iau pe sus .. ca volanul se misca f f greu dc motorul nu merge
rectific ..."numa faza ca eu am mai patit altadata cand a plouat" am vrut sa spun ca a mai plouat si alta data si NU am mai patit,
daca volanul se misca foarte greu atunci nu iti merge servo, probabil ca nu are curent. clac-clac de obicei face electromotorul cand nu are destula putere sa invarta. Tu daca pui curent de la alta masina, dar bateria ta e moarta, s-ar putea ca ecu sa nu alimenteze toate prostiile. Porneste-o cu cabluri, scoate cablurile, si pune pe nenea ala sa masoare cat incarca alternatorul. Sau vezi din meniul secret.
pai a masurat .. si a zis ca e ok..ca i-a dat curent si ca s-ar fi incarcat cat ar fi avut nevoie cat sa mearga sau sa inceapa .. clac-ul ala nu se auzea de la motor ..bordul facea si pe urma se stingea ..dar nu avea nici o reactie la motor ..nimic nimic..macar o chinuiala sa vad ca se invarte nimic
pe mine ma depaseste. daca esti din timisoara vezi cand au cei de acolo intalnirea, poate stie cineva mai mult. Sau cauta un service cu tech2 sa faci o diagnoza .
o sa o duc la autoglobus.. o urc pe rampa caut prin ziare.. va spun dupa ce e gata care a fo baiu cu ea
Eu zic sa verifici mai intai bateria ,schimb-o si dupa aceea te gandesti la ceva mai grav--electromotorul .
  • dsr
  • Membru bebe
  • 13 mesaje
  • din 25 Aug 2008
  • Locatie: Bucuresti
vorba lui gabi, totusi incearca si cu o baterie buna, s-ar putea sa ramai uimit Smile. Nu e cazul sa-ti pui cenusa-n cap inainte de a elimita toate variantele usoare. (varianta macabra este un scurt care ti-a terminat bateria)
ardeleanamosciprian a scris: am schimbat bateriea de la telecomanda .. nimic.. o chemat taicamiu si un electrician .. na ii cam batran...dar nu am vrut sa ma fac de rusine dc o duc la service sa fie bateria sau vreo siguranta.. iara o legat-o la taicamiu la masina .. o lasato asa mai mult ..la fel o mers si masina lu taicamiu ..vreo 20 minute.. intradevar nu mai face clac clac ..dar nu misca nimic..parca ar fi trasnit in ea.. nu am mai vazut asa cv..macar sa vad ca se chinuie ..dar iarasi limba sare pe olandeza...navigatia e inclusa in bord cu radio se aprinde singura cand bagi cheia..dar nu am puso eu pe automat..e ca si cum ar avea un scurt..ideea e ca am fazut si apa pe pragul din dreapta..ma gandesc dc nu cumva a intrat apa..numa faza ca eu am mai patit altadata cand a plouat.. tre sa o iau pe sus .. ca volanul se misca f f greu dc motorul nu merge


Tu ai schimbat bateria la cheie? Schimb-o pe aia de la motor Laughing
Schimba bateria de la masina. Ti s-a schimbat limba pentru ca ai scos bateria de pe masina. O zi buna.
oki .. am primit verdictul .. am scapat usor .. dar am facut o greseala .. a fo bateria dar din cauza ca am incercat la cheie sa dat peste cap softul .. mi-a spus cand se mai intampla asa pe viitor sa nu mai dau la cheie sa tot incerc

Hai si tu in Club

Inregistrarea este si va fi mereu gratuita.

Cont Nou