Ai uitat parola?


  • TheBimmerN52

  • Mesaje scrise: 19
  • Locatie: Bucuresti
  • Masina: Astra Z17DTL din 2004
  • Status: Offline
  • Cont inregistrat in: 20 Jan 2010

Salutare,sunt nou pe forum,am incercat functia search insa nu am gasit ceva asemanator cu problema mea.Daca am gresit sectiunea sau s-a mai discutat despre problema asta imi cer scuze dar poate reusiti sa ma ajutati totusi.

Despre ce este vorba: Masina -- Astra H Caravan din 2004 1.7 CDTI(Z17DTL) 80cp cu 67kkm la bord.
Aseara am pornit masina,totul in regula si in timp ce dadeam zapada de pe masina dupa aprox. 5 min brusc motorul s-a oprit.Am incercat s-o pornesc iar si masina a inceput sa se comporte ciudat,absolut toate becurile/martorii de pe bord, inclusiv plafoniera s-au stins apoi toate becurile de pe bord au inceput sa clipeasca intermitent foarte repede,farurile nu mai functionau,servo directia nu mai functiona si apoi liniste,totul era mort.Bateria fiind originala a masinii de vreo 6 ani am crezut ca ea este de vina si am pus o baterie noua pe masina.La fel,a pornit,totul in regula,toate functionau si brusc dupa aprox 5 min se opreste motorul si aceleasi simptome.Pasul 2,am incercat sa verific daca alternatorul incarca si am folosit un aparat de masurat de tip multimetru si am observat ca tensiunea de la 14-14,2V cat era normal incepea sa scada subit iar cand ajungea pe la 9-10V motorul se oprea.In concluzie alternatorull nu incarca si motorul mergea doar pe baterie.
Dupa asta am incercat sa vad daca e vreun consumator ascuns pe masina si am masurat iar cu multimetrul fixat intre borna bateriei si borna de minus iar curentul afisat era in jur de 350mA,din cate stiam nu trebuia sa depaseasca 100mA in stand by.
In concluzie ce poate fi?Alternatorul,vreun consumator ascuns,vreo siguranta,etc..? S-a mai confruntat cineva cu aceasta problema sau are idee?
Multumesc anticipat.


Ultima modificare facuta de catre TheBimmerN52 la Mie 20 Jan, 2010 4:08 pm, modificat 1 data in total
  • florintsf

  • Mesaje scrise: 30
  • Locatie: Dolj
  • Masina: Astra z16se din 2001
  • Status: Offline
  • Cont inregistrat in: 03 Oct 2009

la tine pare a fi vorba de alternator,nu cum zici tu electromotor.posibil sa ai puntea de diode sau releul de incarcare arse.mai verifica si sigurantele alea mari de langa vasul cu lichid de frana.mai incarca bateria odata,porneste si tine-o mai turata,e posibil sa-ti ramana si bujiile cuplate
  • TheBimmerN52

  • Mesaje scrise: 19
  • Locatie: Bucuresti
  • Masina: Astra Z17DTL din 2004
  • Status: Offline
  • Cont inregistrat in: 20 Jan 2010

florintsf a scris: la tine pare a fi vorba de alternator,nu cum zici tu electromotor.posibil sa ai puntea de diode sau releul de incarcare arse.mai verifica si sigurantele alea mari de langa vasul cu lichid de frana.mai incarca bateria odata,porneste si tine-o mai turata,e posibil sa-ti ramana si bujiile cuplate


Da,scuze scrisesem electromotor in loc de alternator(oboseala e de vina),am modificat.

Bateria am schimbat-o cu una noua deci nu e din cauza asta.
  • TheBimmerN52

  • Mesaje scrise: 19
  • Locatie: Bucuresti
  • Masina: Astra Z17DTL din 2004
  • Status: Offline
  • Cont inregistrat in: 20 Jan 2010

Deci? Nici o idee?
  • TheBimmerN52

  • Mesaje scrise: 19
  • Locatie: Bucuresti
  • Masina: Astra Z17DTL din 2004
  • Status: Offline
  • Cont inregistrat in: 20 Jan 2010

Problema rezolvata,am schimbat grupul de diode si acum functioneaza.Multumesc userului "florintsf",singurul care m-a ajutat.
  • conyteo

  • Mesaje scrise: 15
  • Locatie: Bucuresti
  • Masina: Astra din 2005
  • Status: Offline
  • Cont inregistrat in: 21 Jul 2009

Poti sa-mi spui si mie cat a costat grupul de diode si manopera ?
(eu am o fluctuatie a luminilor la relanti si cred ca ma paste si pe mine o schimbare de diode si releu regulator)

p.s. ce bine ar fi daca s-ar face un pic de ordine prin forumul asta. Cautand despre probleme alternator la astra h a trebuit sa citesc toate mesajele legate de toate modelele de opel .

multumesc

teo
  • Bogdan-84-XFR

  • Mesaje scrise: 46
  • Locatie: Bucuresti
  • Masina: Astra Y17DT din 2003
  • Status: Offline
  • Cont inregistrat in: 22 Jun 2007

am avut ghinionul sa am aceeasi problema de 2 ori. prima data am schimbat doar dioda arsa......iar la 1 an aceeasi problema...de data asta am schimbat toata puntea si ma costat 140 ron in ianuarie!
  • adigei

  • Mesaje scrise: 58
  • Locatie: Mures
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 31 Oct 2007

Salutare,

a schimbat cineva de aici singur puntea cu diode sau poate cineva sa dea sfaturi cum se desprinde puntea veche?
Am dat jos alternatorul, dar dupa ce l-am deschis am reusit sa rup pe acolo plasticul semirotund. Am observat capetele suruburilor in partea ascunsa si am tot tras pana a pocnit. Sad Probabil voi cumpara unul complet s.h. si cand am timp il repar pe asta, daca as stii cum sa il desfac fara sa il distrug complet Very Happy. Rog un sfat de la un cunoscator.

Merci mult!
  • total auto

  • Mesaje scrise: 2
  • Locatie: Bucuresti
  • Masina: Kadett din 1992
  • Status: Offline
  • Cont inregistrat in: 25 Oct 2010

pentru motorul 1.7 isuzu alternator hitachi
trebuie sa desfaci prima oara pompa de vid apoi
cele 4 suruburi de la capace, se desface in doua alt.
dupa care desfaci cu o tubulara de 8 cele cinci piulite de la diode si releu ,
se trage de stator pina ce iese cu tot grupul de diode
se dezlipesc diodele dupa stator
se bat suruburile din diode si releu dinspre filet in josspre plastic
se taie cu un burghiu cele 2 nituri care fac legatura dintre diode si releu
se inlocuieste puntea cu totul(nu prea tine cind se inlocuieste o dioda)
se inlocuieste releul (numai cind fluctueaza luminile)
se monteaza in ordinea inversa demontarii
mentiuni :niturile se inlocuiesc cu surub cu piulita de 4
carbunii la montajul capacelor ca sa intre pe rotor trbuiesc blocati cu o sirma mai tare care se introduce pe gaurica din spatele capacului unde vine oringul pompei de vid
sper sa ca sfatul meu sa ajute
  • sandu_18smd

  • Mesaje scrise: 225
  • Locatie: Constanta
  • Masina: Zafira Z19DT din 2006
  • Status: Offline
  • Cont inregistrat in: 02 Jun 2009

pai din luna mai cred ca a rezolvat el ceva nu? Smile dar e bine. mai invatam si noi ...
  • GheXghe

  • Mesaje scrise: 86
  • Locatie: Bacau
  • Masina: Astra Z17DTL din 2005
  • Status: Offline
  • Cont inregistrat in: 24 Mai 2010

Buna Seara si La multi Ani. Am si eu o problema cu opelul meu astra h din 2005, 1,7, 80cp. In ziua de 31.12.2010 am pornit masina la ora 06,30 dimineta cand erau -17 grade, fara probleme. Sera pe la ora 19,00 cand erau -8 grade, am vrut sa o pornesc dar nu am reusit. Spre deosebire de colegul caruia i-a pornit masina si apoi s-a oprit , la mine nu a pornit deloc, nici macar "sa dea odata motorul peste cap", cand dau la automat face doar un zgomot , scurt, de cuplaj. nu am probleme cu luminile si nici cu bateria. Sa fie, oare, electromotorul? I s-au dus carbunii?
  • total auto

  • Mesaje scrise: 2
  • Locatie: Bucuresti
  • Masina: Kadett din 1992
  • Status: Offline
  • Cont inregistrat in: 25 Oct 2010

La Multi Ani

Daca este bateria incarcata atunci este electromotorul
un test simplu se face actionind automatul cu farurile aprinse ,daca intensitatea luminoasa ramane neschimbata este electromotorul, daca nu este bateria (ori descarcata ori a cazut un element in ea)
  • cuculica

  • Mesaje scrise: 1,393
  • Locatie: Bacau
  • Masina: Astra z17 dtj din 2011
  • Status: Offline
  • Cont inregistrat in: 28 Dec 2009

GheXghe a scris: Buna Seara si La multi Ani. Am si eu o problema cu opelul meu astra h din 2005, 1,7, 80cp. In ziua de 31.12.2010 am pornit masina la ora 06,30 dimineta cand erau -17 grade, fara probleme. Sera pe la ora 19,00 cand erau -8 grade, am vrut sa o pornesc dar nu am reusit. Spre deosebire de colegul caruia i-a pornit masina si apoi s-a oprit , la mine nu a pornit deloc, nici macar "sa dea odata motorul peste cap", cand dau la automat face doar un zgomot , scurt, de cuplaj. nu am probleme cu luminile si nici cu bateria. Sa fie, oare, electromotorul? I s-au dus carbunii?
Nu a mirosit a ars?pur si simplu nu mai duce?Am patit si eu odata am lasat-o buna si cand sa mai plec cu ea nu a mai luat-o,am dus-o pe platforma la service si era electromotorul de vina,rotorul ars.
  • GheXghe

  • Mesaje scrise: 86
  • Locatie: Bacau
  • Masina: Astra Z17DTL din 2005
  • Status: Offline
  • Cont inregistrat in: 24 Mai 2010

Nu a mirosit a ars?pur si simplu nu mai duce?Am patit si eu odata am lasat-o buna si cand sa mai plec cu ea nu a mai luat-o,am dus-o pe platforma la service si era electromotorul de vina,rotorul ars.


Din fericire nu a mirosit. Spun din fericire deoarece azi am chemat un electrician (cand i-am povestit simptomele mi-a spus ca e electromotorul) la masina si a constatat ca de fapt de vina era bateria - doar 9V mai avea- chiar daca aveam lumini si toate celelalte. Mi-a spus ca poti sa ai lumini chiar cand bateria mai are doar 5V ( chiar asa o fi Sad ).
Asa ca acuma sunt nevoit sa demontez bateria, sa o duc in casa si sa o montez la loc cand vreau sa plec cu masina, asta pana imi cumpar alta noua (dee, bateria era cea orginala a masinii si din 2005 pana acuma si-a cam facut veacul).

In zona in care locuiesc am gasit 3 oferte la baterie de 74 amperi:
[list]* Bosch - 395;
    * Varta - 385;
* Rombat -295

Ce ma sfatuiti, pe care sa o cumpar
  • alexx1402

  • Mesaje scrise: 1,642
  • Locatie: Alta tara
  • Masina: Astra Z19DT din 2006
  • Status: Offline
  • Cont inregistrat in: 16 Aug 2010

Varta
  • GheXghe

  • Mesaje scrise: 86
  • Locatie: Bacau
  • Masina: Astra Z17DTL din 2005
  • Status: Offline
  • Cont inregistrat in: 24 Mai 2010

alexx1402 a scris: Varta



Multumesc. Poti sa argumentezi?
  • alexx1402

  • Mesaje scrise: 1,642
  • Locatie: Alta tara
  • Masina: Astra Z19DT din 2006
  • Status: Offline
  • Cont inregistrat in: 16 Aug 2010

Majoritate fabricantilor; Opel(GM), grupul VAG chiar si Bentley, Rolls Royce echipeaza din fabrica masinile cu acumulatori Varta.
Opelul meu are aproape 5 ani iar bateria originala (Varta) nu prezinta semne de "oboseaza". La VW de la serviciu fabr 2008 150k km, la fel, baterie Varta merge perfect. - zilnic cel putin 20-30 porniri.
  • GheXghe

  • Mesaje scrise: 86
  • Locatie: Bacau
  • Masina: Astra Z17DTL din 2005
  • Status: Offline
  • Cont inregistrat in: 24 Mai 2010

alexx1402 a scris: Majoritate fabricantilor; Opel(GM), grupul VAG chiar si Bentley, Rolls Royce echipeaza din fabrica masinile cu acumulatori Varta.
Opelul meu are aproape 5 ani iar bateria originala (Varta) nu prezinta semne de "oboseaza". La VW de la serviciu fabr 2008 150k km, la fel, baterie Varta merge perfect. - zilnic cel putin 20-30 porniri.


Multumesc pentru argumente. Uitasem sa precizez ca bateria originala era un GM. Voi tine cont si de parerea ta la achizitionarea uneia noii.
  • alexx1402

  • Mesaje scrise: 1,642
  • Locatie: Alta tara
  • Masina: Astra Z19DT din 2006
  • Status: Offline
  • Cont inregistrat in: 16 Aug 2010

Intr-adevar pe bateria originala scrie GM (eticheta albastra), dar e fabricata de varta.
Iti recomand sa te orientezi pe cele din gama Blue Dynamic sau Silver Dynamic.
( Black Dynamic se se recomanda auto. de generatie mai veche, iar Ultra Dynamic sunt foarte scumpe)
  • cuculica

  • Mesaje scrise: 1,393
  • Locatie: Bacau
  • Masina: Astra z17 dtj din 2011
  • Status: Offline
  • Cont inregistrat in: 28 Dec 2009

Tot Varta iti recomand si eu!Bine ca a fost doar atat.

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata