Ai uitat parola?


  • MihaiMihai00

  • Mesaje scrise: 3
  • Locatie: Teleorman
  • Masina: Astra X18XE1 din 1999
  • Status: Offline
  • Cont inregistrat in: 08 Jul 2012

  • Garaj Mesaj Privat
Salutare,
Am nevoie de o parere daca puteti sa ma ajutati. Am un Astra din 99 1,8 benzina simplu care imi da batai de cap. Mi se aprinde un bec in bord este ca o cutie cu o steluta (elice) in interiorul cutiei . Cand se aprinde acest beculet masina nu mai sta la relantiu moare , parca se ineaca, iar in mers nu se mai accelereaza deloc sau merge inecata . Daca aveti idee sau ati mai patit asta am nevoie de pareri. Multumesc
  • luciraica

  • Mesaje scrise: 1,940
  • Locatie: Sibiu
  • Masina: Astra Z14XE din 2001
  • Status: Offline
  • Cont inregistrat in: 29 Oct 2011

  • Garaj Mesaj Privat
cand se aprinde beculetzul ala inseamna ca ai o defectiune la sistemul de racire al motorului..
eu banuiesc senzorul temperatura motor... vezi ca este pe carcasa termostatului... curata cel putin contactele electrice din mufa... incearca sa-l masori .. e un simplu termistor
este lichid de racire suficient? Isi face circuitul? (curge inapoi in rezervor?)
  • MihaiMihai00

  • Mesaje scrise: 3
  • Locatie: Teleorman
  • Masina: Astra X18XE1 din 1999
  • Status: Offline
  • Cont inregistrat in: 08 Jul 2012

  • Garaj Mesaj Privat
Mersi pt raspuns am sa curat senzorul . Am suficient lichid de racire putin peste nivelul maxim . Nu am observat daca isi face ciclul dar temperatura nu imi indica mai mult de 90 de grade . Este posibil ca asta sa fie cauza pt care se taie din mers si nu se mai accelereaza? Multumesc.
  • luciraica

  • Mesaje scrise: 1,940
  • Locatie: Sibiu
  • Masina: Astra Z14XE din 2001
  • Status: Offline
  • Cont inregistrat in: 29 Oct 2011

  • Garaj Mesaj Privat
poi daca nu indica mai mult de 90 grade inseamna ca termostatul deschide circuitul de racire.. ceea ce este bine..
  • MihaiMihai00

  • Mesaje scrise: 3
  • Locatie: Teleorman
  • Masina: Astra X18XE1 din 1999
  • Status: Offline
  • Cont inregistrat in: 08 Jul 2012

  • Garaj Mesaj Privat
salut. Astazi am mers cu masina iarasi si dintr o data a inceput sa dea rateuri cand o acceleram si apoi murea nu se mai accelera si era un miros puternic de gaze ,benzina ne arsa. ai idee ce ar putea fi ?

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata