Ai uitat parola?


  1. Home
  2. Probleme Tehnice
  3. Motoare Benzina
  • dancuciureanu

  • Mesaje scrise: 16,669
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Mesaj Privat
Daca nu face o diagnoza slabe sanse sa se apropie de defect.
Skip Ads 60 min (0/3)

  • viorel_TL

  • Mesaje scrise: 190
  • Locatie: Tulcea
  • Masina: Astra B14NET din 2017
  • Status: Offline
  • Cont inregistrat in: 17 Dec 2011

  • Mesaj Privat
M-am programat ptr maine la "doctor" sa-mi dea diagnosticul, apoi ma duc direct la service, am vorbit deja si acolo.
Cand revin de la Galati, am sa va relatez ce a avut.
Stima..
  • viorel_TL

  • Mesaje scrise: 190
  • Locatie: Tulcea
  • Masina: Astra B14NET din 2017
  • Status: Offline
  • Cont inregistrat in: 17 Dec 2011

  • Mesaj Privat
catastefan a scris:Verifica EGR sa nu fie blocat.
Mai ia pe cineva cu tine si cat dai la automat bate usurel cu ceva in valva EGR fara sa-l ranesti. Daca porneste el e de vina.
Deasemenea cand dai la automat apasa pedala de acceleratie.
Pompa de benzina se aude ? Vine benzina pe tur?

Nu m-a rabdat sufletul si, am inceput = am curatat bujiile (nu aveau nevoie!) apoi i-am dat o cheie. A pornit, tranca-tranca, parca mergea in 2 pistoane din 3, dar cu ajutorul unui ciocanel, l-am trezit pe tovarasul egr ! S-a stins si becul din bord cel cu motorul ! Acum masina merge normal. Sper sa ajung maine pana la Galati fara probleme.
Stima.
  • viorel_TL

  • Mesaje scrise: 190
  • Locatie: Tulcea
  • Masina: Astra B14NET din 2017
  • Status: Offline
  • Cont inregistrat in: 17 Dec 2011

  • Mesaj Privat
Salutare oameni buni !
Am fost la Galati, la un service unde mi-au curatat egr-ul, care nu era de speriat ! si clapeta acceleratie, care era destul de imbacsita !
Caz rezolvat. Acum merge perfect.
Apropo ... nu am mai pus testerul pe ea.
Stima.
  • catastefan

  • Mesaje scrise: 5,900
  • Locatie: Galati
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jan 2012

  • Mesaj Privat
Daca becul e stins nu e chiar o problema ca nu ai pus testerul....
Sa stea el stins acolo mult si bine.
  • viorel_TL

  • Mesaje scrise: 190
  • Locatie: Tulcea
  • Masina: Astra B14NET din 2017
  • Status: Offline
  • Cont inregistrat in: 17 Dec 2011

  • Mesaj Privat
@catastefan, ti-am facut o dedicatie deja la rubrica "multumiri" si o mai fac o data. Multumesc frumos !
Becul s-a stins de ieri cand am lovit usor partea cu motorasul de deasupra egr-ului.
Acum nu mai da in nas deloc, merge foarte bine.
  • viorel_TL

  • Mesaje scrise: 190
  • Locatie: Tulcea
  • Masina: Astra B14NET din 2017
  • Status: Offline
  • Cont inregistrat in: 17 Dec 2011

  • Mesaj Privat
Din nou pe site !
Cred ca m-am laudat degeaba cu reusita de ieri.
Azi dupa ce am facut aprox.50 km fara sa depasesc 90 km/h ... surpriza mare ! S-a aprins martorul "motor", fara sa se simta alte simptome.
Am pus testerul si ... bucurie ... apare egr-ul. Asa ca, am pus-o fratilor !
Ne vom mai auzi !
  • dancuciureanu

  • Mesaje scrise: 16,669
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Mesaj Privat
Ca sa vezi ce bine se pricep la curatat sau verificat, de garnituri schimbate ce sa-ti spun, sigur ai cele vechi cu silicon de doi lei pe ele.
  • viorel_TL

  • Mesaje scrise: 190
  • Locatie: Tulcea
  • Masina: Astra B14NET din 2017
  • Status: Offline
  • Cont inregistrat in: 17 Dec 2011

  • Mesaj Privat
D.le moderator, dar repede te mai prinzi ! Ce inseamna sa-ti faci meseria cu simt de raspundere !
Da, garnitura de la egr nu au schimbat-o, nici de la clapeta de acceleratie !
  • dancuciureanu

  • Mesaje scrise: 16,669
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Mesaj Privat
La clapeta ai doua dar mai merg refolosite, la EGR nici vorba, numai noi ! Este atata informatie pe forum cu poze si tot ce vrei si tu...
Skip Ads 60 min (0/3)

  • viorel_TL

  • Mesaje scrise: 190
  • Locatie: Tulcea
  • Masina: Astra B14NET din 2017
  • Status: Offline
  • Cont inregistrat in: 17 Dec 2011

  • Mesaj Privat
Ok, domnule !
Voi incerca tot ce este posibil ptr. remedierea problemei.
La cat costa un egr ...
Cu stima.
  • viorel_TL

  • Mesaje scrise: 190
  • Locatie: Tulcea
  • Masina: Astra B14NET din 2017
  • Status: Offline
  • Cont inregistrat in: 17 Dec 2011

  • Mesaj Privat
Si pana la urma, am scos mufa de la egr si, merge normal, bineinteles, cu martorul aprins.
Am inteles ca si consumul de benzina se va mari.
Asta e !
  • dancuciureanu

  • Mesaje scrise: 16,669
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Mesaj Privat
Pai curata pe al tau cum au facut si altii sau cumperi unul second curat si bun la 200-250lei.
  • Adrianstefan1990

  • Mesaje scrise: 5
  • Locatie: Drobeta-Turnu Severin
  • Masina: Astra Z12XE din 1999
  • Status: Offline
  • Cont inregistrat in: 17 Oct 2021

  • Mesaj Privat
rosiuluci a scris:Salutare.Daca nu ai rezolvat problema sa sti ca eu I-am dat de cap dupa cele discutate cu tine.am imprumutat un debitmetru de la un prieten si l-am pus pe masina mea dupa care am facut un drum mai lung adica Motru-Valcea in oras semafoare... si totul a fost ok.deci problema este sigur de la debitmetru.Multa bafta.Sa ne auzim cu bine.

  • Adrianstefan1990

  • Mesaje scrise: 5
  • Locatie: Drobeta-Turnu Severin
  • Masina: Astra Z12XE din 1999
  • Status: Offline
  • Cont inregistrat in: 17 Oct 2021

  • Mesaj Privat
Salut , aceleași problema o am și eu , cānd am putina benzina da in nas , merge īntrerupt și cānd am benzina multa la 80 - 90 la ora īmi apare martorul motor și īmi taie pedala ...de la debitmetru sa fie ?
  • DSTEFANHERCIU

  • Mesaje scrise: 1
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 11 Nov 2021

  • Mesaj Privat
Salutare tuturor!Problema cu masina meaAGILA 1 2001, sper sa nu fie rara ,schimbat filtrul de aer,debitmetrul,bujii,curatat clapeta de acceleratie,dar cand urc un deal moare ,chiar accelerata la maxim UNEORI,nu imi indica temperatura motorului,care de obicei era fresh.Multumesc celor ce ma pot ajuta!
pusa pe tester este ok///
Skip Ads 60 min (0/3)

  1. Home
  2. Probleme Tehnice
  3. Motoare Benzina

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR