Ai uitat parola?


  • yamly

  • Mesaje scrise: 8
  • Locatie: Prahova
  • Masina: Omega c2one din 1990
  • Status: Offline
  • Cont inregistrat in: 20 Feb 2010

  • Garaj Mesaj Privat
am un omega a din 90 de o luna masina nu mai merge corespunzator, a inceput sa nu mai traga pe gaz parca apas degeaba acceleratia si motorul tremura nasol mai nou a inceput si pe benzina zici ca merge in 3 chiar 2 pistoane ,rateu in carcasa fitrului de aer nu pot urca cu ea nici macar un pod in oras sunt din ploiesti si as vrea un mecanic bun sau un sfat .
  • deleted-61307

  • Mesaje scrise: 735
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 24 Mar 2011

  • Garaj Mesaj Privat
Ambreiaj ?
  • cristalinu1555

  • Mesaje scrise: 5
  • Locatie: Prahova
  • Masina: Omega C20NE din 1991
  • Status: Offline
  • Cont inregistrat in: 22 Oct 2013

  • Garaj Mesaj Privat
ce instalatie de gaz ai pe ea

sigur instalatia nu este compatibila cu masina
garantat
  • ionutomega

  • Mesaje scrise: 84
  • Locatie: Bucuresti
  • Masina: Omega C20NE din 1991
  • Status: Offline
  • Cont inregistrat in: 18 Mar 2008

  • Garaj Mesaj Privat
Daca s-a umblat la distributie de curand poate a fost montata cureaua prost sau poate fi din aprindere, capac delcou fisurat, fisa su bujie care e intrerupta. Eu am c20ne pe GPL si am patit la fel cand mi-a fos schimbata distributia s-a rezolvat prin repozitionarea curelei. De curand s-a umblat iar la distributie si problema se repeta cu aceleasi rateuri pe admisie cand e pe gaz si mers in 3 pe benzina.

DA acum am vazut ca omul a postat intrebarea in 2012 SCUZE de intarzierea raspunsului Embarassed

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata