Ai uitat parola?


  • Ady.

  • Mesaje scrise: 15
  • Locatie: Sibiu
  • Masina: Corsa LDK-NA 90 din 1998
  • Status: Offline
  • Cont inregistrat in: 27 Oct 2012

  • Garaj Mesaj Privat
Pana astazi masina a functionat perfect fara nici o problema,astazi ca s o pornesc pauza,nu pornea in ruptul capului si cu acceleratie si fara tot nu pornea.Am lasat-o circa 10 minute dupa care am incercat iar cu acc blana pana la urma a ponit ,dar motorul nu mergea deloc cum trebuie merge in 3 pistoane numai si avea cresteri si descresterii de turatii dar pana la urma si a revenit ,am mers 2-3 ture cu ea si nu a avut nimic,cand sa o bag in curte s-a oprit motoru si din nou cu greu l am pornit,ce credeti ca ar putea aveam,masina numai a facut figuri de genul deloc si am mers cu ea .
P:S Motor 1.2
  • just_eu

  • Mesaje scrise: 4
  • Locatie: Constanta
  • Masina: Corsa 1.7 d din 1998
  • Status: Offline
  • Cont inregistrat in: 29 Dec 2012

  • Garaj Mesaj Privat
cred ca ar trebui sa verifici 2 lucruri..... in primul rand pompa de benzina sau bateria
  • Ady.

  • Mesaje scrise: 15
  • Locatie: Sibiu
  • Masina: Corsa LDK-NA 90 din 1998
  • Status: Offline
  • Cont inregistrat in: 27 Oct 2012

  • Garaj Mesaj Privat
Acum cateva zile am pornit masina si nu a mai facut asa,am mers cu ea si numai a facut figuri,acum porneste la orice ora.
  • adrian-ar

  • Mesaje scrise: 176
  • Locatie: Arad
  • Masina: Corsa X10XE din 2000
  • Status: Offline
  • Cont inregistrat in: 05 Jun 2009

  • Garaj Mesaj Privat
...probabil a facut condens la delco...
  • Ady.

  • Mesaje scrise: 15
  • Locatie: Sibiu
  • Masina: Corsa LDK-NA 90 din 1998
  • Status: Offline
  • Cont inregistrat in: 27 Oct 2012

  • Garaj Mesaj Privat
Acelasi lucru mi l a spus si tata.
  • serox_21

  • Mesaje scrise: 22
  • Locatie: Cluj
  • Masina: Corsa X10XE din 1999
  • Status: Offline
  • Cont inregistrat in: 12 Sep 2012

  • Garaj Mesaj Privat
Corsa B 1.0 din 99 si de fiecare data porneste mai greu (bateria e nou). Dupa ce pun contactul pana sa porneasca motorul invarte 1-2 secunde si apoi porneste.

Cand motorul e cald si o pornesc cateodata turatia incepe de undeva de la 200rpm si creste la 900 (ca si cand da sa moara motorul, nu osileaza).
Dimineata cand e rece dupa ce invarte un pic 1-2 sec porneste la turatie normala.

Rar se intampla sa porneasca la sfert de cheie.

Inca ceva, in mers daca o scot pe liber sau apas ambreajul turatia scade la 500 dupa 1-2 sec urca la 900
Cu motorul la relanti turatia oscileaza intre 880-920. Normal ar fi de 900.
  • cardozo

  • Mesaje scrise: 63
  • Locatie: Cluj
  • Masina: Astra z16xep din 2003
  • Status: Offline
  • Cont inregistrat in: 08 Oct 2012

  • Garaj Mesaj Privat
incearca sa schimbi filtru de benzina
  • serox_21

  • Mesaje scrise: 22
  • Locatie: Cluj
  • Masina: Corsa X10XE din 1999
  • Status: Offline
  • Cont inregistrat in: 12 Sep 2012

  • Garaj Mesaj Privat
filtru de benzina a fost schimbat acum 10000 km
  • Adymaster

  • Mesaje scrise: 17
  • Locatie: Ialomita
  • Masina: Corsa X10 din 1998
  • Status: Offline
  • Cont inregistrat in: 18 Jan 2013

  • Garaj Mesaj Privat
Asa am si eu un Corsa B 1.0 din 98 motor x10xe.

Dimineata cand o pornesc tin 2-3 secunde porneste urca acul la 1000 turati apoi scade usor si moare motorul.
Apoi cand pornesc iar merge si nu mai moare.

De la ce sa fie?Azi am schimbat filtrul de benzina si tot la fel.
  • StefanTolos

  • Mesaje scrise: 4,122
  • Locatie: Constanta
  • Masina: Corsa B12XER din 2018
  • Status: Offline
  • Cont inregistrat in: 23 Nov 2007

  • Garaj Mesaj Privat
EGR infundat ,curarta-l.
  • serox_21

  • Mesaje scrise: 22
  • Locatie: Cluj
  • Masina: Corsa X10XE din 1999
  • Status: Offline
  • Cont inregistrat in: 12 Sep 2012

  • Garaj Mesaj Privat
Daca dupa ce pornesti motorul, iti moare si nu sta la relanti problema poate fi si debitmetrul.
  • serox_21

  • Mesaje scrise: 22
  • Locatie: Cluj
  • Masina: Corsa X10XE din 1999
  • Status: Offline
  • Cont inregistrat in: 12 Sep 2012

  • Garaj Mesaj Privat
serox_21 a scris:Corsa B 1.0 din 99 si de fiecare data porneste mai greu (bateria e nou). Dupa ce pun contactul pana sa porneasca motorul invarte 1-2 secunde si apoi porneste.

Cand motorul e cald si o pornesc cateodata turatia incepe de undeva de la 200rpm si creste la 900 (ca si cand da sa moara motorul, nu osileaza).
Dimineata cand e rece dupa ce invarte un pic 1-2 sec porneste la turatie normala.

Rar se intampla sa porneasca la sfert de cheie.

Inca ceva, in mers daca o scot pe liber sau apas ambreajul turatia scade la 500 dupa 1-2 sec urca la 900
Cu motorul la relanti turatia oscileaza intre 880-920. Normal ar fi de 900.



Revin cu mai multe detalii, poate stie cineva care ar putea fi problema.

Pe tester am eroarere de debitmetru, care apare atunci cand sunt in frana de motor (nu ma deranjeaza, masina se comporta normal, atat la accelerare cat si in frana de motor).
Debitmetru a fost schimbat acum cateva luni.

Problema la relanti am crezut ca e din cauza la debitmetru, asa ca am scos mufa.
Inainte cu debitmetrul defect cand scoteam mufa mergea perfect atat la relanti cat si cand o turez iar cu mufa conectata avea probleme la accelerare.
Acum si cu debitmetrul deconectat atunci cand motorul e cald scade turatia la 500 si dupa 1-2 sec revine la 900.

Stie cumva cineva daca problema ar putea fi senzorul clapetei de acceleratie sau motorasul de relanti?
Cum se masoara senzorul clapetei de acceleratie?

Motorul nu moare, dar atunci cand e cald si scot masina pe liber sau apas ambreajul, pentru 1-2 sec scade turatia la 500 si tremura, apoi isi revine la 900.
Daca o accelerez, turatia urca normal, dar cand las pedala de acceleratie scade din nou la 500 dupa care urca la 900.
  • Luciaan

  • Mesaje scrise: 36
  • Locatie: Vaslui
  • Masina: Corsa x12xe din 2000
  • Status: Offline
  • Cont inregistrat in: 15 Oct 2014

  • Garaj Mesaj Privat
Salut!
Am o problema la pornire, de obicei cand motorul e rece sau nu neaparat. Mentionez ca am masina de jumatate de an si cand am cumparat-o masina pornea la sfert de cheie, acuma cand dau sa pornesc motoru o ia cam dupa 1.5-2 secunde si dau cheia pana in capat. Filtru de benzina si aer l-am schimbat acuma 7000 km.
O parere ar fi ideala.
Opel Corsa B 1.2 16v an 2000 172000 km
Multumesc!
  • Luciaan

  • Mesaje scrise: 36
  • Locatie: Vaslui
  • Masina: Corsa x12xe din 2000
  • Status: Offline
  • Cont inregistrat in: 15 Oct 2014

  • Garaj Mesaj Privat
Ma poate ajuta cineva cu o parere ca sa am habar cand ma duc la service daca este cazul ?
  • dancuciureanu

  • Mesaje scrise: 15,427
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Garaj Mesaj Privat
Pune un debitmetru de proba, verifica bobina de inductie (izolatori cauciuc crapati).
  • Luciaan

  • Mesaje scrise: 36
  • Locatie: Vaslui
  • Masina: Corsa x12xe din 2000
  • Status: Offline
  • Cont inregistrat in: 15 Oct 2014

  • Garaj Mesaj Privat
Debitmetru e schimbat recent si stiu care sunt simptomele, poate fi de la baterie sau pompa benzina ?
  • dancuciureanu

  • Mesaje scrise: 15,427
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Garaj Mesaj Privat
Daca nu este debitmetru Bosch ai aruncat banii pe o cioarsa.
  • Luciaan

  • Mesaje scrise: 36
  • Locatie: Vaslui
  • Masina: Corsa x12xe din 2000
  • Status: Offline
  • Cont inregistrat in: 15 Oct 2014

  • Garaj Mesaj Privat
Sa zicem ca ar fi debitmetrul, nu ar trebui sa faca "figuri" la fiecare pornire?
  • dancuciureanu

  • Mesaje scrise: 15,427
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Garaj Mesaj Privat
Culmea ca nu si nici cod eroare nu gasesti.
Inca o sursa de pornire grea si ralanti aiurea e de la senzorul turatie motor (crankshaft).
La ce spui tu ar potea sa fie si IAC (motoras ralanti).
  • danyyi

  • Mesaje scrise: 12
  • Locatie: Maramures
  • Masina: Corsa din 1997
  • Status: Offline
  • Cont inregistrat in: 22 Oct 2015

  • Garaj Mesaj Privat
Nu reusesc sa-i dau de capat cu pornirea cand e rece motorul. Porneste bine dar nu vrea sa stea la relantiu pana se incalzeste si trepideaza ca dracu , moare motorul , miroase a benzina iar daca o accelerez da rateuri iar uneori o accelerez degeaba ca nu primeste comanda. Am zis ca fac un video , poate se intelege mai bine . Am fost cu ea la tester si da sonda lamda cu eroare , Poate afecta pornirea dimineata ? In mers apara eroare motor si ramane fara putere , dar sunt momente si cand isi revine si dispare eroarea de motor , iar dupa merge normal.



Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata