Ai uitat parola?


  • adrian 42

  • Mesaje scrise: 5
  • Locatie: Teleorman
  • Masina: Astra z16xe din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Mar 2013

  • Garaj Mesaj Privat
masina este din 2001.am schimbat ulei, bujii,bobina inductie ,dar apar erorile 0300,0303,0170,0409 la testul cu pedalele. Mentionez ca am pus testerul pe ea de trei ori si mi-a dat alte erori.Poate sa imi dea si mie cineva un sfat!
  • luciraica

  • Mesaje scrise: 1,927
  • Locatie: Sibiu
  • Masina: Astra Z14XE din 2001
  • Status: Offline
  • Cont inregistrat in: 29 Oct 2011

  • Garaj Mesaj Privat
p0300 eroare aprindere la mai multi cilindri
p0303 eroare aprindere la cilindrul 3
p0170 amestec carburant incorect
p0409 potentiometru EGR nu indica corect,,
cum arata bujiile?
incearca in prima faza sa cureti si sa verifici EGR-ul... cauta pe forum ca gasesti o gramada de topicuri pe tema asta..
foloseste functia "cauta" din dreapta sus
  • AIin

  • Mesaje scrise: 539
  • Locatie: Dolj
  • Masina: Astra z16se din 2003
  • Status: Offline
  • Cont inregistrat in: 04 Mar 2012

  • Garaj Mesaj Privat
ce bujii ai pus? eu pana nu am folosit beru ultra titan x cu 4 electrozi nu am scapat de p0300. eventual daca aveti intalnirile clubului in sibiu, sa ceri imprumut de la vreun coleg acest tip de bujii sau unele gm.
  • luciraica

  • Mesaje scrise: 1,927
  • Locatie: Sibiu
  • Masina: Astra Z14XE din 2001
  • Status: Offline
  • Cont inregistrat in: 29 Oct 2011

  • Garaj Mesaj Privat
felul cum arata bujiile este un indiciu asupra unei posibile defectiuni...
  • AIin

  • Mesaje scrise: 539
  • Locatie: Dolj
  • Masina: Astra z16se din 2003
  • Status: Offline
  • Cont inregistrat in: 04 Mar 2012

  • Garaj Mesaj Privat
de asemenea p0170 poate fi data si de sonda lambda sau de senzorul IAT, situat pe admisia aerului.
  • adrian 42

  • Mesaje scrise: 5
  • Locatie: Teleorman
  • Masina: Astra z16xe din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Mar 2013

  • Garaj Mesaj Privat
bujiile sunt beru ultra cu 2 electrozi,1,2,3,sunt arse albe iar 4 un pic mai afumata si vreau zilele astea sa mai pun testerul pe ea sa o pot reseta fiindca alta metoda de resetare nu stiu.Am mai primit un sfat sa incerc cu alta sonda sau alt IAT si saschimb filtrul de benzina
  • DB77AAA

  • Mesaje scrise: 8,291
  • Locatie: Dambovita
  • Masina: Vectra Z19DTH 200CP din 2005
  • Status: Offline
  • Cont inregistrat in: 19 Jan 2007

  • Garaj Mesaj Privat
Suna a bobina defecta sau cilindrul 3 fara compresie.
  • sebontz

  • Mesaje scrise: 136
  • Locatie: Bucuresti
  • Masina: Astra Z16XEP din 2007
  • Status: Offline
  • Cont inregistrat in: 24 Aug 2012

  • Garaj Mesaj Privat
si eu zic ca e bobina
  • adrian 42

  • Mesaje scrise: 5
  • Locatie: Teleorman
  • Masina: Astra z16xe din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Mar 2013

  • Garaj Mesaj Privat
bobina este noua,lambda lucreaza in parametri iar buba conduce catre cateva supape care nu vor sa mai munceasca. ms pentru pareri si o sa va tin la curent cu ce pot face
  • DB77AAA

  • Mesaje scrise: 8,291
  • Locatie: Dambovita
  • Masina: Vectra Z19DTH 200CP din 2005
  • Status: Offline
  • Cont inregistrat in: 19 Jan 2007

  • Garaj Mesaj Privat
Daca ti-e mai usor, inainte de a desface motorul incearca si cu alt ECU.
  • adrian 42

  • Mesaje scrise: 5
  • Locatie: Teleorman
  • Masina: Astra z16xe din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Mar 2013

  • Garaj Mesaj Privat
Azi am mai facut iar un test.Nu stiu ce sa mai cred,a disparut eroarea 0409 si 0170 dara aparut una 0120 si alta 0160 .0300 si 0303 vad ca persista.un tutorial cu schimbatul ECU pe unde gasesc? Ms anticipat!
  • adrian 42

  • Mesaje scrise: 5
  • Locatie: Teleorman
  • Masina: Astra z16xe din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Mar 2013

  • Garaj Mesaj Privat
aM SCHIMBAT BUJIILE 2,3 CU BERU ULTRA CU 3 ELECTROZI SI EROAREA 0300 SI 0303 AU DISPARUT DAR MAI PERSISTA 0130 SI 0170 SI BINEINTELES CEA CU 0400
  • paul_co8min

  • Mesaje scrise: 41
  • Locatie: Iasi
  • Masina: Corsa X12SZ din 1997
  • Status: Offline
  • Cont inregistrat in: 15 Jun 2013

  • Garaj Mesaj Privat
z16xe 2003: La fel am si eu problema cu erorile P0300, P0301, P0304 si 0400. Am curatat EGR, era blocat iar acum functioneaza bine. Spre deosebire de problemele pe care le-am citit pe aici, la mine se manifesta in felul urmator: scot bujii, le curat, functioneaza bine cativa km apoi simt ca se pierde masina si verific bujiile iar. cand scot bujiile toate sunt umezite! Cred ca totusi nu sunt umezite de benzina ci mai mult de ulei. Dupa parerea mea erorile enumerate, mai putin 0400, sunt toate cauzate de uleiul ce apare pe bujii. Care sa fie posibilele probleme? Va multumesc de sfaturi anticipat!
  • DB77AAA

  • Mesaje scrise: 8,291
  • Locatie: Dambovita
  • Masina: Vectra Z19DTH 200CP din 2005
  • Status: Offline
  • Cont inregistrat in: 19 Jan 2007

  • Garaj Mesaj Privat
Încearcă cu alta bobina sau alt ECU.
  • Vectra sri

  • Mesaje scrise: 1,040
  • Locatie: Germania
  • Masina: Astra z20let din 2002
  • Status: Offline
  • Cont inregistrat in: 04 Oct 2012

  • Garaj Mesaj Privat
daca erorile apar si reapar eu zic ca e foarte posibil din ecu....

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata