Ai uitat parola?


  • alladin_allibaba

  • Mesaje scrise: 1,525
  • Locatie: Bucuresti
  • Masina: Insignia A20DTH din 2009
  • Status: Offline
  • Cont inregistrat in: 24 Apr 2007

  • Garaj Mesaj Privat
@alexander81, unde ai facut diagnoza si in ce a constat? Reglare din TECh2 a farurilor sau manuala cu imbusul?
  • clau70

  • Mesaje scrise: 3,341
  • Locatie: Bucuresti
  • Masina: Astra A20DTH din 2010
  • Status: Offline
  • Cont inregistrat in: 11 Apr 2013

  • Garaj Mesaj Privat
Din ce stiu eu, chestia cu trasul manetei este pt adaptarea distributiei fasciculului farurilor pt circulatia in afara tarii pe partea stg. Procedura e cea descrisa @gyzmo, cu mentiunea ca intai se trage de maneta de faza lunga si apoi se pune contactul.

  • costi_bmv

  • Mesaje scrise: 130
  • Locatie: Bucuresti
  • Masina: Insignia din 2010
  • Status: Offline
  • Cont inregistrat in: 09 Feb 2013

  • Garaj Mesaj Privat
gyzmo a scris:Macar ti-au spus ce coduri de eroare aveai?
La anumite coduri trebuiesc inlocuite farurile intrucat motorasele de actionare nu mai functioneaza corespunzator si dau erori de comunicare cu unitatea.
Trebuie facuta o diagnoza pentru a vedea care din ele dau erori sau poate chiar amandoua.



salut,

nici macar sa imi zica de asa ceva ,

din ce m-am uitat cu un ochi la calc lor ...erau vre-o 4 sau 5 randuri care scria ceva ce nu am putut sa citesc
imi amintesc ca dadea clic pe un rand si farul sa misca in stinga, apoi in dreapta...in jos iar in sus a zis ca se ridica doar 2 %...altceva nu a mai facut la ea...macar sa verifice firele, contactele, mufele ce mama naibii o mai fi pe acolo...sti pe cineva care stie foarte bineee partea asta ?
  • costi_bmv

  • Mesaje scrise: 130
  • Locatie: Bucuresti
  • Masina: Insignia din 2010
  • Status: Offline
  • Cont inregistrat in: 09 Feb 2013

  • Garaj Mesaj Privat
gyzmo a scris:Macar ti-au spus ce coduri de eroare aveai?
La anumite coduri trebuiesc inlocuite farurile intrucat motorasele de actionare nu mai functioneaza corespunzator si dau erori de comunicare cu unitatea.
Trebuie facuta o diagnoza pentru a vedea care din ele dau erori sau poate chiar amandoua.



as mai face o diagnoza la ea daca as gasi un mecanic bun pentru asa ceva, decat sa ma duc la toti ciumpalacii sa dau niste bani aiurea si sa ma enerveze ca li se pare lor ca este alba sau neagra...
  • gyzmo

  • Mesaje scrise: 3,762
  • Locatie: Bucuresti
  • Masina: Insignia A20DTJ din 2009
  • Status: Offline
  • Cont inregistrat in: 02 Jun 2011

  • Garaj Mesaj Privat
Singurul lucru cu care te pot ajuta este o diagnoza,din care vom vedea codurile de eroare stocate.
  • costi_bmv

  • Mesaje scrise: 130
  • Locatie: Bucuresti
  • Masina: Insignia din 2010
  • Status: Offline
  • Cont inregistrat in: 09 Feb 2013

  • Garaj Mesaj Privat
astazi se poate ?

nr meu de tel 0766727198
  • Alexander81

  • Mesaje scrise: 32
  • Locatie: Bucuresti
  • Masina: Insignia din 2009
  • Status: Offline
  • Cont inregistrat in: 22 Nov 2007

  • Garaj Mesaj Privat
Salut, am facut diagnoza la MaiAndrei. Recalibrarea s-a facut din soft, dar nu era tech2. Nu am retinut denumirea softului. Intr-adevar nu am avut ocazia sa merg pe un segment de drum in care este bezna, dar ma astept sa se activeze acel icon de asistenta pt faza lunga. Alta problema e ca nu se distinge modificarea fascicolului de lumina de la o viteza de 30-40km/h la 130-140km/h.

Multumesc
  • costi_bmv

  • Mesaje scrise: 130
  • Locatie: Bucuresti
  • Masina: Insignia din 2010
  • Status: Offline
  • Cont inregistrat in: 09 Feb 2013

  • Garaj Mesaj Privat
cine este maiandrei si unde are servisul ?
  • clau70

  • Mesaje scrise: 3,341
  • Locatie: Bucuresti
  • Masina: Astra A20DTH din 2010
  • Status: Offline
  • Cont inregistrat in: 11 Apr 2013

  • Garaj Mesaj Privat
https://www.clubopel.com/viewtopic.php?t=60462
  • costi_bmv

  • Mesaje scrise: 130
  • Locatie: Bucuresti
  • Masina: Insignia din 2010
  • Status: Offline
  • Cont inregistrat in: 09 Feb 2013

  • Garaj Mesaj Privat
am fost pe acolo....
  • costi_bmv

  • Mesaje scrise: 130
  • Locatie: Bucuresti
  • Masina: Insignia din 2010
  • Status: Offline
  • Cont inregistrat in: 09 Feb 2013

  • Garaj Mesaj Privat
stiu alt service mai bun decat acela..nu vreau sa jignesc pe nimeni
  • alladin_allibaba

  • Mesaje scrise: 1,525
  • Locatie: Bucuresti
  • Masina: Insignia A20DTH din 2009
  • Status: Offline
  • Cont inregistrat in: 24 Apr 2007

  • Garaj Mesaj Privat
Culmea...cand am auzit aici pe forum ca se observa diferenta de fascicul la diferite regimuri de mers....nu imi venea sa cred. Insa dupa ce am schimbat farul dreapta aceasta diferenta se observa. la viteza mica e liniar apoi devine conic.
  • clau70

  • Mesaje scrise: 3,341
  • Locatie: Bucuresti
  • Masina: Astra A20DTH din 2010
  • Status: Offline
  • Cont inregistrat in: 11 Apr 2013

  • Garaj Mesaj Privat
Cam astea sunt functiile AFL-ului (la Astra J, dar e la fel si la Insignia):


  • razor84

  • Mesaje scrise: 27
  • Locatie: Bucuresti
  • Masina: Insignia A20DTH din 2009
  • Status: Offline
  • Cont inregistrat in: 14 Oct 2013

  • Garaj Mesaj Privat
si eu am AFL si nu clipeste martorul de bord si nici trag maneta de doua ori nu se aude nimic
  • edytro

  • Mesaje scrise: 55
  • Locatie: Gorj
  • Masina: Insignia din 2010
  • Status: Offline
  • Cont inregistrat in: 28 Dec 2013

  • Garaj Mesaj Privat
Salut,

Stie cineva daca pentru far cu dublu xenon exista un kit reparatie far?
Am rupta la far prinderea de sus de plastic

Multumesc
  • marian jonny

  • Mesaje scrise: 61
  • Locatie: Cluj
  • Masina: Astra a14net din 2011
  • Status: Offline
  • Cont inregistrat in: 11 Apr 2008

  • Garaj Mesaj Privat
salutare
am si eu o problema legata de acest sistem afl care in cazu meu nu isi face nici un reglaj la pornire ,la virarea rotilor nu se aprine acel bec suplimentar din faruri ,martori pe bord nu mi se aprind .Mentionez ca am avut si o problema cu senzoru de ploaie care este si de lumina pe care am rezolvato si acum se aprind/sting farurile pe modul auto .am fost si la reprezentanta si nu mi-au gasit nici o eroare.
nu mai stiu ce sa ii fac si ar fi pacat nu pot folosi sistemu daca tot il am
  • gyzmo

  • Mesaje scrise: 3,762
  • Locatie: Bucuresti
  • Masina: Insignia A20DTJ din 2009
  • Status: Offline
  • Cont inregistrat in: 02 Jun 2011

  • Garaj Mesaj Privat
Senzorul de ploaie este unul ,iar cel de lumina este langa el,ai doi senzori pe parbriz(cel putin)...
In momentul cand pui contactul nu iti efectueaza testul?
In bord iti apare vreun mesaj?

Este posibil sa trebuiasca sa efectueze o resoftare a sistemului AFL...,in cazul in care modulul este ok.
  • marian jonny

  • Mesaje scrise: 61
  • Locatie: Cluj
  • Masina: Astra a14net din 2011
  • Status: Offline
  • Cont inregistrat in: 11 Apr 2008

  • Garaj Mesaj Privat
Stiu ca senzoru de ploaie este una si cel de lumina este alta eu ma referem la faptul ca ca sunt in aceeasi carcasa si subt conectati cu o singura mufa.
Nu imi face nici testu la pornire ,nu imi apare in bord martori,mai exact nu faca mai nimic in afara de a aprinde sau stinge farurile,iar la UN test facut la reprezentanta nu apare nici o eroare
  • gyzmo

  • Mesaje scrise: 3,762
  • Locatie: Bucuresti
  • Masina: Insignia A20DTJ din 2009
  • Status: Offline
  • Cont inregistrat in: 02 Jun 2011

  • Garaj Mesaj Privat
De regula ,dupa montarea anumitor senzori trebuie efectuata o resoftare/invatare/calibrare a lor,au facut acest lucru?
  • marian jonny

  • Mesaje scrise: 61
  • Locatie: Cluj
  • Masina: Astra a14net din 2011
  • Status: Offline
  • Cont inregistrat in: 11 Apr 2008

  • Garaj Mesaj Privat
Nu am montat alt senzor de lumini/ploaie numai am refăcut legatura acestui senzor care era tăiată de vreun dobitoc

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata