Ai uitat parola?


  • titro

  • Mesaje scrise: 709
  • Locatie: Timis
  • Masina: Vectra Z22SE din 2003
  • Status: Offline
  • Cont inregistrat in: 22 Jul 2008

  • Garaj Mesaj Privat
@CristianTM: multumesc mult pt poze. am verificat si cred ca mi-au intrerupt banda cu care se conecteaza senzorul cand mi-am schimbat parbrizul. Din pacate este mult prea complicat de desfacut capitonajul pt a inlocuii/repara aceasta banda incat sa merite. Asta este, o sa supravietuiesc cumva si fara senzorul de ploaie Smile
  • opvec

  • Mesaje scrise: 15
  • Locatie: Vaslui
  • Masina: Vectra din 2003
  • Status: Offline
  • Cont inregistrat in: 03 Oct 2007

  • Garaj Mesaj Privat
salut,
am un vectra c 2006 1.8 140 cp si am o problema cu stergatoarele, nu mai merg dedeloc, la inceput a cazut prima treapta aia cu senzorul, apoi a doua si acum a picat de tot, pana sa cada cand voiam sa le opresc se opreau haotic nu se duceau pana la capat
  • StefanTolos

  • Mesaje scrise: 4,122
  • Locatie: Constanta
  • Masina: Corsa B12XER din 2018
  • Status: Offline
  • Cont inregistrat in: 23 Nov 2007

  • Garaj Mesaj Privat
Tot cei posibil sa ai probleme la sistemul de angrenare brate stergatoare sa fie gripate oricum vezi aici https://www.clubopel.com/vie...anism+stergatoare
  • biela-manivela

  • Mesaje scrise: 3,142
  • Locatie: Ialomita
  • Masina: Vectra Z18XE din 2003
  • Status: Offline
  • Cont inregistrat in: 25 Nov 2007

  • Garaj Mesaj Privat
Vad ca nici publicitate nu-ti faci! Laughing
  • cristiandvd

  • Mesaje scrise: 882
  • Locatie: Bucuresti
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 15 Sep 2008

  • Garaj Mesaj Privat


asta urmeaza la mine
  • only_signum

  • Mesaje scrise: 2
  • Locatie: Iasi
  • Masina: Signum 2.2 DTI SPORT din 2004
  • Status: Offline
  • Cont inregistrat in: 31 Aug 2009

  • Garaj Mesaj Privat
c_pantazescu a scris:Nu e incorporat. Parbrizul vine cu rama respectiva lipita de el, pe interior. Cand parbrizul e luat jos, in locul unde vine senzorul e o gaura. Senzorul se ia jos desfacand capacele de plastic care il acopera pe interior, dupa care se decapseaza cele doua tije care il tin in rama parbrizului. Cand il iei jos ai sa vezi ca celulele care se vad din afara inconjurand senzorul sunt de fapt forme reliefate in masticul respectiv.
Astept inca sugestii, de schimbat doar masticul sau cat ar costa unul nou? Poate sa fie textura geamului nou, care nu e original ca cel din fabrica?

1: Ai dreptate . Senzorul se poate schimba nu e incorporat .Si eu am aceiasi problema . Cu doua luni in urma mi-a venit un camion din sens opus care transporta pietris si din nefericire a decis sa ii faca si parbrizului meu cadou o "mica pietricica"... asa ca a trebuit sa il schimb . Dupa ce mi-au schimat geamul acum 4 zile mi-au pus acelasi senzor care il avem inainte dar nu mai functioneaza.Geamul nu original GM dar e prevazut pentru senzor de ploaie asa ca ar trebui sa nu fie probleme. Daca pun stergatoatrele sa mearga in automat , se misca odata la 1 minut chiar daca nu ploua .
Am dat jos senzorul sa vad daca depistez o eventuala anomalie si am observat ca jumatate din suprafata care se lipeste de geam avea un fel de gel iar cealalta jumatate nu .
Poate e posibil ca atunci cand se schimba parbrizul trebuie pus un fel de gel sau ceva de genul asta ca sa il faca sa adereze mai bine .
2: Un alt aspect al problemei ar fi ca atunci cand senzorul este schimbat .. deci este deconectat si conectat inapoi , trebuie sa astepti ceva timp pana isi " revine " sau mai bine spus pana este recunoscut sau isi intra in functie deplina . Acest lucru se intampla si la geamuri cand se deconecteaza macaraua electrica . Normal daca tii apasat mai mult comenzile la geam ar trebui sa se ridice sau sa se deschida automat chiar daca lesi butonul ... dar in acest caz daca eventual iti schimba macaraua de la geam sau mai simplu, iti deconecteaza contactii , trebuie sa astepti vreo 4-5 ( asa mi s-a untamplat mie ) sau dupa cat am citit eu pe un site din Anglia , depinde de cateva cicluri de pornire si oprire al motorului.
Problema cu geamurile e valabila si pentru vectra b fosta mea masina .
  • mihaila

  • Mesaje scrise: 97
  • Locatie: Constanta
  • Masina: Astra 1.9 crdti 120 CP din 2008
  • Status: Offline
  • Cont inregistrat in: 03 Oct 2007

  • Garaj Mesaj Privat
Only_signum ,ai dreptate in cea ce priveste faptul ca atunci cind se schimba parbrizul si ai si senzor pe el apar unele probleme ca cele mentionate de tine dar nu este o regula.Aceste probleme apar mai ales atunci cind se face aceasta operatie de catre persoane asa zise bune la toate(atotstiutoare Shocked )sau la vreun atelier auto de la coltul strazi.Iar atunci cind sezorul sau macaraua cum ai dat tu exemplu sunt deconectate ,da-mi voie sa te contrazic, nu trebuie sa astepti o perioada de 4-5 (zile,luni ani ?)ca sa isi revina,ci pur si simplu trebuie sa se faca o resetare din calculatorul masini ,pentru a recunoaste noile piese si a reporni programele cu care ele functioneaza Very Happy
  • c_pantazescu

  • Mesaje scrise: 1,317
  • Locatie: Alba
  • Masina: Astra Z19DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 13 Jan 2008

  • Garaj Mesaj Privat
La mine cand au schimbat parbrizul nu l au deconectat, probabil l au lasat sa atarne... M am obisnuit cu el, daca il misc putin isi revine, are perioade lungi in care merge relativ bine, nu mai e ce a fost, dar acceptabil...
  • Kara67

  • Mesaje scrise: 29
  • Locatie: Bucuresti
  • Masina: Vectra 19DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 20 Mar 2009

  • Garaj Mesaj Privat
Ma bucur ca nu am avut si aceasta problema pana acum, cu toate ca si eu am schimbat parbrizul tot ca urmare a unui cadou facut de o basculanta ce transporta pietris. Dupa schimbarea parbrizului, senzorul de ploaie a functionat OK. e adevarat ca cateodata e prea lenes dar asa a fost de nou.
  • marius_radu1

  • Mesaje scrise: 33
  • Locatie: Alta tara
  • Masina: Astra Z19DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 03 Mar 2010

  • Garaj Mesaj Privat
deci stie cineva sa ne indrume cu senzorul de ploaie care nu merge sau ce?
la mine cred ca proprietarul anterior a schimbat parbrizul si senzorul nu merge. Dar interesant: daca torn apa cu o cana pe parbriz in dreptul lui, merge, dar in rest poate sa ploua cu galeata ca nimic!
  • blue_maniak

  • Mesaje scrise: 1,018
  • Locatie: Cluj
  • Masina: Vectra Z18XE din 2004
  • Status: Offline
  • Cont inregistrat in: 04 Sep 2007

  • Garaj Mesaj Privat
Dupa 3 ani si jumtate realizez ca masina dispune de senzor de ploaie.
Una din conditiile de cumparare a fost ca vechiul proprietar sa plateasca pentru schimbul parbrizul. Problema e ca nu stiu ce au facut cei de la atelier pentru ca nu functioneaza.
Am verificat siguranta F27 din REC si e ok. Op-com-ul zice:
B1335-02 Rain Sensor Low Voltage
B1020-71 No Communication with Rain Sensor
E intrerupta panglica sau e dus senzorul? Se poate masura tensiunea din mufa care intra-n senzor cu multimetru?
Senzorul desfacut:

Parbrizul:

E cel simplu sau cu senzor de ploaie?
  • bluetux

  • Mesaje scrise: 1,396
  • Locatie: Alta tara
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 16 Aug 2008

  • Garaj Mesaj Privat
pare dus senzorul, vezi si Measuring Blocks din UEC si IPC...

la mine (astra h), nu apare nici un cod de eroare, numai la masuratorile de blocuri din UEC apar astea si nimic din ce tine de senzor (lumini si ploaie) nu functioneaza:

- UEC Automatic Light Sensor (Underhood Electrical Centre) Not Okay
- Rain Sensor Communication Okay
- Rain Sensor Status Inactive
- Rain Sensor Front Wiper Status - - -

am masurat legaturile senzorului: plusul (siguranta din REC), masa, semnalul din UEC (terminalul 54) - totul ok;
am masurat blocul de lumini (are pozitia "Auto") - nu e defect;
am schimbat senzorii (cu unii sh de la alt user opel.com) - fara succes - posibil sa fie defecti si astia?!
nu mai stiu ce sa fac - ma gandesc ca daca era defect UEC, aparea vreun cod de eroare, ceva...
sensorii sunt pusi pe "present" in UEC si REC si sunt "on" in IPC...
  • cristig89

  • Mesaje scrise: 160
  • Locatie: Satu Mare
  • Masina: Vectra Y22DTR din 2004
  • Status: Offline
  • Cont inregistrat in: 07 Oct 2009

  • Garaj Mesaj Privat
@bluetux acelasi lucru se intampla si la mine...dar nu stiu sigur daca este pus pe ON in IPC.Am opcom unde trebe sa intru ca sa vad? In Measuring Blocks in REC imi apare Rain Sensor Status Inactive.In UEC nu imi apare nimic despre senzor de ploaie.Posibil sa fie diferit de la astra la vectra?
  • bluetux

  • Mesaje scrise: 1,396
  • Locatie: Alta tara
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 16 Aug 2008

  • Garaj Mesaj Privat
e foarte probabil sa fie diferit... sunt pusi din fabrica?
la IPC apare in Measuring blocks: IPC Automatic Light Sensor (Instrument Panel Cluster) On
  • bluetux

  • Mesaje scrise: 1,396
  • Locatie: Alta tara
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 16 Aug 2008

  • Garaj Mesaj Privat
la mine am rezolvat cu senzorii:
https://www.clubopel.com/vie...p=1342143#1342143
  • blue_maniak

  • Mesaje scrise: 1,018
  • Locatie: Cluj
  • Masina: Vectra Z18XE din 2004
  • Status: Offline
  • Cont inregistrat in: 04 Sep 2007

  • Garaj Mesaj Privat
Am rezolvat si eu problema. Fostul proprietar a schimbat parbrizul cu protectie solara, cu unul normal. Am schimbat senzorul cu unul pentru parbriz normal si acum funtioneaza corect.
  • Fireking

  • Mesaje scrise: 290
  • Locatie: Bucuresti
  • Masina: Astra A17CDTI din 2011
  • Status: Offline
  • Cont inregistrat in: 09 Nov 2010

  • Garaj Mesaj Privat
Cum imi dau seama daca am senzori de ploaie? Masina este echipata cu senzori de lumina, dar nu stiu daca are si senzori de ploiae, sau de unde ii pot activa.

Multumesc
  • opvec

  • Mesaje scrise: 15
  • Locatie: Vaslui
  • Masina: Vectra din 2003
  • Status: Offline
  • Cont inregistrat in: 03 Oct 2007

  • Garaj Mesaj Privat
salut,
am si eu o problema cu stergatoarele la un vectra c din 2003 elegance cu senzor de ploaie.
stergatoarele merg bine dar cand le opresc raman sus pe parbriz nu la mijloc nu altundeva sus exact in fata soferului
nu stiu ce sa fac ,ce are? nu stiu daca e din panoul de siguranta sau e din electric. astept un raspuns , multumesc anticipat.
  • elcar

  • Mesaje scrise: 5
  • Locatie: Mures
  • Masina: Astra 1.7 din 2012
  • Status: Offline
  • Cont inregistrat in: 13 Jul 2015

  • Garaj Mesaj Privat
Buna ,am un Astra h 2004 si am o problema cu senzorul de ploaie (mai exact a fost schimbat parbrizul si am mi-au pus un senzor cu cod GM 13 107 803 intrebarea mea este daca e ok si cum il reinitializez?)
  • elcar

  • Mesaje scrise: 5
  • Locatie: Mures
  • Masina: Astra 1.7 din 2012
  • Status: Offline
  • Cont inregistrat in: 13 Jul 2015

  • Garaj Mesaj Privat
Rezolvat cu tech 2
va multumesc

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata