Ai uitat parola?


  • hog33

  • Mesaje scrise: 1,025
  • Locatie: Bucuresti
  • Masina: Insignia din 2011
  • Status: Offline
  • Cont inregistrat in: 29 Mai 2014

  • Garaj Mesaj Privat
ok merci Gyzmo, merg in continuare pe osram xenon light, clasic.
  • codrutartene

  • Mesaje scrise: 11
  • Locatie: Iasi
  • Masina: Astra A17DTJ din 2012
  • Status: Offline
  • Cont inregistrat in: 05 Oct 2016

  • Garaj Mesaj Privat
Salut! Am si eu martorul aprins in bord la un Opel Astra J. Codul de eroare este B3410-08. A mai avut cineva aceeasi problema si a rezolvat-o?
  • gyzmo

  • Mesaje scrise: 3,762
  • Locatie: Bucuresti
  • Masina: Insignia A20DTJ din 2009
  • Status: Offline
  • Cont inregistrat in: 01 Jun 2011

  • Garaj Mesaj Privat
Normal...de la zapada..., ai dereglat/indoit placuta de la senzorul de pe puntea fata...
  • codrutartene

  • Mesaje scrise: 11
  • Locatie: Iasi
  • Masina: Astra A17DTJ din 2012
  • Status: Offline
  • Cont inregistrat in: 05 Oct 2016

  • Garaj Mesaj Privat
Merci! Si cum se rezolva asta? Inlocuire? Eu sunt din Iasi, crezi ca cei de la AndeMotors ar putea sa le regleze cumva?
  • gyzmo

  • Mesaje scrise: 3,762
  • Locatie: Bucuresti
  • Masina: Insignia A20DTJ din 2009
  • Status: Offline
  • Cont inregistrat in: 01 Jun 2011

  • Garaj Mesaj Privat
http://workshop-manuals.com...nsor_replacement/

Posibil sa fie si conectica de la sensor...,a intrat apa si au oxidat contactele..., banuiesc ca pot "rezolva" aceasta problema...
  • codrutartene

  • Mesaje scrise: 11
  • Locatie: Iasi
  • Masina: Astra A17DTJ din 2012
  • Status: Offline
  • Cont inregistrat in: 05 Oct 2016

  • Garaj Mesaj Privat
Multumesc mult!
  • codrutartene

  • Mesaje scrise: 11
  • Locatie: Iasi
  • Masina: Astra A17DTJ din 2012
  • Status: Offline
  • Cont inregistrat in: 05 Oct 2016

  • Garaj Mesaj Privat
Salut! Inca nu am rezolvat problema cu senzorul - Codul de eroare este B3410-08. Cineva din Iasi ma poate ajuta?
  • laurentiuu

  • Mesaje scrise: 192
  • Locatie: Prahova
  • Masina: Astra a20dth din 2011
  • Status: Offline
  • Cont inregistrat in: 06 Jan 2014

  • Garaj Mesaj Privat
am eroare afl in bord insignia 2010, nu mai merg farurirle stanga dreapta si nici faza lunga, nici pe auto nici pe manual. Dupa ce opresc si repornesc motorul eroaarea dispare. pe tester nu imi apare aboslut nicio eroare.... vreo parere:(?
  • CFCarp

  • Mesaje scrise: 4
  • Locatie: Bucuresti
  • Masina: Insignia din 2010
  • Status: Offline
  • Cont inregistrat in: 24 Mar 2017

  • Garaj Mesaj Privat
la insignia 2010 am eroare headlamp levelling malfunction si service afl lamp...pe tester am doua coduri de eroare B3410 si B 101E...toate becurile au fost verificate sibsunt perfect functionale...isi da singura faza lunga cand este nevoie...nu face reglaj automat la pornire ...doar se lasa jos si apoi revin pe pozitie...schimbat senzorul afl fara rezultat...daca ma poate ajuta cineva ...multumesc
  • mihai287

  • Mesaje scrise: 3
  • Locatie: Arges
  • Masina: Astra A17DTR din 2011
  • Status: Offline
  • Cont inregistrat in: 10 Apr 2017

  • Garaj Mesaj Privat
Salutare colegi,

Am un opel astra j si imi apare in bord service afl. Am pus-o pe tester si are eroarea U0181-00 lost communication with headlamp leveling control module.

Ce ar putea avea?
Va multumesc
  • radurusu

  • Mesaje scrise: 23
  • Locatie: Maramures
  • Masina: Astra A17DTE din 2013
  • Status: Offline
  • Cont inregistrat in: 12 Mai 2009

  • Garaj Mesaj Privat
Salutare,
Din cand in cand imi apare si mie eroarea de headlight leveling malfunction pt o secunda in bord pe drumurile denivelate. La diagnoza cu op-com mi-a aprut eroarea B3410-08. Am inteles ca as putea verifica conexiunea senzorilor dar nu stiu exact unde sunt pozitionati. Ma poate ajuta careva cu mai multe detalii? Multumesc!
  • ravencatalin

  • Mesaje scrise: 21
  • Locatie: Bucuresti
  • Masina: Insignia A20DTH din 2010
  • Status: Offline
  • Cont inregistrat in: 23 Nov 2016

  • Garaj Mesaj Privat
salut,
uite unde gasesti senzorii;

http://ecat24.com/opel/cata...0/591/1719/16572/

sper sa-ti fie de ajutor.
o zi buna
  • radurusu

  • Mesaje scrise: 23
  • Locatie: Maramures
  • Masina: Astra A17DTE din 2013
  • Status: Offline
  • Cont inregistrat in: 12 Mai 2009

  • Garaj Mesaj Privat
Multumesc penru ajutor ravencatalin, am depistat problema, la una din mufele senzorilor pinii eau un pic indoiti. Am schimbat mufa, sper sa nu mai apara eroarea. Very Happy
  • ravencatalin

  • Mesaje scrise: 21
  • Locatie: Bucuresti
  • Masina: Insignia A20DTH din 2010
  • Status: Offline
  • Cont inregistrat in: 23 Nov 2016

  • Garaj Mesaj Privat
sa traiesti!
ma bucur ca am putut sa te ajut!
link-ul mentionat te poate ajuta in mai multe probleme daca vreodata ai nevoie.

http://ecat24.com/opel/catalog/types/1/10/

o zi buna!
  • mihai287

  • Mesaje scrise: 3
  • Locatie: Arges
  • Masina: Astra A17DTR din 2011
  • Status: Offline
  • Cont inregistrat in: 10 Apr 2017

  • Garaj Mesaj Privat
Am rezolvat problema cu AFL.ul. Aseara veneam de la tara si l-am activat. Dupa cateva comutari ale acestuia (doar vedeam pe bord ca el comuta, nu mergea faza lunga) la cativa km puteam sa dau faza lunga. Mergea si cornering-ul si nici in bord nu imi mai apare eroare.
Tin sa precizez ca am luat-o cu problema asta, iar vanzatorul zicea sa ii resetez camera in reprezententa.
  • savioli

  • Mesaje scrise: 8
  • Locatie: Anglia
  • Masina: Insignia A22DTH din 2012
  • Status: Offline
  • Cont inregistrat in: 28 Jun 2017

  • Garaj Mesaj Privat
Salut...am si eu aceeasi problema la o Insignia Elite 2012 160 cp...dupa ce pornesc motorul imi apar doua erori..."service AFL lamp" si "headlamp levelling malfunction-contact service" si imi ramane un martor galben aprins in bord. Interesant este ca functioneaza totul...cornering-ul, faza scurta, faza lunga. Am fost la un service auto si mecanicul a pus-o pe tester...din tester fascicolul se misca sus-jos, stanga-dreapta, isi schimba forma...dar imi gaseste doua erori care nu pot fi sterse. incerc sa atasez poza cu erorile gasite. Scrie acolo ca senzorul de pe puntea fata ar fi de vina. Am ridicat masina pe elevator dar nu l-am gasit. Mentionez ca masina am cumparat-o cu eroarea asta...e posibil ca proprietarul anterior sa-l fi scos? Daca ma puteti ajuta cu orice informatie despre erori si cu ceva poze legate de pozitia senzorului de levelling de pe fata raman dator.
Multumesc.
  • clau70

  • Mesaje scrise: 3,336
  • Locatie: Bucuresti
  • Masina: Astra A20DTH din 2010
  • Status: Offline
  • Cont inregistrat in: 11 Apr 2013

  • Garaj Mesaj Privat
E pe cadrul motor, in fata basculei... arata asa
  • savioli

  • Mesaje scrise: 8
  • Locatie: Anglia
  • Masina: Insignia A22DTH din 2012
  • Status: Offline
  • Cont inregistrat in: 28 Jun 2017

  • Garaj Mesaj Privat
...stiu ca e o intrebare idioata...pe partea dreapta?...fiindca eu nu am senzorul...e posibil ca proprietarul anterior sa-l fi scos?
  • savioli

  • Mesaje scrise: 8
  • Locatie: Anglia
  • Masina: Insignia A22DTH din 2012
  • Status: Offline
  • Cont inregistrat in: 28 Jun 2017

  • Garaj Mesaj Privat
...stiu ca e o intrebare idioata...pe partea dreapta?...fiindca eu nu am senzorul...e posibil ca proprietarul anterior sa-l fi scos?
  • clau70

  • Mesaje scrise: 3,336
  • Locatie: Bucuresti
  • Masina: Astra A20DTH din 2010
  • Status: Offline
  • Cont inregistrat in: 11 Apr 2013

  • Garaj Mesaj Privat
Poza arata partea stg... ai sageata cu sensul de mers al masinii pe poza.
Daca nu ma insel, cred ca are pe ambele parti.... are si pe spate.

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata