Ai uitat parola?


  • d_trualex

  • Mesaje scrise: 10
  • Locatie: Ialomita
  • Masina: Astra y din 2000
  • Status: Offline
  • Cont inregistrat in: 27 Nov 2011

  • Garaj Mesaj Privat
Salut tuturor!Am un opel astra g 1.7 dti din 2000 care ba merge ba nu merge Sad Invarte electromooru dar nu porneste,Ce D-zeu o mai avea si acum?
Prima data am patit sa nu invarta deloc,am schimbat carbuni la electromotor plus schimb de ulei,filtru de ulei,motorina pentru ca aveam 12000 de la ultima schimbare.Dupa schimbarea carbunilor,uleiului,filtrelor am mers cca 40 km totu bine si frumos ba chiar isi schimbase mersu in bine dupa schimbarea uleiului,am oprito normal ca deobocei dar cand am vrut sa plec cu ea surpriza invarte dar nu porneste.Pe tester mi-a dat P0251 ventil dozator in pompa.Am intrat de urgenta pe forum sa vad cu ce ma confrunt.Dupa ce am citit timp de vreo doua zile pe forum am ajuns la concluzia ca devina ar fi calculator de injectie.L-am dat jos am constatat ca intreadevar calculatorul avea defecte cele trei lipituri de care se vorbeste aici pe forum.Lam pus la loc pe masina,dau la chei invarte o data si masina porneste,dar dupa cca 5 min motorul se opreste iar dau la chei iar porneste merge apox 1minut si s-a orpit definitiv.In prima faza am crezut ca este dezamorsata sau filtru cel nou nu este bun.am umplut "paharul" unde este filtru de cel putin 4 ori si am dat la automat si fara filtru.nici in ruptu capului nu avrut sa porneasca.Am pus iar testeru pe ea nicio eroare acum,a disparut P0251.Care este problema da nu vrea sa porneasca pe mine unu ma depaseste si pe mecanicu meu?ma gandesc ca daca ar fi pompa de injectie nu ar fi pornit atunci plus daca sta mai mult fara sa-i dau la automat iar porneste si merge f putin.care ar fi cauza da nu vrea?ajutati--ma va rog!MULTUMESC MULT DE TOT!
  • Gyo

  • Mesaje scrise: 606
  • Locatie: Bacau
  • Masina: Astra Y17DT din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Dec 2008

  • Garaj Mesaj Privat
Sa nu fie de la calculatorul de injectie .Daca valva spill e defecta ,posibil sa il fi ars din nou.
Ai verificat cumva ,ai motorina urcata pe mufe spre ECU ?
Daca s-a inundat cu motorina sigur s-a prajit ,e boala lor .
Mai asteptam parerile colegilor care sunt patiti
  • d_trualex

  • Mesaje scrise: 10
  • Locatie: Ialomita
  • Masina: Astra y din 2000
  • Status: Offline
  • Cont inregistrat in: 27 Nov 2011

  • Garaj Mesaj Privat
Am verifica si nu am motorina pe mufa.calculatoru daca sa prajit iar nu trebuie sa-mi dea pe tester?
Ms mult!
  • catalinpav66

  • Mesaje scrise: 742
  • Locatie: Bucuresti
  • Masina: Vectra z30dt din 2006
  • Status: Offline
  • Cont inregistrat in: 29 Oct 2008

  • Garaj Mesaj Privat
Da jos din nou calculatorul de pe pompa de injectie si mergi cu el la reparat(nu doar lipituri)
  • Lovrin

  • Mesaje scrise: 431
  • Locatie: Iasi
  • Masina: Astra Z14XE din 2001
  • Status: Offline
  • Cont inregistrat in: 22 Feb 2008

  • Garaj Mesaj Privat
Calculatorul este 90%, mergi cu el la un profesionist sa ai si garantie la reparatie, nu il repara dupa "ureche", nu de alta dar sa cumperi altu e destul de scump. Sau incearca sa pui altul care stii ca e functional si vezi daca mai prezinta simtomele!
  • d_trualex

  • Mesaje scrise: 10
  • Locatie: Ialomita
  • Masina: Astra y din 2000
  • Status: Offline
  • Cont inregistrat in: 27 Nov 2011

  • Garaj Mesaj Privat
Imi cer scz de cum s-a inteles,nu am facut eu lipiturile ci un meserias care chiar am incredere,e pe meserie,si totusi nu da nimic pe tester.un prieten mia zis ca apatit si el la fel si la el a fost de la electrovalva,si pe tester cand ii dadea cand nu.si pe el la sfatuit cineva sa o cumpere cu tot cu pompa ca altfel daca o desperechezi sar putea sa ai surpriza sa nu mearga decat foarte putin,Oare asta sa fie?si sa aiba dreptate acel sfatuitor?
  • catalinpav66

  • Mesaje scrise: 742
  • Locatie: Bucuresti
  • Masina: Vectra z30dt din 2006
  • Status: Offline
  • Cont inregistrat in: 29 Oct 2008

  • Garaj Mesaj Privat
sa ne invete si pe noi sfatuitorul, cum imperecheaza electrovalva si cu cine, cu ce. O merge cu HOPCOM-ul
  • d_trualex

  • Mesaje scrise: 10
  • Locatie: Ialomita
  • Masina: Astra y din 2000
  • Status: Offline
  • Cont inregistrat in: 27 Nov 2011

  • Garaj Mesaj Privat
hai k iti povestesc cu lux de amanunt cum mia spus el.
Daca desfaci o electrovalva dupa o pompa si o pui pe alta cica e posibil sa nu vina exact cum trebuie si de acea sa mearga asa putin.cred ca vrea sa le vanda pt k acum zice are si vrea 750 lei pompa cu tot cu electrovalva
Pretul cum este?este acceptabil?
  • cristyliviu

  • Mesaje scrise: 1,181
  • Locatie: Iasi
  • Masina: Astra y1.7dti din 2001
  • Status: Offline
  • Cont inregistrat in: 17 Jan 2010

  • Garaj Mesaj Privat
Interesul poarta fesul! NU e adevarat asa ceva, faza e ca daca desperecheaza pompa de valva aia, pompa nu o mai da, nu e asa de cautata fara senzori! Acum, la calculator, lipiturile nu sunt singurele lui probleme, posibil sa ai si un defect pe vreo componenta electronica, el trebuie desfacut complet si verificat, dar ca sa te convingi, il poti verifica fie calculatorul tau pe alta masina, fie alt calculator pe masina ta, asa ai sa reusesti sa arunci banii pe fereastra!
  • xgender8k

  • Mesaje scrise: 157
  • Locatie: Bucuresti
  • Masina: Astra z14xep din 2007
  • Status: Offline
  • Cont inregistrat in: 06 Feb 2012

  • Garaj Mesaj Privat
Este o parere mai ciudata, dar ai incercat cu ambele chei sa pornesti motorul? sa nu fie ceva neinregula cu imobilizatorul. Am citit undeva ca poate sa opreasca motorul daca nu citeste cip-up, nu stiu cat de adevarata e treaba, dar in lipsa de explicatii bune nu se stie niciodata.
  • Lovrin

  • Mesaje scrise: 431
  • Locatie: Iasi
  • Masina: Astra Z14XE din 2001
  • Status: Offline
  • Cont inregistrat in: 22 Feb 2008

  • Garaj Mesaj Privat
Cand nu recunoaste cipul din cheie clipeste martorul masina cu cheita in bord!
  • xgender8k

  • Mesaje scrise: 157
  • Locatie: Bucuresti
  • Masina: Astra z14xep din 2007
  • Status: Offline
  • Cont inregistrat in: 06 Feb 2012

  • Garaj Mesaj Privat
corect, dar vreo eroare se inregistreaza in acel moment?....asta nu stiu
  • danielddd

  • Mesaje scrise: 600
  • Locatie: Botosani
  • Masina: Astra z16se din 2002
  • Status: Offline
  • Cont inregistrat in: 26 Nov 2010

  • Garaj Mesaj Privat
A patit cineva o problema cat de cat asemanatoare cu un calculator de injectie pe 1.7dti..l-a desfacut tot,a refacut absolut toate lipiturile la cineva care era de meserie electrician si tot nu mergea,dupa o zi in care l-au analizat apoi in detaliu au descoperit o piesa foarte foarte mica,dreptunghiulara(neagra) arsa.... au schimbato si masina a pornit la sfert si are deja vreo 3 luni de cand merge fara probleme.electricianul ala i-a cautat schema pe net si a verificat circuitele calculatorului. (pe tester prima data dadea eroarea cu spill valve ,dupa ce au refacut lipiturile nu mai dadea nici o eroare insa tot nu pornea...abia dupa schimbarea acelei mici piese a mers masina perfect.)
  • Bunicu

  • Mesaje scrise: 2,486
  • Locatie: Ialomita
  • Masina: Astra Y20DTH din 2003
  • Status: Offline
  • Cont inregistrat in: 11 Dec 2008

  • Garaj Mesaj Privat
Nu credeam sa mi se intample chiar mie dar iata ca am patzit-o.

am alimentat din Lukoil si masina NU MAI PORNESTE.
Am banuit tot ce este mai rau pana cand am incercat cu spray de muste. Porneste cu spray, sta pornita si merge (prost) dar daca o opresc nu mai porneste. Bravo Lukoil, de azi ai mai pierdut un client.
  • dorin-b

  • Mesaje scrise: 1,789
  • Locatie: Sibiu
  • Masina: Astra Y20DTH din 2000
  • Status: Offline
  • Cont inregistrat in: 06 Sep 2007

  • Garaj Mesaj Privat
Mie cand mi-a spus un inspector vamal sa nu alimentez de la Lukoil l-am facut prost, dand vina pe "boala" care o au brasovenii pe tot ce inseamna moldovean chiar daca e din Ucraina (Brasov = Iasov) Very Happy
Atunci cand alimentez din Lukoil masina e racheta, raspunde mai bine la acceleratie insa consuma mai mult.
  • Lovrin

  • Mesaje scrise: 431
  • Locatie: Iasi
  • Masina: Astra Z14XE din 2001
  • Status: Offline
  • Cont inregistrat in: 22 Feb 2008

  • Garaj Mesaj Privat
Eu am avut o vreme cand alimentam diesel doar din lukoil si nu am av nici o pb cu masina, tot un y17dt! Colegu, dupa cum am zis, vezi un alt calculator de la cineva! Eu cand am patit-o cu a mea am av noroc si mecanicul avea unul de proba! Stima
  • mikyboy

  • Mesaje scrise: 5,075
  • Locatie: Sibiu
  • Masina: Astra Y20TDH din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Dec 2006

  • Garaj Mesaj Privat
eu va sfatuiesc sa alimentati doar de la Petrom, Rompetrol, Mol si de la rusii astia ce au aparatul nou pe piata Gazprom care au motorina tot de la Petromidia. Eu de la altii nu bag si nu am avut niciodata probleme pana acum...
  • d_trualex

  • Mesaje scrise: 10
  • Locatie: Ialomita
  • Masina: Astra y din 2000
  • Status: Offline
  • Cont inregistrat in: 27 Nov 2011

  • Garaj Mesaj Privat
Dragi prieteni cred ca am rezolvat problema sau asa am eu impresia.Am patit o mare ciudatenie.
Cum spuneam mai sus am dsfacut calc de injectie am facut acele 3 lipituri,am incercat sa pornesc si fara filtru fara rezultat,spray de contacte la toate mufele niciun rezultat,dupa ce am facut nenumarate incercari mam gandit sa dau si calculatorul acela de pe motor cu 2 mufe crezand ca e asa"simplu" ca si la cel de injectie,cand am vazut ca nu e asa mam lasat pagubas,lam lasat pe masa vreo 2 zile timp in care am citit pe forum tot felul de probleme asemanatoare cu a mea plus griji ca ma va duce mult.acum incepe ciudatenia,dupa 2 zile de stat pe masa in casa mam hotarat sal pun pe masina sa nu care cumva sa pice ceva pe el ca sal stric si pe asta(alti bani alta distractie).Lam pus la locul lui plus filtru de motorina pt ca am incercat si fara filtru si zic ia sa mai incerc inca odata sa vad porneste,bineinteles ca nu avrut si am mai incercat si adoua oara si se pare ca a fost cu noroc.Eu unu numai inteleg ce a avut da nu a vrut sa porneasca.Culmea ca am verificat de cel putin 5 ori mufele acelea sa vad daca e motorina acolo,dar degeaba atunci.pe tester nimic nu dadea.Pana acum am facut 200 km,sper sa fie fara nr
AM O MASINA FOARTE CIUDATA
  • Gyo

  • Mesaje scrise: 606
  • Locatie: Bacau
  • Masina: Astra Y17DT din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Dec 2008

  • Garaj Mesaj Privat
Si eu recomand motorina de la Mol.Am mai zis in mai multe postari.
Cea standard ,e ok (eu mereu folosesc si nu am avut probleme).Cea Evo ,e mai buna (mai pun pentru a se curata dar nu mereu),masina trage altfel ,are alt sunet ,fuge mai tare scoate fum mai putin ..bineinteles ca exista aici si un dezavantaj..se consuma mai repede.Explicatia este ca are numarul cetanic mai mare si probabil mai multi aditivi in componenta.
Drumuri bune
  • FRadu

  • Mesaje scrise: 8
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 05 Dec 2018

  • Garaj Mesaj Privat
Salut dețin un opel vectra gts 2.2 dti din 2004 nu pot săi dau de cap de doua luni o am în parcare invurte dar nu pornește mă poate cineva sa mă ajute cu un sfat ceva

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata