Ai uitat parola?


  • bosssorin

  • Mesaje scrise: 13
  • Locatie: Bucuresti
  • Masina: Astra z17dtl din 2004
  • Status: Offline
  • Cont inregistrat in: 24 Nov 2007

  • Garaj Mesaj Privat
Buna ziua!...ieri cand am pornit masina am observat ca martorul de avarie...robinetul gelben...a ramas aprins.M-am dus la primul service si i-am facut o diagnoza...rezultatul.. senzor. presiune...asa mi-a zis cel cu laptop-ul...!'...Tinand cont ca turbina era in garantie am dus masina la cel ce mi-a reconditionat-o...iar dupa trei zile acesta mi.a dat.o inapoi la fel spunand ca a dat turbina la curata...a curatt EGR....dar martorul tot nu se stinge...Tinand cont ca sunt sarbatorile...am luat-o aa cum este ...cu martorul aprins....urmand ca dupa arbatori sa o readuc la service!'....Mentionez ca motorul nu se mai tureaza mai mult de 3000..iar masina este f.f. puturoasa...!..intrebarea mea este daca cineva a mai patit lucrul acesta....si poate sa ma ajute ?..multumesc!
  • e_alin

  • Mesaje scrise: 321
  • Locatie: Sibiu
  • Masina: Astra Z17DTL din 2005
  • Status: Offline
  • Cont inregistrat in: 18 Mai 2009

  • Garaj Mesaj Privat
ce astra ai G sau H ? nu sti codul de eroare aparut?
  • bosssorin

  • Mesaje scrise: 13
  • Locatie: Bucuresti
  • Masina: Astra z17dtl din 2004
  • Status: Offline
  • Cont inregistrat in: 24 Nov 2007

  • Garaj Mesaj Privat
Modelul este astra g 1.7 cdti z17 dtl. Iar codul aparut este ceva legat de senzor presiune asa a spus mecanicul
  • liviu2004

  • Mesaje scrise: 2,233
  • Locatie: Galati
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 28 Sep 2005

  • Garaj Mesaj Privat
Trebuie codul. Altfel e ghicitoare curata. Succes la mecanic.
  • bosssorin

  • Mesaje scrise: 13
  • Locatie: Bucuresti
  • Masina: Astra z17dtl din 2004
  • Status: Offline
  • Cont inregistrat in: 24 Nov 2007

  • Garaj Mesaj Privat
O sa revin cu codul!
  • iulian1971

  • Mesaje scrise: 6,858
  • Locatie: Ilfov
  • Masina: Astra Z19DTL din 2006
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

  • Garaj Mesaj Privat
P0105, nu ?
  • DB13ASG

  • Mesaje scrise: 13
  • Locatie: Dambovita
  • Masina: Astra Z17DTL din 2003
  • Status: Offline
  • Cont inregistrat in: 13 Jan 2014

  • Garaj Mesaj Privat
la miene e putin diferit merge normal pana ajung ating o data 140 km/h . duypa aceea nu se mai tureaza mai mult de 3000 de ture . daca nu cresc in viteza pana la 140 nu are nici o problema . am mai descoperit ca daca o tin turata asa la 300 de ture circa 45 secunde isi revine insa iar cand ating 140 face figuri. mentionez ca nu se aprinde nici un martor in bord . si mai am o problema cu zgomotul motorului. asta e filmuletul cu motorul meu
  • 13nicu

  • Mesaje scrise: 1,473
  • Locatie: Bihor
  • Masina: Astra hatch y17dt din 2002
  • Status: Offline
  • Cont inregistrat in: 17 Dec 2012

  • Garaj Mesaj Privat
La aceleasi simptome 130km/h / 3000 ture fix , aparea martorul si intra in limp-mode. Puteam circula linistit sub aceasta viteza.
A fost de vina senzorul MAP din galeria admisie care era imbacsit cu mazga si citea aiurea presiunea generata de turbina. ( y17dt)
  • DB13ASG

  • Mesaje scrise: 13
  • Locatie: Dambovita
  • Masina: Astra Z17DTL din 2003
  • Status: Offline
  • Cont inregistrat in: 13 Jan 2014

  • Garaj Mesaj Privat
pai imi da si mie pe tester senzor de presiune
  • SValy646

  • Mesaje scrise: 1
  • Locatie: Bucuresti
  • Masina: Corsa z13dt din 2008
  • Status: Offline
  • Cont inregistrat in: 13 Mai 2019

  • Garaj Mesaj Privat
salut...am si eu un opel corsa d 2008 1.3 cdti...si am o problema cu el...dupa ce pornesc motorul masina trage ok...se tureaza in treptele 1/2 peste 3000rtm cand ajung in a 3 a motorul se tureaza pana in 3000rtm si dupa simnt ca imi da in nas...de parca ii sar duce toata puterea...dupa 4/5 numai trece de 3000rtm daca opresc motroul si il repornesc(gen cand sunt la semafor) isi revine si dupa aceeasi chestie...vreau sa spun ca in bord nu imi apare nici o eroare...cand am puso pe tester avea o singura eroare privind un bec ars pe spate...poate cineva care a intampinat aceasta problema sa imi spuna din ce cauza se intampla asta...multumesc sunt nou si scuze daca am facut vreun off topic
  • iulian1971

  • Mesaje scrise: 6,858
  • Locatie: Ilfov
  • Masina: Astra Z19DTL din 2006
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

  • Garaj Mesaj Privat
Pune si tu locatia si tipul de motor in "Profil" daca vrei sa te ajute cineva.

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata