Ai uitat parola?


  • liviu2004

  • Mesaje scrise: 2,233
  • Locatie: Galati
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 28 Sep 2005

  • Garaj Mesaj Privat
nicunicu a scris:tocmai aici este problema,dai drumu la AC si nu vor pornii electroventilatoarele pana freonu din instalatie nu are o temperatura


Eu n-am vazut pana acum sistem AC la care ventilatoarele sunt comandate de temperatura freonului. De presiune am mai vazut dar de temperatura never.
  • adipttr

  • Mesaje scrise: 2
  • Locatie: Bucuresti
  • Masina: Astra din 2005
  • Status: Offline
  • Cont inregistrat in: 19 Aug 2014

  • Garaj Mesaj Privat
Ma scuzati ca ma bag si eu in discutie... tocmai am cumparat un opel astra h 1.6 benzina twinport si am o problema zic eu " grava"... ventilatorul nu pleaca in prima treapta deloc ci doar in momentul in care deschid clima acum este pus pe direct la borna bateriei.... maine service auto dar curios cam cat ar trebui sa ma duca toata treaba asta...este prima masina deci pricepere zero...
  • big_electro61

  • Mesaje scrise: 4,483
  • Locatie: Alta tara
  • Masina: Astra Z13DTH din 2008
  • Status: Online
  • Cont inregistrat in: 24 Oct 2008

  • Garaj Mesaj Privat
Zici ca nu pleaca ventilatorul in prima treapta.OK,dar la ce valoare a temperaturii motorului ar trebui sa plece si cum vezi tu acea valoare...?
  • adipttr

  • Mesaje scrise: 2
  • Locatie: Bucuresti
  • Masina: Astra din 2005
  • Status: Offline
  • Cont inregistrat in: 19 Aug 2014

  • Garaj Mesaj Privat
Am fost ieri la service... si mi-au spus ca ventilatorul merge in parametrii normali ci doar ca pleca tarziu abia la 110 grade asta fara sa pornesc clima... mi se pare mult adik apa se evapora la 100 grade cand pornesc clima pleaca mult mai devreme bineinteles... acum o sa mai cer parerea si in alt service... dar eroarea de bord imi apare acum "coolant level chek" deci am antigel la limita maxima... pot verifica temperatura coolantului din setari apasat pana face un sunet dupa care bc pana la pagina dorita iar acolo afiseaza mai multi parametri ai masinii...dumneavoastra ce parere aveti? Repet nu ma pricep deoarece este prima masina
  • big_electro61

  • Mesaje scrise: 4,483
  • Locatie: Alta tara
  • Masina: Astra Z13DTH din 2008
  • Status: Online
  • Cont inregistrat in: 24 Oct 2008

  • Garaj Mesaj Privat
Eu sunt un neica-nimeni care pot face orice afirmatie,dar specialistii(service) ce rezolvare au realizat in situatia concreta a ta? S-au multumit sa constate ca ventilatorul porneste la 110 gredeC(viteza mare) si atit... Nu ma intereseaza cit te-a costat marea constatare,dar e jenant.Specialistul ar fi trebuit sa stie la ce temperatura(98 gradeC) functioneaza ventilatorul pe vitaza mica si eventual sa verifice de ce nu functioneaza. "Coolant level chek" -inseamna - verifica nivelul la antigel(agent racire),nicidecum ce ai scris tu mai sus...
  • Tiaz

  • Mesaje scrise: 1,142
  • Locatie: Bucuresti
  • Masina: Astra Z 17 DTR din 2008
  • Status: Offline
  • Cont inregistrat in: 23 Jan 2009

  • Garaj Mesaj Privat
adipttr a scris:Am fost ieri la service... si mi-au spus ca ventilatorul merge in parametrii normali ci doar ca pleca tarziu abia la 110 grade asta fara sa pornesc clima... mi se pare mult adik apa se evapora la 100 grade cand pornesc clima pleaca mult mai devreme bineinteles... acum o sa mai cer parerea si in alt service... dar eroarea de bord imi apare acum "coolant level chek" deci am antigel la limita maxima... pot verifica temperatura coolantului din setari apasat pana face un sunet dupa care bc pana la pagina dorita iar acolo afiseaza mai multi parametri ai masinii...dumneavoastra ce parere aveti? Repet nu ma pricep deoarece este prima masina

Salut,

Motoarele pe benzina Opel, incepand cu generatia astra h, sunt gandite sa lucreze la temperaturi de lucru mai mari. Faptul ca ventilatorul pleaca la 110 nu este un lucru anormal, asa a fost gandit de constructor. Instalaltia este presurizata si din acest motiv apa nu fierbe.
Din postarea ta inteleg ca nivelul de antigel este ok. Cateva cauze posibile pentru care primesti eronat mesajul de avertizare datorat nivelului lichidului. Deobicei vinovatul principal este plutitorul din vas care se blocheaza. Tot la fel de bine poti sa ai si un contact imperfect, cablaj interrupt. Cauta pe forum discutii despre ce si cum se repara.

Bafta
  • gheorghita.cristian

  • Mesaje scrise: 70
  • Locatie: Bucuresti
  • Masina: Insignia din 2018
  • Status: Offline
  • Cont inregistrat in: 01 Jun 2012

  • Garaj Mesaj Privat
Buna ziua,

Am si eu o problema cu ventilatorul de la radiator (Insignia A18XER). De vreo 2-3 luni, imi apare erare Service Vehicle Soon pe comp de bord, dupa care porneste ventilatorul si merge foarte turat de cele mai multe ori pana ajung la destinatie, indiferent cat de scurt sau lung e drumul. Antigelul a fost schimbat la ultima revizie in martie cand au fost schimbate si garniturile de la termoflot + curatare sistem de racire. Aceasta ultima operatiune a fost facuta in urma verificarii generale la revizie cand s-au gasit urme de ulei in antigel. Acum antigelul e la culoarea care trebuie, la nivel, si acum la temperaturii nu trece de 90 grade niciodata. Cu toate astea eroarea apare. Mai nou dupa fiecare pornire de pe loc. E drept uneori se intampla sa dispara repede si la fel si ventilatorul sa se linisteasca.
Am fost la EDS la diagnoza si la un alt service dar in nici una din dati eroarea nu a aparut in timpul diagnozei si se pare ca nu se stocheaza.

Aveti vreo parere? Masina merge normal, dar imi fac griji sa nu fie vreo problema grava sau care poate deveni grava.
Cum se diagnosticheaza si unde aceasta eroare?

Multumesc
  • vyo alex

  • Mesaje scrise: 9
  • Locatie: Dambovita
  • Masina: Insignia din 2010
  • Status: Offline
  • Cont inregistrat in: 04 Jan 2014

  • Garaj Mesaj Privat
Buna ziua,
Aceeasi problema am avut si eu, tot la Insignia A18XERsi tot din 2010... Ventilatorul pornea chiar foarte repede, dupa 3-4 min de la pornirea motorului. Dupa vizita la service am inlocuit termostatul... Asta acum vreo doi ani si ceva... Ce e mai grav e ca problema a revenit anul acesta...
  • gheorghita.cristian

  • Mesaje scrise: 70
  • Locatie: Bucuresti
  • Masina: Insignia din 2018
  • Status: Offline
  • Cont inregistrat in: 01 Jun 2012

  • Garaj Mesaj Privat
Pornirea ventilatorului era precedata de eroare in bord?
  • vyo alex

  • Mesaje scrise: 9
  • Locatie: Dambovita
  • Masina: Insignia din 2010
  • Status: Offline
  • Cont inregistrat in: 04 Jan 2014

  • Garaj Mesaj Privat
Da... Service vehicle soon... Nu am aflat daca de vina este termostatul propriuzis sau senzorul incorporat in el... Consumul de combustibil creste mult atunci cand functioneaza ventilatorul...
  • gheorghita.cristian

  • Mesaje scrise: 70
  • Locatie: Bucuresti
  • Masina: Insignia din 2018
  • Status: Offline
  • Cont inregistrat in: 01 Jun 2012

  • Garaj Mesaj Privat
Multumesc pentru informatii. O sa trec pe la EDS sa mai platesc o rata Smile
  • csoreanu

  • Mesaje scrise: 22
  • Locatie: Iasi
  • Masina: Crossland X din 2018
  • Status: Offline
  • Cont inregistrat in: 03 Apr 2013

  • Garaj Mesaj Privat
Stie cineva care sunt temperaturile si pragurile aferente de declansare pentru ventilator/radiator pentru Astra H cu Z13.DTH (1.3 diesel...)? La mine nu pleaca nimic pana la 100 de grade. Pe la 80 - 85 imi apare in bord "coolant level", desi lichid este. Iar daca pornesc/activez AC-ul, porneste totusi ventilatorul de pe la 80 de grade. Peste iarna nu a fost o problema, dar vine caldura...
  • Tiaz

  • Mesaje scrise: 1,142
  • Locatie: Bucuresti
  • Masina: Astra Z 17 DTR din 2008
  • Status: Offline
  • Cont inregistrat in: 23 Jan 2009

  • Garaj Mesaj Privat
La 98 de grade intra prima treapta de racire, cu conditia sa nu ai ac-ul pornit. Cand temperatura scade la 92-93 de grade ventilatorul se opreste.

Bafta
  • csoreanu

  • Mesaje scrise: 22
  • Locatie: Iasi
  • Masina: Crossland X din 2018
  • Status: Offline
  • Cont inregistrat in: 03 Apr 2013

  • Garaj Mesaj Privat
Am inteles - inseamna ca, de fapt, comportamentul motorului/ventilatorului e ok. Dar atunci de ce primesc warningul cu "coolant level" cand motorul ajunge pe la 80 - 85? O fi senzorul din vasul de expansiune defect?
  • catastefan

  • Mesaje scrise: 5,775
  • Locatie: Galati
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jan 2012

  • Garaj Mesaj Privat
Exact.
  • IGheorghe273

  • Mesaje scrise: 1
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 28 Jun 2017

  • Garaj Mesaj Privat
Salut,
Am cumparat de curand o Corsa C din 2002, 1.2 pt sotia mea. Acum vreo 2 zile pe caldurile astea i-a fiert apa, dupa o prima verificare am vazut ca era o siguranta arsa care pune in functiune electroventilatorul. Am schimbat acea siguranta, dar daca merg cu masina 5 minute cu ac-ul pornit arde din nou siguranta. Ventilatorul functioneaza.
Si e normal ca pe treapta 0 cu ac pornit sa bage aer rece ca si cum ar fi pe treapta 1? Precizez ca treapta 2 nu functioneaza.
Care ar putea fi problema? Electroventilatorul sa se invarta mai greu si sa solicite mai mult curent? Sau vreun scurt pe la rezistente trepte?
  • Gilmour

  • Mesaje scrise: 6
  • Locatie: Cluj
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 04 Feb 2014

  • Garaj Mesaj Privat
Salut tuturor,

Am o Insignia benzina 1.6L (2014) si de o saptamana se porneste ventilatorul chiar daca motorul a mers doar 2-3 min. Nu am avut AC-ul pornit si ventilatorul a continuat sa mearga inca 2-3 min dupa oprirea motorului, in conditiile in care afara au fost sub 10 grade.

Am sunat la service si mi-au spus ca au mai avut raportari similare dar la investigatii nu au aparut nici un fel de erori logate. Nu am remarcat alte modificari de comportament (putere, consum etc.)

Aveti vreo idee ce ar putea fi?


Multumesc.
  • big_electro61

  • Mesaje scrise: 4,483
  • Locatie: Alta tara
  • Masina: Astra Z13DTH din 2008
  • Status: Online
  • Cont inregistrat in: 24 Oct 2008

  • Garaj Mesaj Privat
Senzor temperatura lichid racire citeste eronat,situatie in care electroventilatorul functioneaza deoarece a fost atins pragul de functionare...,e doar o posibilitate...
  • Florian_Florinel

  • Mesaje scrise: 11
  • Locatie: Brasov
  • Masina: Astra Z16XER din 2009
  • Status: Offline
  • Cont inregistrat in: 01 Aug 2018

  • Garaj Mesaj Privat
Buna seara si La multi ani. Sunt mai nou pe forum, am cautat dar nu am gasit ceea ce ma intereseaza. Daca ma poate lamuri cineva ii multumesc anticipat. Am un Opel astra H z16xer 2009 si ventilatorul de pe radiatorul de racire imi pleaca doar la turatie mare. Am in dotare o interfata opcom si as dori sa fac un test la ventilator sa vad daca functioneaza in toate treptele dar nu stiu daca operatiunea se face cu motorul pornit si daca imi poate spune cineva ordinea, adica pus contact>conectat interfata>etc...Multumesc.

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata