Ai uitat parola?


  • Claudyu1812

  • Mesaje scrise: 2
  • Locatie: Olt
  • Masina: Astra Z18XE din 2001
  • Status: Offline
  • Cont inregistrat in: 04 Jun 2014

  • Garaj Mesaj Privat
Salut ,
Am un Opel Astra G Bertone 1.8 , 16v (Z18XE) din anul 2001 si am observat ca am probleme cu pornirea! Sad
Atunci cand ii dau la automat , exista momente cand nu porneste cum trebuie , adica invarte motorul vreo 2-3 secunde .Tin sa mentionez ca aceasta problema cu pornirea nu este mereu , este foarte rar , dar destul de enervant !
M-am interesat , am intrebat diferite persoane care se mai pricepe si am ajuns la urmatoarele optiuni!
1. Curatarea EGR-ului – Mi-a spus un prieten care se mai ocupa cu masinile , ca s-ar putea sa fie din cauza EGR-ului , si trebuie curatat . Am zis ca incerc si aceasta solutie , m-am uitat la un tutorial cum se desface si cum se curata EGR-ul si m-am dus la masina pentru a face curatarea , dar surpriza a fost ca , nu am gasit EGR-ul Smile Am cautat pe net si am aflat ca cica motorul meu ( Z18XE) nu are EGR Neutral
2 .Am mai citit pe diferite forumuri si cica este vorba de un senzor care memoreaza pozitia pistoanelor

"E vorba de pozitia motorului, memorata de ECU in momentul opririi motorului. Daca ECU memoreaza pozitia, la urmatoarea pornire ECU stie exact care este urmatorul cilindru cu ciclu complet admisie-compresie-explozie si practic motorul porneste la sfert de cheie. Daca ECU nu memoreaza pozitia, ea trebuie initializata folosind senzorii de pozitie ai motorului (arbore cotit + arbore cu came) si atunci poate dura ceva mai mult pornirea (motorul trebuie rotit cel putin un ciclu complet: 2 rotiri arbore cotit /1 rotire arbori cu came)."

Cine stie si a mai intampinat aceasta problema , va rog ajutati-ma !
P.S : Scuzati-ma daca am facut ceva gresit , sunt nou pe forum
  • Dariescu Claudiu

  • Mesaje scrise: 960
  • Locatie: Iasi
  • Masina: Astra Z18xe din 2003
  • Status: Offline
  • Cont inregistrat in: 30 Jun 2008

  • Garaj Mesaj Privat
Intii pune masina la un tester si vezi daca are ceva coduri de eroare stocate, sau incearca testul pseudoagrafa. Apoi ar fi bine sa te uiti la bujii, la clapeta de acceleratie , la debitmetru si bobina de inductie. E posibil sa nu ai EGR , pentru ca nu am nici eu, dar mai sunt si Z18 XE care au( nu am vazut, doar am auzit). Senzorul de care spui tu e senzorul de turatie, dar nu cred sa ai o problema cu el, cu toate ca daca din altele nu e , posibil sa fie si de la el, ca am vazut faza asta la o Corsa.
  • vallyku

  • Mesaje scrise: 193
  • Locatie: Mehedinti
  • Masina: Astra y17dth din 2003
  • Status: Offline
  • Cont inregistrat in: 26 Oct 2009

  • Garaj Mesaj Privat
parerea mea este ca daca senzorul avea ceva pobleme se manifesta si in timpul mersului,intreruperi si porniri mai lungi cand este motorul cald,trebuie verificat si filtrul de benzina sa nu fie murdar si sorbul pompei din rezervor sa nu fie murdar,si curatata cu sprei de contacte fisele si ce mai este pe la instalatia de aprindere,sau chiar bujiile poate sunt putin "obosite",parerea mea....O seara buna
  • Claudyu1812

  • Mesaje scrise: 2
  • Locatie: Olt
  • Masina: Astra Z18XE din 2001
  • Status: Offline
  • Cont inregistrat in: 04 Jun 2014

  • Garaj Mesaj Privat
Fac tot posibilul sa schimb bujiile ! si o sa revin cu noi informatii !

P.S : Are importanta ce fel de bujii pun ? Adica daca trebuie un model anume pentru masina mea ?
  • romi2

  • Mesaje scrise: 97
  • Locatie: Prahova
  • Masina: Vectra x20xev din 1996
  • Status: Offline
  • Cont inregistrat in: 19 Jul 2007

  • Garaj Mesaj Privat
Salut! In mod normal niste bujii uzate sau de proasta calitate afecteaza in mod direct ponirea la rece, dar mai ales la cald. Recomand NGK sau Champion ,chiar daca sunt mai scumpe ,merita. Nu uita, daca tot schimbi bujii, schimba si filtru aer,filtru benzina,ulei+filtru,baga niste aditiv in rezervor si da-i niste ,,talpa" pe centura poate se mai curata sistemul de alimentare si catalizatorul, si dupa aceea du-te la tester (este necesar)
  • yulian28

  • Mesaje scrise: 2
  • Locatie: Olt
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 30 Oct 2013

  • Garaj Mesaj Privat
Om calumea cel care ti-a zis prima oara de bujii Very Happy
http://www.pieseautoploiest...opel-gm-12-14-000
  • mariomexi

  • Mesaje scrise: 1
  • Locatie: Bucuresti
  • Masina: Astra Z18XE din 2001
  • Status: Offline
  • Cont inregistrat in: 27 Sep 2017

  • Garaj Mesaj Privat
Am un opel astra g 1.8 16 v 125 cp si am avut aceiasi problema.imi pornea foarte greu sau daca pornea si opream dupa o porneam din nou de abia din a doua cheie o lua.am curatat clapeta de acceleratie era foarte murdara si de atunci nu mai am nici o problema la pornire.incearca sa i cureti clapeta.bafta!
  • BSoryn871

  • Mesaje scrise: 5
  • Locatie: Timis
  • Masina: Astra 18zxe din 2005
  • Status: Offline
  • Cont inregistrat in: 19 Mar 2018

  • Garaj Mesaj Privat
Am aceeași problema cu pornire. Pornește la a doua cheie. Am curãțat clapeta i-am schimbat senzori de la axa cu came, de pe arborela cotit, sonda lambda și tot asa face. Menționez ca am un opel astra bertone 1.8 16v 125cp. Un sfat sau o idee ca sã mai fac va rog.

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata