Ai uitat parola?


  • dan cristi

  • Mesaje scrise: 474
  • Locatie: Bucuresti
  • Masina: Astra y17dt din 2002
  • Status: Offline
  • Cont inregistrat in: 04 Aug 2014

  • Garaj Mesaj Privat
Salut!Imi ramane becul "masinuta cu cheita" aprins pentru 4-5 minute la prima pornire din zi,i-am facut testul cu pedalele si mi-a rezultat eroarea P0380.Ok,e clar ca am vreo bujie incandescenta arsa,probabil.Dupa cele 4-5 min,martorul se stinge si nu se mai aprinde.Motorul porneste foarte bine,trage bine,urca in ture exact cum trebuie,nu da cu fum,dar masina se limiteaza la 150 km/h,viteza pana la care ajunge destul de repede.Nu imi aprinde nici un martor in bord,se comporta ca si cand ar fi limitat din fabrica la 150 km/h.Aveti idee de la ce poate fi?E posibil ca de la bujii incandescente arse sa faca chestia asta?Mentionez ca nu am alta eroare stocata decat cea de mai sus..Astra G 1.7 dti
  • vallyku

  • Mesaje scrise: 193
  • Locatie: Mehedinti
  • Masina: Astra y17dth din 2003
  • Status: Offline
  • Cont inregistrat in: 26 Oct 2009

  • Garaj Mesaj Privat
eroarea nu cred ca are legatura cu faptul ca nu iti trace de viteza aia,ce recomand eu este o diagnoza a parametrilor in timp real,eu cred ca de vina este de fapt turbina care nu mai face presiune suficienta sau scapa presiune pe undeva,pe la garnitura de admisie,sau colier mai slab sau etc....
  • dan cristi

  • Mesaje scrise: 474
  • Locatie: Bucuresti
  • Masina: Astra y17dt din 2002
  • Status: Offline
  • Cont inregistrat in: 04 Aug 2014

  • Garaj Mesaj Privat
Multumesc pentru raspuns,vallyku!Chestia e ca se simte foarte bine cand intra turbina,dupa 2000 de ture trage motorul super bine.Ma gandeam sa-i curat egr-ul pentru ca nu l-a curatat nimeni in ultimii 6 ani(in care masina a facut 72000 km).Furtunul de la intercooler este putin umed de ulei,dar am inteles ca asta nu e o problema,si mai toate motoarele astea mai dau cu putin ulei pe acolo..O sa-i schimb la sfarsitul saptamanii distributia si filtrele si o sa ma apuc sa curat si egr-ul ala,mai ales ca sunt niste tutoriale foarte explicite pe forum,apoi o sa vad daca se rezolva si chestia asta..
  • vallyku

  • Mesaje scrise: 193
  • Locatie: Mehedinti
  • Masina: Astra y17dth din 2003
  • Status: Offline
  • Cont inregistrat in: 26 Oct 2009

  • Garaj Mesaj Privat
da o curatirea a egrului chiar este recomandata,verifiacarea treaseelor de vacum sa nu ai furtune sparte,a selenoidurilor sa nu ramana putin pe deschis si sa ai vacum permanent la egr si la capsula vacumatica de la turbo,sunt chestii elementare care se pot face acasa cu minim de cunostinte,prezenta uleiului pe furtunele de la turbo este cam normala,nu este o problema,bine,sa nu fie in exces,am aceasi motorizare pe masina mea si sunt multumit de ea,bine cu unele modificari.Sa auzim de bine
  • dan cristi

  • Mesaje scrise: 474
  • Locatie: Bucuresti
  • Masina: Astra y17dt din 2002
  • Status: Offline
  • Cont inregistrat in: 04 Aug 2014

  • Garaj Mesaj Privat
Salut!Revin cu cateva noutati in legatura cu problema pe care o am.I-am schimbat distributia(curea Gates,role-INA),filtrele(motorina,aer,ulei) ulei(Castrol Edge 5W-40),i-am curatat EGR-ul(a fost o mizerie de nedescris acolo,din pacate mizeria din galeria de admisie nu am reusit sa o curat,asta implicand automat demontarea ei si nu am avut timp si pentru asta) si se simte o diferenta clara in felul in care trage motorul,e mult mai bine acum!Asta se datoreaza filtrului de combustibil,pentru ca toate aceste operatiuni le-am facut in zile diferite si diferenta a fost sesizabila dupa inlocuirea filtrului de combustibil.Curatarea EGR-ului nu a fost sesizabila,dar sigur motorul "respira" mai bine.Toate operatiunile le-am facut singur,cu ajutorul informatiilor de pe ClubOpel!Nu am reusit s-o calc mai mult de 130 km/h,deci nu stiu daca acum depaseste 150 sau nu.I-am verificat axul turbinei si nu are joc,deci este in parametrii.I-am schimbat releul bujiilor si eroarea P0380 inca persista,deci nu releul este de vina.Ciudat este ca am verificat bujiile incandescente cu Ohm-metrul,iar valorile au fost 7,7,17,7 Ohmi(de la distributie spre volanta).Bateria de la aparatul de masura e pe duca(arata aprox 5 Ohmi in scurt pe electrozi),deci cred ca eroarea P0380 este datorata bujiei cilindrului nr 3,care are o valoare diferita fata de celelalte.Masina porneste intodeauna la sfert de cheie,deci e exclus ca toate bujiile sa fie defecte.Nu inteleg cum naiba bujia aia are o rezistenta mai mare fata de celelalte,daca era arsa era o chestie,dar cresterea rezistentei e cel putin ciudata pentru mine!Poate stiti voi de ce se intampla chestia asta!In curand o sa imi vina interfata Op-com,sa vad valoarea parametrilor in timp real.O sa va spun ce valori o sa obtin la test!O sa inlocuiesc si bujia aia,sa vedem daca dispare eroarea P0380.Va tin la curent cu noutatile!O seara buna tuturor si multumesc pentru sfaturi!Cateva poze cu schimbarea distributiei..Mercedesul e fosta mea masina(a ramas in familie,e la frate-miu..Smile)
  • dan cristi

  • Mesaje scrise: 474
  • Locatie: Bucuresti
  • Masina: Astra y17dt din 2002
  • Status: Offline
  • Cont inregistrat in: 04 Aug 2014

  • Garaj Mesaj Privat
Am incercat azi sa inlocuiesc bujia buclucasa.Am plecat spre masina inarmat cu cricket de 3/4,prelungitor,cardan pentru cricket,tubulara lunga de 12,si binenteles cu speranta ca n-o sa rup bujia in chiulasa(cele trei cruci de rigoare,rugaciuni si alte alea)..E,n-am rupt bujia,in schimb am rupt prelungitorul si cardanul cricketului,fara macar ca bujia sa se miste de pe locul ei.Parca e sudata acolo!Si am mai lasat-o si sa stea 24 h cu o balta de WD-40 la baza ei..Ce sa fac in continuare,ca am cam ramas fara idei? Mad
  • dan cristi

  • Mesaje scrise: 474
  • Locatie: Bucuresti
  • Masina: Astra y17dt din 2002
  • Status: Offline
  • Cont inregistrat in: 04 Aug 2014

  • Garaj Mesaj Privat
Dupa 2 ani de zile,am inlocuit azi,in sfarsit,toate cele 4 bujii.Am pus Beru.Cele 3 bujii care aveau valoare identica pe aparatul de masura s-au desfacut usor.Cea care imi daduse valoarea de 17 ohmi a fost si cea care s-a rupt in chiulasa.Noroc ca s-a rupt in curte la Bunicu(am fost prevazator),si el a scos-o fara probleme.O sa vad maine dimineata daca mai apare becul de eroare.Sa nu ma intrebati de ce a durat 2 ani sa le schimb:-)
  • dan cristi

  • Mesaje scrise: 474
  • Locatie: Bucuresti
  • Masina: Astra y17dt din 2002
  • Status: Offline
  • Cont inregistrat in: 04 Aug 2014

  • Garaj Mesaj Privat
Eroarea a disparut cu desavarsire.De la bujia nr 3 imi tot aparea martorul ala.

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata