Ai uitat parola?


  • soryn0314

  • Mesaje scrise: 28
  • Locatie: Mehedinti
  • Masina: Zafira din 2001
  • Status: Offline
  • Cont inregistrat in: 18 Nov 2013

  • Garaj Mesaj Privat
Salut
Nu imi mai merge bricheta portbagaj,a mers si nu stiu care este siguranta .
Am manualul de utilizare al masini in Italiana si nu spune nimic despre siguranta,adica ce nr are
Care ma poate ajuta si pe mine ?

Mentionez ca am Opel Zafira 2001 Y20DTH
  • soryn0314

  • Mesaje scrise: 28
  • Locatie: Mehedinti
  • Masina: Zafira din 2001
  • Status: Offline
  • Cont inregistrat in: 18 Nov 2013

  • Garaj Mesaj Privat
Am rezolvat problema
Puteti da close
  • mihaidarie

  • Mesaje scrise: 558
  • Locatie: Bucuresti
  • Masina: Zafira z16xe din 2002
  • Status: Offline
  • Cont inregistrat in: 17 Feb 2013

  • Garaj Mesaj Privat
cum ai rezolvat? ar fi normal sa ne spui si noua, pt ca urmatorul in situatia ta, sa nu mai intrebe si ca si tine! Eu nu am bricheta in portbagaj. am mufa in interior si capac la locas. As vrea sa pun si eu bricheta pt ca stiu ca este alimentata fara contact. Astept cateva vorbe ajutatoare, multumesc.
  • T.ion

  • Mesaje scrise: 3,415
  • Locatie: Alta tara
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 27 Feb 2014

  • Garaj Mesaj Privat
A gasit siguranta nr. 36 20A tu ce crezi.
  • taxi43edy

  • Mesaje scrise: 825
  • Locatie: Bucuresti
  • Masina: Zafira Z18XE din 2002
  • Status: Offline
  • Cont inregistrat in: 23 Apr 2009

  • Garaj Mesaj Privat
E simplu sa pui bricheta in portbagaj, gasesti o bricheta completa la dezmembrari o introduci in locas si bagi mufa in ea, si gata bricheta
  • mihaidarie

  • Mesaje scrise: 558
  • Locatie: Bucuresti
  • Masina: Zafira z16xe din 2002
  • Status: Offline
  • Cont inregistrat in: 17 Feb 2013

  • Garaj Mesaj Privat
Multumesc frumos! Voi verifica si siguranta 36. Stima.
  • Z.adrian

  • Mesaje scrise: 36
  • Locatie: Tulcea
  • Masina: Zafira Y20DTH din 2004
  • Status: Offline
  • Cont inregistrat in: 16 Aug 2008

  • Garaj Mesaj Privat
Salut,

Cred ca siguranta 36 este doar pentru priza de bricheta de la bord nu si pentru cea din portbagaj.
Si eu conduc o Zafira si am aceiasi problema : lipsa tensiunii la priza din portbagaj.
Cea din bord este Ok si este protejata intradevar de siguranta 36.
  • soryn0314

  • Mesaje scrise: 28
  • Locatie: Mehedinti
  • Masina: Zafira din 2001
  • Status: Offline
  • Cont inregistrat in: 18 Nov 2013

  • Garaj Mesaj Privat
o sa iti spun maine mai exact care este siguranta,ca nu mai tin minte
  • RNY

  • Mesaje scrise: 36
  • Locatie: Tulcea
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 05 Dec 2014

  • Garaj Mesaj Privat
la mine cand scot releul acela verde ,releul cu nr 13 asa e la mine in schema,nu imi mai merge nici priza din portbagaj nici luminile habitaclu (in afara de lumina din fata,care e actionata din stanga bordului).
  • T.ion

  • Mesaje scrise: 3,415
  • Locatie: Alta tara
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 27 Feb 2014

  • Garaj Mesaj Privat
de acesta verde cred ca spui.
R10 - Releu intrerupere.

Din ce am cautat...
Siguranta nr.33 => Releu K154 => X43 mufa (Accessory socket) cred.
  • T.ion

  • Mesaje scrise: 3,415
  • Locatie: Alta tara
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 27 Feb 2014

  • Garaj Mesaj Privat
Releul K154... nu pare sa fie in Tablou.
Daca nu este in tablou unde este?
....


Ultima modificare facuta de T.ion la Mie 10 Dec, 2014 11:19 pm
  • RNY

  • Mesaje scrise: 36
  • Locatie: Tulcea
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 05 Dec 2014

  • Garaj Mesaj Privat
fara acest releu nu imi mai functioneaza priza spate si iluminare habitaclu+torpedou,cum am mai spus,dar daca il montez ,imediat ce il introduc,se activeaza,face in "tac" si functioneaza tot ceea ce nu functiona,iar daca il scot se dezactiveaza.Problema e ca daca il las montat,imi termina bateria(ajunge la 12.1v in 24 de ore) si incarcarea cu motorul pornit este mai mare cu el(14.4-14.5v), decat fara el( 14.0v-14.1v). Mentionez ca daca scot siguranta nr 22,se opreste si el dar mi se opreste si tot bordul,turometru etc! De ce oare? va rog sa ma ajutati si pe mine,ca nu stiu ce sa ii fac! Trebuie sa mai spun ca,cu releul montat si cu motorul oprit si masina incuiata,am un consum de 1.07 Amp. Daca il scot,am consum 0.07 A,si totul e bine mersi! Bateria nu are nimic,am scos borna "-" si am lasato 1 zi ,peste noapte si dimineata arata 12,5,deci bateria e ok,zic eu!
  • RNY

  • Mesaje scrise: 36
  • Locatie: Tulcea
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 05 Dec 2014

  • Garaj Mesaj Privat
de curiozitate, Domnule Tataru Ion,daca puteti sa ma ajutati si pe mine astfel,am vazut ca aveti exact acelasi tip de Zafira. Sa scoateti releul acela verde si sa vedeti daca face acel zgomot (tac) si apoi cand il introduceti. Daca cu el montat ,aprindeti iluminatul din mijloc,deasupra banchetelor,sau laterale,sau lumina torpedou, Daca se aude acel "tac ". Va multumesc!
  • T.ion

  • Mesaje scrise: 3,415
  • Locatie: Alta tara
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 27 Feb 2014

  • Garaj Mesaj Privat
Verifica siguranta nr.28

Deci K155 (releul verde)
Siguranta nr.28 => K155 (releul verde) => de aici pleaca spre:

- Multitimer (aici ai de cautat, relee... lumini, faruri, semnalizare, iluminat etc.)
Cred ca ai un consumator ascuns vezi care este, sau un releu dus, fire electrice uzate...
- iluminare habitaclu.
- Si spre Relu K154

Zafira A: Tabloul de sigurante
Verifica toate sigurantele si "releele din randul de sus faci rocada intre ele."
Multitimer lucreaza cu mai multe sigurante... (nr.21, 24, 18, 29, 22 etc.)
Cam toate luminile intra in el.

Verifica si burdufurile de la toate usile, sa nu ai fire rupte.



Ultima modificare facuta de T.ion la Joi 11 Dec, 2014 1:03 am, modificat de 22 ori in total
  • taxi43edy

  • Mesaje scrise: 825
  • Locatie: Bucuresti
  • Masina: Zafira Z18XE din 2002
  • Status: Offline
  • Cont inregistrat in: 23 Apr 2009

  • Garaj Mesaj Privat
Poate fi un scurt pe acel cablaj sau releu defect
  • RNY

  • Mesaje scrise: 36
  • Locatie: Tulcea
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 05 Dec 2014

  • Garaj Mesaj Privat
am verificat toate sigurantele,le-am scos. Doar atunci cand scot siguranta 22 se dezactiveaza releul,atat. Precizez ca atunci cand il scot,totul functioneaza(semnalizarile,fara lunga scurta,tot) numai iluminatul habitaclului nu merge si priza din portabagaj. Am sa desfac azi bordul,partea din fata si o sa misc de fire,cabluri ,poate reusesc ceva. Va tin la curent. Multumesc!
  • T.ion

  • Mesaje scrise: 3,415
  • Locatie: Alta tara
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 27 Feb 2014

  • Garaj Mesaj Privat
Ai incercat o proba cu alt releu?
Din ce vad eu siguranta 28 ar trebui sa opreasca releul.
Verifica si becul din torpedou si el este pe acest releu.
  • T.ion

  • Mesaje scrise: 3,415
  • Locatie: Alta tara
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 27 Feb 2014

  • Garaj Mesaj Privat
cu releul montat si cu motorul oprit si masina incuiata,am un consum de 1.07 Amp. Daca il scot,am consum 0.07 A,si totul e bine mersi!

Verifica si butonul de avarie, siguranta nr.22 si 29 duce spre el, dupa care intra in Multitimer.
(apasa pe el de mai multe ori si masoara, verifica si luminile de avarie daca lucreaza bine.)
Nu stiu cum se testeaza butonul de avarie. (in el are 3 intrerupatoare plus un bec si o rezistenta asa ca vezi.)
Scoate pe rand sigurantele nr.22 si 29, si vezi. cele doua comunica cu butonul de avarie.

Cand scoti siguranta nr.22 consumul (descarcarea bateriei mai exista sau nu.) dar cand scoti siguranta nr.29?
atunci ai de verificat butonul de avarie, luminile de avarie, releele, sau Multitimer.

Daca gasesti un Multitimer de proba, ca sa il elimini din cauze.
Si verifica tot ce este lumina in masina. (noaptea cand este bezna, asa vezi mai bine daca ai consumatori)
Verifica toate sigurantele si "releele din randul de sus faci rocada intre ele."
Daca stii ca ai schimbat/umblat, de curand becuri la iluminat incepe de acolo... (bec semnalizare, bec far etc..)
  • RNY

  • Mesaje scrise: 36
  • Locatie: Tulcea
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 05 Dec 2014

  • Garaj Mesaj Privat
Am verificat toate burdufurile cu cabluri,iar la haion era un fir maro taiat,cred ca era masa principala,ca sa nu isi faca masa prin tabla. L-am cositorit si izolat. Mai era si un fir albastru putin dezizolat,probabil ca faceau contact cele 2 fire si aveam consum.Acum am observat urmatoarele: am scos izolatia la releul verde,ca sa vad cand este in functiune si cand este oprit. Mi-a spus un electrician ca dupa ce incui masina dupa cateva sec. tre sa se opreasca si releul. m-am incuiat in masina ,si dupa 5 sec sa oprit releul. Am incercat si cu borna scoasa,pentru a masura daca mai fura curent. Am incuiat masina si dupa 5 sec aveam un consum de 0,01 A,si cateaodata arata 0.00A. Cred ca am rezolvat problema. Am lasat bateria dupa o tura de oras,circa 8 km(arata 12.8V)sa se linisteasca si sa vad cat va arata . La ora 10 00 am,arata 12,3A. Totusi este cam putin dupa o noapte ,bateria are 1 an.Oare sa fi avut de suferit? E ok sa arate asa putin? Nu au fost mai putin de 2 grade C noaptea. Mai am o dacie,si am lasat-o 2 zile nepornita ,la -3 grade si imi arata 12,5 (bateria la dacie e tot de 1 an). Multumesc pentru raspunsuri si sfaturi si astept un sfat pentru baterie!
  • T.ion

  • Mesaje scrise: 3,415
  • Locatie: Alta tara
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 27 Feb 2014

  • Garaj Mesaj Privat
Fa rocada intre bateri la masini si vezi.

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata