Ai uitat parola?


  1. Home
  2. Probleme Tehnice
  3. Motoare Benzina
  • danielddd

  • Mesaje scrise: 602
  • Locatie: Botosani
  • Masina: Astra z16se din 2002
  • Status: Offline
  • Cont inregistrat in: 26 Nov 2010

  • Mesaj Privat
Salut.Mi-a aparut o mica bataie cand incepe motorul sa se incalzeasca (inainte era invers,facea dimineata la prima cheie,dar o opream si o porneam iarasi si nu se mai auzea..banuiam un tachet),acum cand incepe sa se incalzeasca motorul,se aude usor sesizabil la ureche,bataia specifica Z16SE- urilor.Am desfacut astazi distributia ca tot trebuia sa o schimb,si termostatul,si am dat jos si axul cu came(fara sa misc chiulasa,doar am scos prezoanele ei...sper sa nu afecteze nimic).Initial am zis ca sigur sunt tachetii hidraulici.I-am dat jos si am inceput sa ii apas cu forta sa vad care are joc,daca umbla vreunu...nimic.totul teapan.Cand am sters apoi culbutorii,am vazut pe 3 dintre ei uzura destul de mare,ca un sant sapat in ei.E posibil sa mi se auda bataia aia din cauza lor? La relanti abia se aude,tre sa stai langa motor,dar daca o turez pe la 2300-2500 atunci se aude tare,iar daca urc pe la 3000 nu se mai aude.Va pun poze sa vedeti cum arata aia uzati.Linia rosie continua reprezinta uzura si cea rosie punctata e cum ar trebuie sa fie ei de fapt,cum sunt ceilalti.
Skip Ads 60 min (0/3)

  • gabytzuxxl

  • Mesaje scrise: 1,030
  • Locatie: Bucuresti
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 03 Jul 2009

  • Mesaj Privat
De ce ai desfacut prezoanele ? Shocked
  • danielddd

  • Mesaje scrise: 602
  • Locatie: Botosani
  • Masina: Astra z16se din 2002
  • Status: Offline
  • Cont inregistrat in: 26 Nov 2010

  • Mesaj Privat
pai altfel nu iese axul cu came sa pot ajunge la tacheti si culbutori.//
Mai am o intrebare pentru cei care se pricep...Eu am modelul de culbutori,cel care se vede in poza. Am mers sa comand altii la magazin si mi-a gasit doar modelul care se vede in poza de mai jos,cel din stanga,cu gaura deasupra.E vreo problema daca ii pun toti la fel,modelul asta cu gaura in cap? sunt aceeasi dimensiune,doar asa imi gaseste programul de cautare de la magazinul de piese auto.Axul cu came nu are uzura.
  • opel_rsi

  • Mesaje scrise: 85
  • Locatie: Satu Mare
  • Masina: Astra Z17DTJ din 2008
  • Status: Offline
  • Cont inregistrat in: 07 Aug 2013

  • Mesaj Privat
@danielddd
La motorul meu de X12XE, cand am schimbat culbutorul rupt, am comandat Ruville. Nu avea aceeasi forma si aspect ca cel original cu care a venit din fabrica (produs de INA). Am returnat si am cerut INA, insa arata la fel ca Ruville. Ambele aveau aceeasi dimensiune ca cel original, si intr-adevar erau compatibile. Daca sunt de aceeasi dimensiune nu ar trebui sa-ti faci griji.
  • mecaNIK

  • Mesaje scrise: 2,161
  • Locatie: Anglia
  • Masina: Insignia confidential din 2010
  • Status: Offline
  • Cont inregistrat in: 10 Jan 2007

  • Mesaj Privat
La aceste motoare se blocheaza compensatorul hidraulic si preseaza prea mult in tachet,exista doua variante,se uzeaza ca al tau sau se uzeaza si se arde si supapa pe care o actioneaza....sfatul meu este sa golesti si sa cureti fiecare compensator in parte sa nu ai surprize ori sa se blocheze altul peste ceva timp ori sa-ti ramana supape deschise.
Toti compensatorii astia masivi fac asemenea probleme dupa ce se acumuleaza mizerie in interior...ori se foloseste aditiv de ulei.
P.S. Eu la motoarele astea mai scurm prin canalele de ungere din zona lagarelor axei cu came,iesirea din chiulasa e una singura intr-un colt si se mai infunda ...daca tot ai demontat.
  • danielddd

  • Mesaje scrise: 602
  • Locatie: Botosani
  • Masina: Astra z16se din 2002
  • Status: Offline
  • Cont inregistrat in: 26 Nov 2010

  • Mesaj Privat
Multumesc foarte mult de sfaturi.Mai devreme am mers si am golit tachetii de ulei dar nu am remarcat nimic prea evident.Intr-adevar au fost cativa care s-au golit mai greu ,altii mai usor.Dar dupa ce i-am pus inapoi la locul lor,am apasat usor pe fiecare sa vad cum lucreaza si 7 din ei merg ca si cum ar fi niste pistoane...iar unul merge foarte usor,ca si cum ai apasa pe un arc care e respins imediat inapoi in sus,ceilalti revin mai altfel.Stiu ca toti au arcuri dar asta revine parca mai usor.Am doar 2 tacheti comandati noi,o sa ii pun pe aia dar nu sunt hotarat in locul carora.Referitor la chilasa as vrea sa imi spuna cineva care a mai facut asta,daca am desfacut prezoanele dar nu am miscat absolut deloc chiulasa in sine,o pot strange inapoi fara sa am probleme ulterior?Stau cu grija pana maine cand imi vin culbutorii.In concluzie voi pune 2 tacheti noi si 8 culbutori.Stau cu frica sa nu patesc precum altii de pe forum,dupa ce au schimbat astea ba nu merge motorul rotund,ba apar erori in bord...consum de ulei..si alte belele.

Mai jos o poza in timp ce goleam un tachet.Am pus tachetul in menghina si strangeam un pic,iar slabeam menghina de tot,iar strangeam..strans la simt si urmaream uleiul sa vad cat curge ,pana nu mai curgea deloc si puteam sa strang tachetul in menghina pana la capat invartind menghina cu un deget.
  • luciraica

  • Mesaje scrise: 2,009
  • Locatie: Sibiu
  • Masina: Astra Z14XE din 2001
  • Status: Offline
  • Cont inregistrat in: 29 Oct 2011

  • Mesaj Privat
din cate stiu daca ai slabit prezoanele la chiulasa atunci trebuie puse altele noi...
uite aici tutorial demontare-montare compensatori
http://www.youtube.com/watch?v=ySf0r8GGMOY
  • nicunicu

  • Mesaje scrise: 2,604
  • Locatie: Bucuresti
  • Masina: Zafira z16xe din 2002
  • Status: Offline
  • Cont inregistrat in: 25 Feb 2012

  • Mesaj Privat
dar garnitura de chiulasa cui o lasi?
  • danielddd

  • Mesaje scrise: 602
  • Locatie: Botosani
  • Masina: Astra z16se din 2002
  • Status: Offline
  • Cont inregistrat in: 26 Nov 2010

  • Mesaj Privat
Am schimbat cei 2 tacheti si 8 culbutori.La inceput am tras o spaima cand am pornito ..facea ca tractorul,tacaneala maxima.Am oprit-o si am lasat-o vreo 20 de secunde apoi iar i-am dat cheie...iar tacaneala dar mai putin.Am mai repetat de cateva ori faza asta si incepuse sa se auda din ce in ce mai putin..dar tot se auzea.Am dat iarasi capacul de deasupra axului cu came jos si am apasat cu mana sa vad cati nu sunt inca amorsati...aveam vreo 3.Am pus inapoi la loc capacul si am pornito,lasand-o sa mearga pana nu s-a mai auzit.Acum nu se mai aude nimic,nici nu se aude cand e pornita.Chiulasa...si eu am stat foarte stresat din cauza ei...dar am vorbit cu mai multi mecanici care au zis ca daca nu o misc absolut deloc de pe pozitia ei nu se intampla nimic.Am mers cu masina vreo 15-20 km si nu am presiune pe instalatie,antigel nu pierde,caldura am..sper sa fie buna treaba.Motorul e foarte silentios acum,nici inainte nu se auzea tare,decat la turatie de 2200-2400 rpm dar acum nu se mai aude deloc.Am schimbat si cureaua de distributie si termostatul(l-am luat cu deshidere la 87 de grade...vara e mai de folos asa,cred eu ).
L.E: am uitat sa spun ca si astazi de dimineata pana pe la ora 15:00 am spalat si lasat in decarbusol cei 8 tacheti,tinand cont de ordinea lor..si i-am spalat bine de tot de uleiul vechi.
  • nicunicu

  • Mesaje scrise: 2,604
  • Locatie: Bucuresti
  • Masina: Zafira z16xe din 2002
  • Status: Offline
  • Cont inregistrat in: 25 Feb 2012

  • Mesaj Privat
daca merge bine si nu face probleme este OK
Skip Ads 60 min (0/3)

  • danielddd

  • Mesaje scrise: 602
  • Locatie: Botosani
  • Masina: Astra z16se din 2002
  • Status: Offline
  • Cont inregistrat in: 26 Nov 2010

  • Mesaj Privat
Am desfacut mai devreme cei 2 tacheti pe care i-am inlocuit,de curiozitate sa vad ce-i de capul lor.S-au desfacut usor si dupa ce i-am frecat bine de mizeria lor si niste calamina depusa pe ei,merg absolut ca cei noi,nu agata deloc,merg foarte fin.Acum dupa ce am pus totul la loc imi pare rau ca nu i-am desfacut in acest mod pe toti,sa ii curat si mai bine.Eu i-am pus doar in solutie de curatat si ii goleam si i-ar ii puneam la curatat in soltutie..dar era mai bine sa ii fi desfacut pe toti sa ii curat bine de tot in interior.Voi sti pt data viitoare.
  • mecaNIK

  • Mesaje scrise: 2,161
  • Locatie: Anglia
  • Masina: Insignia confidential din 2010
  • Status: Offline
  • Cont inregistrat in: 10 Jan 2007

  • Mesaj Privat
Operatiunea de curatare,deblocare se face OBLIGATORIU la fiecare demontare a axei cu came deoarece ei se mai pot destinde si bloca la o dimensiune mai mare,apoi exista riscul dupa montaj sa nu porneasca din lipsa de compresie,sa mearga in 2-3,sau sa se uzeze tachetii .Daca este corect facuta si compensatorii impreuna cu gaurile de ungere sunt verificati cu atentie dupa curatare motorul merge mult mai silentios si mai rotund.
  • gigatel30

  • Mesaje scrise: 282
  • Locatie: Vrancea
  • Masina: Astra Z16SE din 2002
  • Status: Offline
  • Cont inregistrat in: 13 Jul 2012

  • Mesaj Privat
Cat de curand (cand o da cadura) am sa fac si eu aceasta operatiune. Mi-am facut o scula speciala dupa niste poze gasite pe net, le-am redus la scara, am luat masurile si gata piesa. Cred ca face operatia de demontare foarte usoara ca in poza. Daca se scot pe rand culbutorii si compensatorii, banuiesc ca axa cu came iese fara a mai slabi prezoanele chiuloasei. Pun aici dimensiunile (in centimetri) poate sunt necesare si altora.

  • danielddd

  • Mesaje scrise: 602
  • Locatie: Botosani
  • Masina: Astra z16se din 2002
  • Status: Offline
  • Cont inregistrat in: 26 Nov 2010

  • Mesaj Privat
In cazul asta trebuie scos prin partea dreapta,partea cea mai buna e ca nu umbli la prezoanele chiulasei.Mi-ar trebui si mie o scula de aia,poate gasesc de cumparat.A2a zi dupa ce am terminat la mine,am schimbat(intamplarea a facut) un tachet la un motor de vw,si am avut ocazia sa vad pt prima data unul spart...efectiv gaura in el iar motorul mergea foarte foarte rau.Ceea ce nu am mai facut la el....nu am golit de ulei ceilalti tacheti si la pornire...a pornit fff greu..cred ca dupa 30 de chei,cu pauza intre ele....motorul se invartea de parca aveam bujiile scoase,toate compresia se pierdea ,supapele fiind deschise in mare parte pentru ca am ridicat axul cu came sa il pot scoate pe cel defect,fiind mai in capat la ultimul piston si astfel ei s-au mai incarcat putin cu ulei,nu am umblat la distributie,doar am avut grija sa nu sara cureaua ,am inlocuit repede piesa defecta si am pus inapoi axul,presand astfel tachetii si mai incarcati cu ulei peste supape,pierzand compresia,dar in final si-a revenit si merge ceas.
  • vasilegl

  • Mesaje scrise: 43
  • Locatie: Galati
  • Masina: Corsa Z12XEP din 2007
  • Status: Offline
  • Cont inregistrat in: 31 Mar 2008

  • Mesaj Privat
Rugaminte pentru danielddd, sau poate stie si altcineva!
Cum se desfac tachetii de tipul celor din poza cu noua postari mai sus (cel prins in menghina)?
Am incercat desfacerea unuia insa nu am reusit, pare capsulat. Eu am Golf 4 motor de 1,4 benzina si tachetul pare a fi la fel.
Multumesc!
  • mecaNIK

  • Mesaje scrise: 2,161
  • Locatie: Anglia
  • Masina: Insignia confidential din 2010
  • Status: Offline
  • Cont inregistrat in: 10 Jan 2007

  • Mesaj Privat
Daca este cel prins in menghina,observi ca este un pistonas (piesa din stanga)intra in cilindru si este asigurat de o siguranta inelara de tabla ,pune-l cu pistonasul in jos si foloseste o cheie fixa cat mai apropiata pe diametrul cilindrului aseaz-o pe siguranta si loveste cheia usor cu un ciocan mic,sare de la prima lovitura ca acea siguranta are niste puncte deformate care se prind intr-un canal de pe cilindru. E usor dupa primul merge repede.ca nu opune mare rezistenta sistemul asta de siguranta.
  • vasilegl

  • Mesaje scrise: 43
  • Locatie: Galati
  • Masina: Corsa Z12XEP din 2007
  • Status: Offline
  • Cont inregistrat in: 31 Mar 2008

  • Mesaj Privat
Multe multumiri mecaNIK!
Am reusit dupa mai multe incercari. Totusi, e posibil ca al meu (de VW) sa fie putin diferit fata de ce mi-ai explicat sau nu am inteles eu bine.
L-am asezat cu pistonul in jos pe o scandura, am introdus o fixa de 11 la mijloc, unde e mai subtire si am lovit la inceput usor apoi tot mai tare insa nu a iesit (ma asteptam sa iasa "camasa exterioara" dinspre piston). In final am intors tachetul cu pistonul in sus, am prins cu un cleste de gatul pistonului iar cheia am fixat-o cu un capat in scobitura de la mijloc iar celalalt capat sub talpa piciorului (tachetul suspendat) si am lovit in cheie. Doar asa am reusit. Dupa ce a iesit am vazut si siguranta inelara (un inel de sarma subtire) fixata catre capatul de jos a pistonului.
Totusi cred ca metoda mea e cam brutala, daca tachetul tau e la fel mai spune-mi odata cum si unde sa lovesc, la mine nu e vizibila siguranta decat dupa demontare.
Multumesc inca odata!
  • TFlorin984

  • Mesaje scrise: 2
  • Locatie: Arad
  • Masina: Meriva Z16SE din 2004
  • Status: Offline
  • Cont inregistrat in: 05 Mai 2018

  • Mesaj Privat
Si eu am problema asta,nu stiu ce sa mai fac,am tot schimbat pe culbutori si uzura apare din nou,folosesc ulei GM-5W-30.
  • Ghita Florian

  • Mesaje scrise: 3
  • Locatie: Pitesti
  • Masina: Astra Z16SE din 2003
  • Status: Offline
  • Cont inregistrat in: 06 Oct 2021

  • Mesaj Privat
Salut! Eu am p„țit asta si ma tot Óntrebam cum s-au ars supapele
  • Ghita Florian

  • Mesaje scrise: 3
  • Locatie: Pitesti
  • Masina: Astra Z16SE din 2003
  • Status: Offline
  • Cont inregistrat in: 06 Oct 2021

  • Mesaj Privat
Salut! Eu am p„țit asta si ma tot Óntrebam cum s-au ars supapele
Skip Ads 60 min (0/3)

  1. Home
  2. Probleme Tehnice
  3. Motoare Benzina

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR