Ai uitat parola?


  1. Home
  2. Opel Astra
  3. Astra H
  • ghotycul

  • Mesaje scrise: 53
  • Locatie: Iasi
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 03 Jul 2014

  • Mesaj Privat
Salut.
Ieri dupa ce am pornit masina si am lasat sa mearga la relanti 2 min , am plecat la drum dar dupa 1000m sa aprins becul check engine . Am oprit motorul , am pornit din nou si nu se mai stinge.
Azi dimineata am mers sa ii fac testul cu pedalele (frana si acceleratie concomitent apoi contact) sa vad de cate ori clipeste becul de la check engine.

Nu a clipit deloc dar s-a aprins engine management lamp si imediat s-a stins.

La prima cheie a dat sa porneasca , la urmatoarea cheie a murit de tot , pana si indicatorul de motorina ramane lipit jos si clipeste cum ar fi gol rezervorul. Ma gandesc sa nu fi facut condens in rezervor si sa fi inghetat motorina (am pus motorina buna la -30) , am in jur de 10 litri.
Skip Ads 60 min (0/3)

  • ghotycul

  • Mesaje scrise: 53
  • Locatie: Iasi
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 03 Jul 2014

  • Mesaj Privat
astra h 1.7 CDTI 74kw / 2005
  • Goteru

  • Mesaje scrise: 127
  • Locatie: Bucuresti
  • Masina: Astra 17 DTL din 2005
  • Status: Offline
  • Cont inregistrat in: 01 Dec 2014

  • Mesaj Privat
eu am avut problema asemanatoare pana sa schimb bateria... ramaneau ceasurile jos, dadeam contact abea invartea plus ca in momentul in care dadea de cheie imi plapaiau becurile... Am schimbat baterie si totul a mers bine.
Dar la testul cu pedalele nu trebuie neaparat sa numeri de cate ori se stinge becul, poti vedea erorile apasand pedalele pui contact iar in display`ul ala mic de sub ceasul rezorvorului incep sa iti apara erori ECN.
  • ghotycul

  • Mesaje scrise: 53
  • Locatie: Iasi
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 03 Jul 2014

  • Mesaj Privat
Nu imi apar errori in acel display mic , am resetat "InSP" . O sa incerc sa iau curent de la un vecin , totusi daca bateria e moarta nu trebuia sa dea ceva semne de imbatranire si inainte sa pice ? Sau daca pica bateria nu trebuia sa ma avertizeze in bord ?
  • Goteru

  • Mesaje scrise: 127
  • Locatie: Bucuresti
  • Masina: Astra 17 DTL din 2005
  • Status: Offline
  • Cont inregistrat in: 01 Dec 2014

  • Mesaj Privat
Pe mine in bord nu m`a anuntat, iar pe frigul asta e posibil sa pice de`odata.
Din ce am citit in cartea masinii semnul de la baterie din bord se aprinde cand pui contactul si se stinge la cateva secunde dupa ce pornesti motorul. Daca bateria e descarcata sau nu se incarca atunci se aprinde in bord semnul respectiv. Eu unu am mers pe baterie 10 min, am ramas faca curent la masina de nici servo nu mai aveam si nu s-a reaprins semnul din bord
  • ghotycul

  • Mesaje scrise: 53
  • Locatie: Iasi
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 03 Jul 2014

  • Mesaj Privat
Am reusit sa o pornesc , bateria moarta. Ma bucur ca este bateria si nu are altceva. Acum nu inteleg de ce ramane check in aprins , e posibil sa fie din cauza ca am antigel sub limita ?
Maine o sa completez !
  • AndrewBv

  • Mesaje scrise: 1,196
  • Locatie: Brasov
  • Masina: Astra Z17DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 17 Nov 2009

  • Mesaj Privat
Fa testul cu pedalele si vezi ce coduri de eroare o sa iti apara.
  • ghotycul

  • Mesaje scrise: 53
  • Locatie: Iasi
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 03 Jul 2014

  • Mesaj Privat
am facut si nu clipeste deloc , s-a aprins engine management lamp si imediat s-a stins.
  • AndrewBv

  • Mesaje scrise: 1,196
  • Locatie: Brasov
  • Masina: Astra Z17DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 17 Nov 2009

  • Mesaj Privat
Nu trebuie sa clipeasca, acolo unde este afisat nr de km, iti vor aparea coduri de eroare. ex : ECM XXXXXX
  • ghotycul

  • Mesaje scrise: 53
  • Locatie: Iasi
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 03 Jul 2014

  • Mesaj Privat
sa fiu sincer am stat mai mult geana pe check in , maine o sa ii fac din nou testul. Acum tin si bateria in casa Smile sa o pot maine porni.
Skip Ads 60 min (0/3)

  • danielddd

  • Mesaje scrise: 602
  • Locatie: Botosani
  • Masina: Astra z16se din 2002
  • Status: Offline
  • Cont inregistrat in: 26 Nov 2010

  • Mesaj Privat
Daca ai bateria slaba e normal sa iti mai apara cate o eroare,ori nu deschide vreo elevtrovalva la timp,ori clapeta de acceleratie nu raspunde corect...pune baterie buna sa ai curent constant si va fi bine.
  • Andrei Constantin

  • Mesaje scrise: 203
  • Locatie: Bucuresti
  • Masina: Astra Z13CDTI din 2006
  • Status: Offline
  • Cont inregistrat in: 28 Dec 2011

  • Mesaj Privat
Sigur ai o eroare stocata cu ti-au spus si colegii, iar pana nu o stergi din memria calculatorului, nu se va stinge BECULETUL CU CHECK ENGINE.
  • Goteru

  • Mesaje scrise: 127
  • Locatie: Bucuresti
  • Masina: Astra 17 DTL din 2005
  • Status: Offline
  • Cont inregistrat in: 01 Dec 2014

  • Mesaj Privat
Eu am citit undeva ca daca ai o eroare iti apare check in`ul. Daca rezolvi eroare respectiva, in sensul de a o eliminta fizic nu de a o sterge, ea ramane inregistrata ca si eroare dar daca computerul de bord nu mai simte/sesizeaza problema respectiva dupa un numar X de zile s-ar sterge singura eroare. Acum nu stiu cat de adevarat e.
  • Andrei Constantin

  • Mesaje scrise: 203
  • Locatie: Bucuresti
  • Masina: Astra Z13CDTI din 2006
  • Status: Offline
  • Cont inregistrat in: 28 Dec 2011

  • Mesaj Privat
Nu am auzit sa se stearga singura eroarea! O data ce ai avut o eroare, chiar daca se remediaza problema, ea ramane stocata! Eu asa stiu! Salut
  • ancabiz

  • Mesaje scrise: 8
  • Locatie: Teleorman
  • Masina: Astra Z16XEP din 2005
  • Status: Offline
  • Cont inregistrat in: 30 Mar 2014

  • Mesaj Privat
Detin un Astra h 1.6 din 2005. De cateva zile am probleme cu martorul check care nu s-a mai stins dupa pornirea motorului. Masina merge la fel ca inainte, demaraj la fel, nu se aud zgomote ciudate si nu am nici un cod de eroare la testul agrafa dar martorul sta aprins permanent. Ce poate fi?
  • generalmotordoc

  • Mesaje scrise: 23
  • Locatie: Bucuresti
  • Masina: Corsa Z13DTH din 2010
  • Status: Offline
  • Cont inregistrat in: 29 Oct 2014

  • Mesaj Privat
Nu exista bec motor aprins fara cod de eroare. Pune macar un opcom pe masina si spune ce cod ai pe motor.
  • ancabiz

  • Mesaje scrise: 8
  • Locatie: Teleorman
  • Masina: Astra Z16XEP din 2005
  • Status: Offline
  • Cont inregistrat in: 30 Mar 2014

  • Mesaj Privat
Am facut iar testul agrafa si da acum au aparut:
013604
014100
161600
161450
  • catastefan

  • Mesaje scrise: 5,904
  • Locatie: Galati
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jan 2012

  • Mesaj Privat
P0136 si P0141 indica o problema cu sonda Lambda 2. ( cea de dupa catalizator )
P0136 O2 Sensor Circuit Low Voltage (Bank 1 Sensor 2) ,cu variantele.... High Voltage sau Circuit Open.
P0141 O2 Sensor Heater Circuit Malfunction (Bank 1 Sensor 2)
Deconecteaza mufa de la senzor si masoara rezistenta cu multimetru intre firele albe. Trebuie sa fie intre 10-15ohmi la 20 de grade celsius. Curata mufa cu spray contact.
Daca ai Op-Com se pot vedea valorile oferite de ea.
Erori de Lambda 2 mai poti avea daca ai traseul de evacuare gaze spart, admisia trage aer fals, probleme la injectoare sau presiune de benzina insuficienta.
  • ancabiz

  • Mesaje scrise: 8
  • Locatie: Teleorman
  • Masina: Astra Z16XEP din 2005
  • Status: Offline
  • Cont inregistrat in: 30 Mar 2014

  • Mesaj Privat
Multumesc pemtru raspuns.
  • dorus

  • Mesaje scrise: 167
  • Locatie: Alta tara
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 20 Aug 2006

  • Mesaj Privat
Salut,
Am un opel Astra GTC 1.3 CDTI, am lasat masina vreo 4 zile nepornita si cand am vrut sa o pornesc invarte in nestire dar nu porneste. Bateria e noua. Motorina am in rezervor - ce e ciudat e ca nu se ridica acul de motorina cand pun contactul ci doar cand dau sa pornesc si pe BC imi da eroare ca nu mai am motorina - range 0 sau ceva de genul…

Am pus OP Com pe ea si va pun mai jos erorile primite
P0070 - Senzor temperatur„ aer ambiant - defect
(71) - Nu e prezent

U2139 - CAN-bus- nu este comunicare cu modul coloan„ de volan
(72) - Nu e prezent

U2141 - Datele primite de la REC sunt nevalide (modul electric spate)
(71) - Prezent

P0460 - Senzor nivel combustibil - func˛ionare/nu este Ón limite admise
(71) - Prezent

U2100 - Nu exist„ comunica˛ie cu CAN bus (vitez„ mic„)
(00) - Nu e prezent

B0575 - Circuitul senzorului de nivel combustibil - deschis / tensiune mare
(05) - Prezent

B2535 - Circuitul l„mpii de cea˛„ din spate este defect
(00) - Nu e prezent

B3843 - <cod necunoscut>
(02) - Prezent

U2141 - <cod necunoscut>
(71) - Prezent

Va rog ajutati-ma! Cu ce sa incep?
Skip Ads 60 min (0/3)

  1. Home
  2. Opel Astra
  3. Astra H

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR