Ai uitat parola?


  • deleted-102061

  • Mesaje scrise: 43
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 25 Mai 2015

  • Garaj Mesaj Privat
Salutare,

Nu am gasit nicun post pe forum legat de aceasta eroare desi pare ca este f des intalnita pe forumurile din US. Eroarea apare atunci cand este pus contactul pe pozitia 2 fara a porni motorul ( presiunea este ok cu motorul este pornit). Mai multe informatii am gasit aici http://workshop-manuals.com...aneous/dtc_p0520/ . S-a confruntat cineva cu aceasta problema? Daca da, cat costa schimbarea acestui switch/senzor (piesa+manopera)? Poate afecta cu ceva motorul/alte componente mai important?

Va multumesc!
  • dancuciureanu

  • Mesaje scrise: 15,471
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Garaj Mesaj Privat
Si cine sa faca presiune de ulei cu motorul oprit ? Crezi ca are pompa electrica de ulei sau cum gandesti ?
Tu ai citit ce este in link-ul pus de tine ?
Lasa ca asa trebuie sa fie.
  • deleted-102061

  • Mesaje scrise: 43
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 25 Mai 2015

  • Garaj Mesaj Privat
Gandesc ca poate fi o problema la acel switch/senzor , y u so angry?
  • Bryan99

  • Mesaje scrise: 1,244
  • Locatie: Bucuresti
  • Masina: Astra A1.7DTJ din 2011
  • Status: Offline
  • Cont inregistrat in: 02 Oct 2007

  • Garaj Mesaj Privat
Salut !
Fix acum am scanat mașina cu Opcom și mi-a apărut această eroare P 0520 .
Menționez că în bord nu mi-a apărut nimic, nici o eroare, niciun mesaj în bord ... nimic, doar când am scanat mașina cu testerul mi-a apărut această eroare.

Ce naiba trebuie să fac ?

Mașina este Astra J Sports Tourer 1.7 88KW 110 CP A17DTJ
  • big_electro61

  • Mesaje scrise: 4,512
  • Locatie: Alta tara
  • Masina: Astra Z13DTH din 2008
  • Status: Offline
  • Cont inregistrat in: 24 Oct 2008

  • Garaj Mesaj Privat
Eroare memorata,cine stie de cand...!
  • Bryan99

  • Mesaje scrise: 1,244
  • Locatie: Bucuresti
  • Masina: Astra A1.7DTJ din 2011
  • Status: Offline
  • Cont inregistrat in: 02 Oct 2007

  • Garaj Mesaj Privat
Corect, am șters eroarea și văd că nu a mai apărut, probabil la schimbul de ulei, îl făcusem cu 2 săptămâni în urmă.

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata