Ai uitat parola?


  • maramu

  • Mesaje scrise: 293
  • Locatie: Targu Mures
  • Masina: Vectra Y22DTR din 2003
  • Status: Offline
  • Cont inregistrat in: 15 Nov 2006

  • Garaj Mesaj Privat
Stiu ca subiectul a fost super dezbatut dar la Y22DTR eu nu am gasit, daca exista atunci acesta se poate sterge.
Se desfac 5 suruburi, 3 la capacul de plastic al motorului si doua la EGR.

La EGR sunt putin desfacute sa se vada mai bine.
Se obtureaza cele doua furtune de la instalatia de racire, cu un patent se slabesc colierele si se scot furtunele afara. Va curge foarte putina apa (antigel). Acum puteti scoate si mufa de la EGR.

La prima incercare am crezut ca mai este vreun surub si nu-l vad eu dar dupa ce am insistat a inceput sa iasa, trageti cu tupeu in directia indicata in poza.

Acum puteti sa va apucati de treaba, de frecat pana considerati ca e suficient.
Problema mea a fost alta, am sa ma mut putin la probleme tehnice:
https://www.clubopel.com/vie...p?p=131825#131825
Bafta si numai bine!
  • turculetz

  • Mesaje scrise: 549
  • Locatie: Dolj
  • Masina: Vectra y22dtr din 2003
  • Status: Offline
  • Cont inregistrat in: 18 Mar 2007

  • Garaj Mesaj Privat
supapa respectiva a fost oarecum usor de curatat de fapt cred ca nici nu era necesar, a fost oarecum curata, o bagai putin in motorina cu peria si mai dadui cu spray degresant, a mea este cu electrovalva iar din cei patru pini nu am reusit sa cuplez pe nimic cu plus si minus in combinatii de nshpe, probabil mai sunt ceva tensiuni suplimentare.
Cu supapa scoasa si mufa bagata in ea am pornit motorul, am rugat pe cineva sa faca ceva sprituri si se misca, deci functioneaza ca ma speriasem. Mai mentionez ca a fost perfect inchisa, nu s-a scurs deloc motorina din partea superioara cand am spalat-o, am fortat putin si s-a scurs, cred ca merge si necuplata la curent sa curatati intre supapa si suport. Mare atentie la montare cu cele 2 suruburi, la mine a plesnit fonta aia si nici macar nu am simtit ceva rezistenta la strangere, sper sa nu pierd aer pe acolo.
Daca supapa a fost curata galeria de sub ea n-as prea zice, f imbacsita, am desfacut-o si pe aia mai departe acelasi tratament. Cu galeria respectiva desfacuta se pot vedea gaurile cu clapetele de aer, nici n-am avut curaj sa suflu sa nu cada ceva pe pistoane, f imbacsite iar clapetele parca erau roase pe margine. Am observat ca nu face parte din blocul motor iar sub stratul respectiv de moloz se ascundeau vreo 6-7 piulite, le desfaceti impreuna cu suruburile supapei care misca axul clapetelor din capat, trageti usor de supapa astfel incat clapetele de aer sa fie inchise in asa fel incat atunci cand trageti de jucarie sa nu cada mizerie pe pistoane sau supapele de acolo, sunt 8 gauri din care 4 au clapete, atentie la celelalte 4 sa nu pierdeti piulite prin ele ca ati pus-o.
P.S. refaceti in ordine inversa dupa curatire dar uitai sa spun ca este necesara demontarea celor 4 tevi ce vin de la pompa si intra la injectoare, operatie usoara dar sunt cam stranse. Din punctul meu de vedere egr ul e o frectie dar galeriile respective necesita putina atentie avand in vedere ca marginile clapetelor de aer erau cam ingropate.

Efecte: masina trage ca nebuna, se tureaza liniar fara acele socuri mari la anumite turatii iar daca o calc brusc nu mai face ca inainte ca si cum ar fi avut joc pistoanele, acum urca liniar si frumos ca si cum ar fi pe benzina

p.s.2 pompa de inj o sa se dezamorseze, pt pornire slabiti un injector pana da pe el motorina, bagati-i diluant in nas cu o carpa imbibata sau suflati cu un spray pe alcool cand cineva da la automat sa o ia mai usor, metoda 2: umpleti turul cu motorina incarcati bateria si dati la cheie:D

p.s.3 e pe undeva un senzor, l-am suflat cu degripant si apoi su spray de contacte electrice, nu stiu daca efectele sunt de la galeriile curatate sau de la senzorul ala, oricum sper sa dureze senzatia desi majoritatea expertilor spun ca egr ul se schimba nu se curata:(
p.s.3.1 pregatiti antigel daca va apucati cu motorul incins, au m-am ars pt totzi sfintzii noroc ca a fost cineva langa mine sa imi dea repede niste improvizatii de dopuri din creion
  • turculetz

  • Mesaje scrise: 549
  • Locatie: Dolj
  • Masina: Vectra y22dtr din 2003
  • Status: Offline
  • Cont inregistrat in: 18 Mar 2007

  • Garaj Mesaj Privat
partea cu combinatiile de tensiune in incercarea de a cupla supapa cred ca a fost o prostie, cand imi apare martorul imi da eroare pe egr, lucru oarecum nou. Maramu, cauta-ma te rog, poate ne intelegem sa primesc electronica ta de la cel vechi.
  • maramu

  • Mesaje scrise: 293
  • Locatie: Targu Mures
  • Masina: Vectra Y22DTR din 2003
  • Status: Offline
  • Cont inregistrat in: 15 Nov 2006

  • Garaj Mesaj Privat
Nu am nimik impotriva, chiar ma bucur ca mai pot recupera si eu ceva din belea. Smile
Intentionam ca zilele astea, ca de saptamana viitoare sunt si eu ceva mai liber, sa demontez tot ce se poate de pe EGR-ul vechi si sa pun poze sa intelegem si noi ce e asa sensibil peacolo si ce face fiecare surubel si piulita.
Bafta si numai bine!
  • mariani

  • Mesaje scrise: 769
  • Locatie: Constanta
  • Masina: Mokka din 2014
  • Status: Offline
  • Cont inregistrat in: 26 Dec 2007

  • Garaj Mesaj Privat
sal turculet
masina consuma mai mult inainte de curatatul egr-ului ,
ptr ca la mine trage bine sau asa cred eu ptr ca nu am mai mers cu alta la fel,
dar consuma mult fata de ce scrie in carte 11-11,5 acum dar iarna si 12-13,
de la debitmetru nu cred ca este,
am scos mufa aia si nu mai are putere de loc si banuiesc ca egr este de vina
ptr consum
mai dati-va cu parerea care mai aveti la fel
multumesc
  • turculetz

  • Mesaje scrise: 549
  • Locatie: Dolj
  • Masina: Vectra y22dtr din 2003
  • Status: Offline
  • Cont inregistrat in: 18 Mar 2007

  • Garaj Mesaj Privat
las-o in pace, si eu dupa ce am luat-o am crezut ca-i ceva defect la ea cu consumul chiar i-am probat compresia ma gandeam sa desfac chiulasa dar mi-a zis mecanicul ca ma complic degeaba, pot strica planeitatea chiulasei, trebuie alta garnitura etc.
E un consum obisnuit, iarna in bucuresti am ajuns si la 17-18%, oricum consumul de carte sa face pe exterior fara consumatori fara aer fara nimic, pusa pe pilot automat si tinuta la 2000 turatii cred, asa am scos cel mai bine 5,5% iar in mod normal cu stilul meu pe exterior am undeva la 8% minim.

Deci mai usor cu paranoia, iar daca egr ul face figuri iti arata cheitza stai linistit ca e si un senzor de presiune pe acolo si se sesizeaza imediat.
  • mariani

  • Mesaje scrise: 769
  • Locatie: Constanta
  • Masina: Mokka din 2014
  • Status: Offline
  • Cont inregistrat in: 26 Dec 2007

  • Garaj Mesaj Privat
multam mult turculet
mline ma glndeam sa-l desfac daca este cald afara
daca zici ca ai ajuns si la 17/18 in buc. la mine-i floare la ureche 11/13 in c-ta
eu am mers numai iarna o am din noiembrie, vreau sa vad la vara clt o fi ,
dar banuiesc ca nu o sa depasasca 10 l
toate bune
  • Turqalien

  • Mesaje scrise: 34
  • Locatie: Bucuresti
  • Masina: Vectra din 2004
  • Status: Offline
  • Cont inregistrat in: 31 Mar 2008

  • Garaj Mesaj Privat
practic in momentul in care apare cheita, mie mi s-a parut ca nu functioneaza turbina. Se tura pana la maxim 3000rpm si nu se auzea turbina deloc. Oprit motorul, repornit si nu a mai facut figuri. Sa fie senzorul sau altceva ? Nu a fost o intamplare izolata ...face de cel putin 2 ori pe zi figura asta.
In alta ordine de idei , cineva din Bucuresti care se pricepe si a mai facut asta ma poate ajuta (si un pret estimativ va rog) sau sa ma duc la service cu incredere daca e complicat ? Nu ma bag singur ca sunt antitalent la mecanica dar simptomele m-au indrumat pe topicul asta.
  • shaftt24

  • Mesaje scrise: 816
  • Locatie: Timis
  • Masina: Omega 2200 din 2001
  • Status: Offline
  • Cont inregistrat in: 18 Dec 2007

  • Garaj Mesaj Privat
sal
am aceasi problema la omega b y22dth,mi se aprinde becul portocaliu si mi se stinge in permanenta,dar cand ramane aprins nu trage ,nu merge turbina asa ca m-am hotarat sa desfac si sa curat si eu valva egr!





e simplu de demontat,se demonteaza scutul care e prins in 3 suruburi ,se ia jos galeria de admisie,iar valva e prinsa in 2 suruburi si se demonteaza foarte usor.
am curatat valva cu spary degresant deoarece era practic foarte foarte murdara,si se poate testa daca functioneaza sau este defecta prin simplul fapt apasand de acea rotita in interior si astupand cu degetul intrarea din parte inferioara adica unde vine bagata teava de 3mm! daca lasa aer inseamna ca e dusa membrana,la mine merge perfect dar dupa ce am montato la loc, acel bec de la engine sa reaprins si persista problema pe care o am!
la tester a iesit codul -p0400 legat de recirculare gaze cred si 1590 care nu a putu fi afisata adica UNKNOWN!
miercuri plec la un service sa verificam toate acele tevi daca nu e pierdere pe undeva si senzorul boost presure
la mine problema persista de cand am ramas fara curent in acumulator,in momentul cand am reincarcat a aparut acesta problema,eu am luat curent borna de la borna..cineva mia spus ca se face punand + pe + si - pe motor nu pe borna ca dai peste cap compul..acuma stiti cum e,Very Happy cati mecanici atatea pareri,imi cer scuze ca nu am facut mai multe poze dar eram in graba si nici nu aveam aparat foto,pozele sunt facute cu telefonul
ps:EGR-ul din poza de mai sus este mecanic nu electronic!
  • Alin-Smith

  • Mesaje scrise: 1,463
  • Locatie: Arges
  • Masina: Vectra z18xe din 2003
  • Status: Offline
  • Cont inregistrat in: 20 Oct 2008

  • Garaj Mesaj Privat
Aceasta problema o am si eu, am curatat valva EGR si galeria de admisie si degeaba, la tester imi iese p0400, astept raspuns sa vad ce ai mai facut.
  • shaftt24

  • Mesaje scrise: 816
  • Locatie: Timis
  • Masina: Omega 2200 din 2001
  • Status: Offline
  • Cont inregistrat in: 18 Dec 2007

  • Garaj Mesaj Privat
sal am reusti in sfarsti...scuze dar creka am raspuns altundeva decat unde trebuia pt ce am postat
aveam o garnitura fisurata care vine pe pompa de vacum ..adica capatul de la furtun...pompa de vacum e in capatul motorului chiar in spate la acel scut pe care scrie ECOTEC..in 10 min am rezolvat..acum trage de inebunesc!..in schimb am alte belele..Smile)in fine incearca si tu sa vezi furtunele..eu am mers la mecanic si in 10 min am rezolvat..pe acolo scapa..la inbinare!
  • T.ion

  • Mesaje scrise: 3,414
  • Locatie: Alta tara
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 27 Feb 2014

  • Garaj Mesaj Privat
[editat, multumesc]

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata